<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>Planning for Better Health at the Regional Scale &#8211; The Dirt</title>
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=dirt.asla.org&amp;id=5819422&amp;t=1495637570&amp;back=https%3A%2F%2Fdirt.asla.org%2F2017%2F05%2F23%2Fplanning-for-better-health-at-the-regional-scale%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aslathedirt.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Dirt &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dirt &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Dirt &raquo; Planning for Better Health at the Regional&nbsp;Scale Comments Feed" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9EOgjAMRX/I2qho5MH4LWNUGaysoVuIf++Q+IJmL01ve09ui7OADWOkMSInEJ+eblScxQYGZefptVF7q7rD/5h3Ayn2FMXYAT6qZJ/Im0gtSNC4USXMhonynMXExcHUOkOeONtKGMvlSy1tl08sxqxfN41MpAq5sksMsctBv9w6RkkNijcjYTbgIy/BzKSBaSHufDtU5/pYHerTtX8D5ySN0A==' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jdEKwjAMRX/IGqaC7EH8lq5mNa5NismY/r0VQSaOvZ0L5yQwFReEDdnArphRoYwdlOQZQe2ZcBtUN7CmEYeP6qYSJP8FeXQljZFYYaJLRFMwKa6IVlr+sZD0PmAnMrhEQ4XHvCRgMaqxfmHtZERxSYI3Ev4Zrk+e7mvpHbsksWKEas3mOzrnU3Nom3a/Ozbt7QVZXoHo' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aslathedirt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cai Guo-Qiang&#8217;s Fireflies Will Light up&nbsp;Philadelphia' href='https://dirt.asla.org/2017/05/23/cai-quo-qiangs-fireflies-will-light-up-philadelphia/' />
<link rel='next' title='Birthplace of LGBTQ Rights Movement Now a National&nbsp;Monument' href='https://dirt.asla.org/2017/05/23/birthplace-of-lgbtq-rights-movement-now-a-national-monument/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/" />
<link rel='shortlink' href='http://wp.me/popTE-6WX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdirt.asla.org%2F2017%2F05%2F23%2Fplanning-for-better-health-at-the-regional-scale%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdirt.asla.org%2F2017%2F05%2F23%2Fplanning-for-better-health-at-the-regional-scale%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Planning for Better Health at the Regional Scale" />
<meta property="og:url" content="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/" />
<meta property="og:description" content="&#8220;Zip codes can determine your health,&#8221; said Kelly Porter, regional planning manager for the Capital Area Metropolitan Planning Organization (CAMPO), at the American Planning Association…" />
<meta property="article:published_time" content="2017-05-24T00:47:00+00:00" />
<meta property="article:modified_time" content="2017-05-24T13:53:15+00:00" />
<meta property="og:site_name" content="The Dirt" />
<meta property="og:image" content="https://aslathedirt.files.wordpress.com/2017/05/san-diego.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="602" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@landarchitects" />
<meta name="twitter:image" content="https://aslathedirt.files.wordpress.com/2017/05/campo.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@landarchitects" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=114" />
<link rel='openid.server' href='https://aslathedirt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://aslathedirt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dirt.asla.org/osd.xml" title="The Dirt" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Dirt" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Uniting the Built &amp; Natural Environments" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dirt.asla.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Planning for Better Health at the Regional&nbsp;Scale | The Dirt on WordPress.com" />
<meta name="description" content="&quot;Zip codes can determine your health,&quot; said Kelly Porter, regional planning manager for the Capital Area Metropolitan Planning Organization (CAMPO), at the American Planning Association (APA) annual meeting in New York City. Given communities right next to other can have significant differences in overall health and even lifespans, it&#039;s important to take a regional approach&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#3f3f3f}.nav-menu>ul>li>a{color:#3f3f3f}.site-title a,.site-title a:hover{color:#666}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#576874}.site-top,.site-footer,.search-expand{background-color:#b3b3b3}h1,h2,h3,h4,h5,h6,.entry-title a{color:#6d6d6d}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#6d6d6d}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#6d6d6d}.widget-title a{color:#686868}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#004276}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#004276}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#004276}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#004276}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#004276}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#004276}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#004276}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#004276}.site-header{background-color:#f2f2f2}.site-footer a{color:#3f3f3f}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#3f3f3f}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=opTE&#038;cscache=6&#038;csrev=136" />
		</head>

<body class="post-template-default single single-post postid-26719 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">The Dirt by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://dirt.asla.org/" class="site-logo-link" rel="home"><img width="994" height="291" src="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=994" class="site-logo attachment-plane-logo" alt="THE DIRT header logo" data-size="plane-logo" srcset="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg 994w, https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=150 150w, https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=300 300w, https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=768 768w" sizes="(max-width: 994px) 100vw, 994px" data-attachment-id="22878" data-permalink="https://dirt.asla.org/thedirt_header_994/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg" data-orig-size="994,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="theDirt_header_994" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=300" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=636" /></a>				<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">The Dirt</a></h1>
				<h2 class="site-description">Uniting the Built &amp; Natural Environments</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-26719" class="post-26719 post type-post status-publish format-standard hentry category-health-design category-sustainable-transportation">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/" rel="bookmark">Planning for Better Health at the Regional&nbsp;Scale</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/" rel="bookmark"><time class="entry-date published" datetime="2017-05-23T19:47:00+00:00">05/23/2017</time><time class="updated" datetime="2017-05-24T08:53:15+00:00">05/24/2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/asladirt/">Jared Green</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<figure data-shortcode="caption" id="attachment_26722" style="width: 450px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/05/24/planning-for-better-health-at-the-regional-scale/campo/" rel="attachment wp-att-26722"><img data-attachment-id="26722" data-permalink="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/campo/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/05/campo.jpg?w=636" data-orig-size="450,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="campo" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/05/campo.jpg?w=636?w=215" data-large-file="https://aslathedirt.files.wordpress.com/2017/05/campo.jpg?w=636?w=450" class="size-full wp-image-26722" src="https://aslathedirt.files.wordpress.com/2017/05/campo.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/05/campo.jpg 450w, https://aslathedirt.files.wordpress.com/2017/05/campo.jpg?w=107 107w, https://aslathedirt.files.wordpress.com/2017/05/campo.jpg?w=215 215w" sizes="(max-width: 450px) 100vw, 450px"   /></a><figcaption class="wp-caption-text">CAMPO 2045 regional active transportation plan / Community Impact Newsletter</figcaption></figure>
<p>&#8220;Zip codes can determine your health,&#8221; said Kelly Porter, regional planning manager for the Capital Area Metropolitan Planning Organization (CAMPO), at the <a href="https://www.planning.org/conference/" target="_blank" rel="noopener noreferrer">American Planning Association (APA) annual meeting in New York City</a>. Given communities right next to other can have significant differences in overall health and even lifespans, it&#8217;s important to take a regional approach in order to reduce inequities. Representatives from three regional planning organizations &#8212; in Austin, Texas; Nashville, Tennessee; and San Diego, California &#8212; explained what they are doing to improve the health of their regions.</p>
<p>In the Austin metropolitan region, which totals more than 2 million, CAMPO has created the <a href="http://www.campotexas.org/plans-programs/bicycle-pedestrian/2045-active-transportation-plan/" target="_blank" rel="noopener noreferrer">2045 regional active transportation plan</a>, the first-ever for the region, which is expected to be finalized this summer (see image from the draft plan above). With a federal grant, Porter said CAMPO was able to &#8220;double the average number of planning and design charrettes,&#8221; so they could &#8220;build the regional plan from the small community up.&#8221;</p>
<p>Setting up a WikiMap, they identified where the physical barriers were to more walking and biking, and went out in the communities with iPads loaded with surveys to find out where people actually wanted to walk and bike.</p>
<p>Layering over data about average trips, the number of households with children, and the underserved areas that &#8220;could really benefit from these projects,&#8221; CAMPO planners identified the hot spots to target first. &#8220;Our goal is to demonstrate the health benefits of these projects.&#8221;</p>
<p>They are now working on incorporating performance measures for even better outcomes. Porter admitted they are just in the early stages of looking at regional transportation through a health lens.</p>
<p>In the Nashville metropolitan region, which totals 1.8 million, the <a href="http://www.nashvillempo.org/plans_programs/rtp/2040_rtp.aspx" target="_blank" rel="noopener noreferrer">2040 regional plan</a> has identified 400 projects that will require some $8.5 billion to implement. Some 200 have been funded, explained Rochelle Carpenter, who leads the Nashville metropolitan area planning organization&#8217;s transportation and health program.</p>
<p>In this plan, some 77 percent either include sidewalks or bicycle infrastructure, up from just 5 percent in 2005. &#8220;Health became a new way to prioritize projects.&#8221;</p>
<figure data-shortcode="caption" id="attachment_26723" style="width: 450px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/05/24/planning-for-better-health-at-the-regional-scale/regional/" rel="attachment wp-att-26723"><img data-attachment-id="26723" data-permalink="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/regional/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/05/regional.jpg?w=636" data-orig-size="450,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="regional" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/05/regional.jpg?w=636?w=241" data-large-file="https://aslathedirt.files.wordpress.com/2017/05/regional.jpg?w=636?w=450" class="size-full wp-image-26723" src="https://aslathedirt.files.wordpress.com/2017/05/regional.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/05/regional.jpg 450w, https://aslathedirt.files.wordpress.com/2017/05/regional.jpg?w=120 120w, https://aslathedirt.files.wordpress.com/2017/05/regional.jpg?w=241 241w" sizes="(max-width: 450px) 100vw, 450px"   /></a><figcaption class="wp-caption-text">Nashville area MPO Regional transportation plan / Nashville area MPO</figcaption></figure>
<p>Using both qualitative and quantitative analyses, they discovered the communities with the poorest health levels, and found those communities also had the high numbers of poor, unemployed, seniors, and people without cars. They expect their plan will reduce diabetes and cardio diseases by 3 percent and depression by 1 percent. From that statement, it sounds as if they will be measuring progress after projects to see if health outcomes do indeed improve.</p>
<p><a href="http://www.tennessean.com/story/news/local/davidson%20/2016/08/17/metro-recommends-6-billion-transit-plan-nashville-region/88870010/" target="_blank" rel="noopener noreferrer">Learn more about the elements of the plan</a>, which includes $ 6 billion in new transit capital investments along with freeway bus rapid transit (BRT). Furthermore, the <a href="https://www.southernenvironment.org/news-and-press/news-feed/selc-helps-shape-smarter-transportation-plan-for-middle-tennessee" target="_blank" rel="noopener noreferrer">Southern Environmental Law Center</a> has endorsed the plan.</p>
<p>Lastly, perhaps the most controversial planning process is in the San Diego metropolitan area, which has 3 million people. Carolina Ilic, senior regional planner with <a href="http://www.sandag.org/" target="_blank" rel="noopener noreferrer">San Diego Association of Governments (SANDAG)</a>, said three behaviors &#8212; smoking, poor diet, and no exercise &#8212; contribute to four diseases &#8212; heart disease, diabetes, cancer, and lung disease &#8212; that account for more than &#8220;50 percent of deaths.&#8221; <a href="http://www.livewellsd.org/" target="_blank" rel="noopener noreferrer">Live Well San Diego</a>, a stakeholders group that includes planners and medical practitioners, and <a href="http://www.sdforward.com/" target="_blank" rel="noopener noreferrer">San Diego Forward: Regional Plan</a> are efforts to reduce those behaviors, Ilic argued.</p>
<p>Under the plan, local governments in the region will roll out 275 miles of bicycle lanes, undertake hundreds of projects to improve access to transit and regional bike routes, and spend hundreds of millions on Safe Routes to Schools and new sidewalks and crosswalks. Some $200 million will be spent on a &#8220;regional bike early action program.&#8221; SANDAG gives local communities in its region grants, so they &#8220;take on a lot of the work.&#8221; Ilic said federal support was &#8220;instrumental;&#8221; the country received $16 million in grants and SANDAG $3 million, which they then mostly passed on to communities.</p>
<figure data-shortcode="caption" id="attachment_26721" style="width: 450px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/05/24/planning-for-better-health-at-the-regional-scale/san-diego/" rel="attachment wp-att-26721"><img data-attachment-id="26721" data-permalink="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/san-diego/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/05/san-diego.jpg?w=636" data-orig-size="450,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="san diego" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/05/san-diego.jpg?w=636?w=224" data-large-file="https://aslathedirt.files.wordpress.com/2017/05/san-diego.jpg?w=636?w=450" class="size-full wp-image-26721" src="https://aslathedirt.files.wordpress.com/2017/05/san-diego.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/05/san-diego.jpg 450w, https://aslathedirt.files.wordpress.com/2017/05/san-diego.jpg?w=112 112w, https://aslathedirt.files.wordpress.com/2017/05/san-diego.jpg?w=224 224w" sizes="(max-width: 450px) 100vw, 450px"   /></a><figcaption class="wp-caption-text">San Diego region bikeway / Keep San Diego moving</figcaption></figure>
<p>What Ilic didn&#8217;t mention at APA was that <a href="http://la.streetsblog.org/2012/01/27/ag-joins-lawsuit-against-highway-friendly-transit-plan-in-san-diego/" target="_blank" rel="noopener noreferrer">environmental and civic organizations and the state government sued to stop SANDAG&#8217;s regional transportation plan,</a> because its emphasis on expanding freeways was deemed to run counter to state mandates to reduce greenhouse gas emissions, improve transit, and improve air quality. To address criticism, <a href="http://cal.streetsblog.org/2015/10/27/news-from-the-summit-san-diego-readies-to-break-ground-on-200-million-bike-plan/" target="_blank" rel="noopener noreferrer">SANDAG later announced</a> $200 million for its early action bicycle plan and then more for bike-ways over the next few decades.</p>
<p>Now, there&#8217;s a referendum to reform SANDAG. Read about <a href="http://www.sandiegouniontribune.com/opinion/commentary/sd-utbg-sandag-reform-vaus-20170503-story.html" target="_blank" rel="noopener noreferrer">support</a> for the current structure for the group of 19 cities as well as the arguments for <a href="http://www.sandiegouniontribune.com/opinion/commentary/sd-utbg-sandag-reform-gonzalez-20170503-story.html" target="_blank" rel="noopener noreferrer">reform</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_3664033_post_26719"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26719" class="share-facebook sd-button share-icon" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-26719" class="share-linkedin sd-button share-icon" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-26719" class="share-pinterest sd-button share-icon" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26719" class="share-twitter sd-button share-icon" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26719" class="share-google-plus-1 sd-button share-icon" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-26719-59259e4302b97' data-src='//widgets.wp.com/likes/#blog_id=5819422&amp;post_id=26719&amp;origin=aslathedirt.wordpress.com&amp;obj_id=5819422-26719-59259e4302b97' data-name='like-post-frame-5819422-26719-59259e4302b97'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/health-design/" rel="category tag">Health + Design</a>, <a href="https://dirt.asla.org/category/sustainable-transportation/" rel="category tag">Sustainable Transportation</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-26719 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2017/05/23/cai-quo-qiangs-fireflies-will-light-up-philadelphia/" rel="prev"><span class="meta-nav">Previous Article</span> Cai Guo-Qiang&#8217;s Fireflies Will Light up&nbsp;Philadelphia</a></div>		<div class="nav-next"><a href="https://dirt.asla.org/2017/05/23/birthplace-of-lgbtq-rights-movement-now-a-national-monument/" rel="next"><span class="meta-nav">Next Article</span> Birthplace of LGBTQ Rights Movement Now a National&nbsp;Monument</a></div>
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/23/planning-for-better-health-at-the-regional-scale/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dirt.asla.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c026d42b59" /><input type="hidden" name="_wp_http_referer" value="/2017/05/23/planning-for-better-health-at-the-regional-scale/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26719' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23dc754487" /></p>
<input type="hidden" name="genseq" value="1495637571" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Categories </h3><div style="overflow: hidden;"><a href="https://dirt.asla.org/category/agriculture/" style="font-size: 102.71844660194%; padding: 1px; margin: 1px;"  title="Agriculture (71)">Agriculture</a> <a href="https://dirt.asla.org/category/art/" style="font-size: 107.08737864078%; padding: 1px; margin: 1px;"  title="Art (161)">Art</a> <a href="https://dirt.asla.org/category/campus-design/" style="font-size: 100.38834951456%; padding: 1px; margin: 1px;"  title="Campus Design (23)">Campus Design</a> <a href="https://dirt.asla.org/category/cities/" style="font-size: 132.33009708738%; padding: 1px; margin: 1px;"  title="Cities (681)">Cities</a> <a href="https://dirt.asla.org/category/climate-change/" style="font-size: 114.12621359223%; padding: 1px; margin: 1px;"  title="Climate Change (306)">Climate Change</a> <a href="https://dirt.asla.org/category/development/" style="font-size: 103.30097087379%; padding: 1px; margin: 1px;"  title="Development (83)">Development</a> <a href="https://dirt.asla.org/category/ecosystem-restoration/" style="font-size: 105.58252427184%; padding: 1px; margin: 1px;"  title="Ecosystem Restoration (130)">Ecosystem Restoration</a> <a href="https://dirt.asla.org/category/ecosystem-services/" style="font-size: 103.88349514563%; padding: 1px; margin: 1px;"  title="Ecosystem Services (95)">Ecosystem Services</a> <a href="https://dirt.asla.org/category/education/" style="font-size: 105%; padding: 1px; margin: 1px;"  title="Education (118)">Education</a> <a href="https://dirt.asla.org/category/environment/" style="font-size: 112.96116504854%; padding: 1px; margin: 1px;"  title="Environment (282)">Environment</a> <a href="https://dirt.asla.org/category/exhibitions/" style="font-size: 101.35922330097%; padding: 1px; margin: 1px;"  title="Exhibitions (43)">Exhibitions</a> <a href="https://dirt.asla.org/category/forests/" style="font-size: 101.31067961165%; padding: 1px; margin: 1px;"  title="Forests (42)">Forests</a> <a href="https://dirt.asla.org/category/gardens/" style="font-size: 105.72815533981%; padding: 1px; margin: 1px;"  title="Gardens (133)">Gardens</a> <a href="https://dirt.asla.org/category/green-buildings/" style="font-size: 105.77669902913%; padding: 1px; margin: 1px;"  title="Green Buildings (134)">Green Buildings</a> <a href="https://dirt.asla.org/category/green-infrastructure/" style="font-size: 118.20388349515%; padding: 1px; margin: 1px;"  title="Green Infrastructure (390)">Green Infrastructure</a> <a href="https://dirt.asla.org/category/green-roofs/" style="font-size: 103.68932038835%; padding: 1px; margin: 1px;"  title="Green Roofs (91)">Green Roofs</a> <a href="https://dirt.asla.org/category/health-design/" style="font-size: 104.07766990291%; padding: 1px; margin: 1px;"  title="Health + Design (99)">Health + Design</a> <a href="https://dirt.asla.org/category/historic-preservation/" style="font-size: 103.78640776699%; padding: 1px; margin: 1px;"  title="Historic Preservation (93)">Historic Preservation</a> <a href="https://dirt.asla.org/category/landscape-architecture/" style="font-size: 150%; padding: 1px; margin: 1px;"  title="Landscape Architecture (1045)">Landscape Architecture</a> <a href="https://dirt.asla.org/category/national-mall/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="National Mall (15)">National Mall</a> <a href="https://dirt.asla.org/category/opportunities/" style="font-size: 106.60194174757%; padding: 1px; margin: 1px;"  title="Opportunities (151)">Opportunities</a> <a href="https://dirt.asla.org/category/policy-and-regulation/" style="font-size: 116.16504854369%; padding: 1px; margin: 1px;"  title="Policy and Regulation (348)">Policy and Regulation</a> <a href="https://dirt.asla.org/category/public-spaces/" style="font-size: 126.94174757282%; padding: 1px; margin: 1px;"  title="Public Spaces (570)">Public Spaces</a> <a href="https://dirt.asla.org/category/renewable-energy/" style="font-size: 102.47572815534%; padding: 1px; margin: 1px;"  title="Renewable Energy (66)">Renewable Energy</a> <a href="https://dirt.asla.org/category/residential-design/" style="font-size: 103.20388349515%; padding: 1px; margin: 1px;"  title="Residential Design (81)">Residential Design</a> <a href="https://dirt.asla.org/category/resilience/" style="font-size: 103.59223300971%; padding: 1px; margin: 1px;"  title="Resilience (89)">Resilience</a> <a href="https://dirt.asla.org/category/smart-growth/" style="font-size: 106.01941747573%; padding: 1px; margin: 1px;"  title="Smart Growth (139)">Smart Growth</a> <a href="https://dirt.asla.org/category/sustainable-design/" style="font-size: 114.90291262136%; padding: 1px; margin: 1px;"  title="Sustainable Design (322)">Sustainable Design</a> <a href="https://dirt.asla.org/category/sustainable-materials/" style="font-size: 103.78640776699%; padding: 1px; margin: 1px;"  title="Sustainable Materials (93)">Sustainable Materials</a> <a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/" style="font-size: 101.35922330097%; padding: 1px; margin: 1px;"  title="Sustainable Sites Initiative (SITES) (43)">Sustainable Sites Initiative (SITES)</a> <a href="https://dirt.asla.org/category/sustainable-transportation/" style="font-size: 109.22330097087%; padding: 1px; margin: 1px;"  title="Sustainable Transportation (205)">Sustainable Transportation</a> <a href="https://dirt.asla.org/category/technology/" style="font-size: 108.30097087379%; padding: 1px; margin: 1px;"  title="Technology (186)">Technology</a> <a href="https://dirt.asla.org/category/urban-redevelopment/" style="font-size: 126.16504854369%; padding: 1px; margin: 1px;"  title="Urban Redevelopment (554)">Urban Redevelopment</a> <a href="https://dirt.asla.org/category/waste/" style="font-size: 102.6213592233%; padding: 1px; margin: 1px;"  title="Waste (69)">Waste</a> <a href="https://dirt.asla.org/category/wildlife/" style="font-size: 105.63106796117%; padding: 1px; margin: 1px;"  title="Wildlife (131)">Wildlife</a> </div></aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a href="https://dirt.asla.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://dirt.asla.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://latebloomerla.wordpress.com' rel='external nofollow' class='url'>latebloomerla</a> on <a href="https://dirt.asla.org/2017/05/22/are-modernist-landscapes-worth-saving/#comment-333824">Are Modernist Landscapes Worth&nbsp;Saving?</a>						</li>

												<li class="recentcomments">
							wcsulliv on <a href="https://dirt.asla.org/2017/05/17/will-autonomous-vehicles-be-good-for-cities/#comment-333438">Will Autonomous Vehicles Be Good for&nbsp;Cities?</a>						</li>

												<li class="recentcomments">
							wcsulliv on <a href="https://dirt.asla.org/2017/05/17/will-autonomous-vehicles-be-good-for-cities/#comment-333437">Will Autonomous Vehicles Be Good for&nbsp;Cities?</a>						</li>

												<li class="recentcomments">
							<a href='https://greenexam.org/well-ap-exam' rel='external nofollow' class='url'>WELL AP Exam</a> on <a href="https://dirt.asla.org/2017/02/13/good-design-is-sustainable/#comment-332991">Good Design Is&nbsp;Sustainable</a>						</li>

												<li class="recentcomments">
							Pam on <a href="https://dirt.asla.org/2015/10/22/interview-with-steven-nygren-founder-of-serenbe-on-agrihoods/#comment-332205">Interview with Steven Nygren on Serenbe, a Farm to Table&nbsp;Community</a>						</li>

												<li class="recentcomments">
							<a href='http://tuincoach.wordpress.com' rel='external nofollow' class='url'>Jouw Tuincoach</a> on <a href="https://dirt.asla.org/2017/04/20/the-atlas-for-the-end-of-the-world/#comment-332016">The Atlas for the End of the&nbsp;World</a>						</li>

												<li class="recentcomments">
							<a href='http://anroworld.wordpress.com' rel='external nofollow' class='url'>anroworld</a> on <a href="https://dirt.asla.org/2017/04/19/serenbes-new-wellness-district-features-a-food-forest/#comment-331994">Serenbe&#8217;s New Wellness District Features a Food&nbsp;Forest</a>						</li>

												<li class="recentcomments">
							wcsulliv on <a href="https://dirt.asla.org/2017/04/20/a-new-strategy-for-american-sustainability/#comment-331947">A New Strategy for American&nbsp;Sustainability</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/vienna777' rel='external nofollow' class='url'>vienna777</a> on <a href="https://dirt.asla.org/2017/04/20/a-new-strategy-for-american-sustainability/#comment-331930">A New Strategy for American&nbsp;Sustainability</a>						</li>

												<li class="recentcomments">
							<a href='http://www.triplepundit.com/2013/01/budding-model-sustainable-community/' rel='external nofollow' class='url'>Terry Mock</a> on <a href="https://dirt.asla.org/2017/04/20/a-new-strategy-for-american-sustainability/#comment-331919">A New Strategy for American&nbsp;Sustainability</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul>				<li>
										<a href="https://dirt.asla.org/2010/04/06/six-ways-that-human-activity-is-changing-the-planet/" class="bump-view" data-bump-view="tp">
						Six Ways Human Activity Is Changing the Planet					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2009/11/09/the-effects-of-population-growth-on-land-use/" class="bump-view" data-bump-view="tp">
						The Effects of Population Growth on Land Use					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2017/05/18/the-landscapes-of-pre-industrial-cities-part-1/" class="bump-view" data-bump-view="tp">
						The Landscapes of Pre-Industrial Cities (Part 1)					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2012/10/15/why-public-art-is-important/" class="bump-view" data-bump-view="tp">
						Why Public Art Is Important					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2017/05/16/change-is-scary-but-we-will-get-through-the-next-transition/" class="bump-view" data-bump-view="tp">
						Change Is Scary, But We Will Get Through the Current Transition					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2017/05/22/are-modernist-landscapes-worth-saving/" class="bump-view" data-bump-view="tp">
						Are Modernist Landscapes Worth Saving?					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/" class="bump-view" data-bump-view="tp">
						DIY Vertical Gardening					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2016/11/08/interview-with-diane-jones-allen-on-how-to-partner-with-diverse-communities/" class="bump-view" data-bump-view="tp">
						Interview with Diane Jones Allen on How to Partner with Diverse Communities					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2017/05/17/will-autonomous-vehicles-be-good-for-cities/" class="bump-view" data-bump-view="tp">
						Will Autonomous Vehicles Be Good for Cities?					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2010/09/13/biophilia-an-innate-emotional-affiliation-with-nature/" class="bump-view" data-bump-view="tp">
						Biophilia: &quot;An Innate Emotional Affiliation with Nature&quot; 					</a>
									</li>
			</ul></aside><aside id="image-11" class="widget widget_image"><h3 class="widget-title">Book from The Dirt Editor</h3><div style="overflow:hidden;"><a href="http://astore.amazon.com/a04806-20/detail/1616893001"><img src="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=255&amp;h=350" title="Designed for the Future by Jared Green" class="alignnone" width="255" height="350" /></a></div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://dirt.asla.org/2017/05/23/birthplace-of-lgbtq-rights-movement-now-a-national-monument/">Birthplace of LGBTQ Rights Movement Now a National&nbsp;Monument</a>
						</li>
					<li>
				<a href="https://dirt.asla.org/2017/05/23/planning-for-better-health-at-the-regional-scale/">Planning for Better Health at the Regional&nbsp;Scale</a>
						</li>
					<li>
				<a href="https://dirt.asla.org/2017/05/23/cai-quo-qiangs-fireflies-will-light-up-philadelphia/">Cai Guo-Qiang&#8217;s Fireflies Will Light up&nbsp;Philadelphia</a>
						</li>
					<li>
				<a href="https://dirt.asla.org/2017/05/22/are-modernist-landscapes-worth-saving/">Are Modernist Landscapes Worth&nbsp;Saving?</a>
						</li>
					<li>
				<a href="https://dirt.asla.org/2017/05/18/the-landscapes-of-pre-industrial-cities-part-1/">The Landscapes of Pre-Industrial Cities (Part&nbsp;1)</a>
						</li>
				</ul>
		</aside>		<aside id="image-9" class="widget widget_image"><h3 class="widget-title">The Dirt by E-mail</h3><div style="overflow:hidden;"><a href="http://www.vertexcommunication.com/asla/dirt_signup.htm"><img src="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=255&amp;h=270" alt="The Dirt by E-email" title="The Dirt by E-mail" class="alignnone" width="255" height="270" /></a></div>
</aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">The Dirt by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
		</ul>
		</aside><aside id="image-4" class="widget widget_image"><h3 class="widget-title">ASLA Animations</h3><div style="overflow:hidden;"><a href="http://www.asla.org/sustainablelandscapes/videos.html"><img src="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=255&amp;h=700" alt="ASLA Sustainable Design Animations" title="ASLA Sustainable Design Animations" class="alignnone" width="255" height="700" /></a></div>
</aside><aside id="image-14" class="widget widget_image"><h3 class="widget-title">Books by ASLA Members</h3><div style="overflow:hidden;"><a href="http://www.asla.org/books.aspx"><img src="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=255&amp;h=425" class="alignnone" width="255" height="425" /></a></div>
</aside><aside id="image-6" class="widget widget_image"><h3 class="widget-title">ASLA Case Studies</h3><div style="overflow:hidden;"><a href="http://www.asla.org/sustainablelandscapes"><img src="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=255&amp;h=1130" alt="Sustainable Landscapes Case Studies" title="Sustainable Landscapes Case Studies" class="alignnone" width="255" height="1130" /></a></div>
</aside><aside id="image-13" class="widget widget_image"><h3 class="widget-title">ASLA Green Roof</h3><div style="overflow:hidden;"><a href="http://www.asla.org/greenroof"><img src="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=255&amp;h=700" class="alignnone" width="255" height="700" /></a></div>
</aside><aside id="image-12" class="widget widget_image"><h3 class="widget-title">ASLA Green Roof Book</h3><div style="overflow:hidden;"><a href="http://astore.amazon.com/a04806-20/detail/1568986858"><img src="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255&amp;h=261" title="ASLA Green Roof Book" class="alignnone" width="255" height="261" /></a></div>
</aside><aside id="image-16" class="widget widget_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><div style="overflow:hidden;"><a href="https://www.asla.org/healthbenefitsofnature.aspx"><img src="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255&amp;h=252" class="alignnone" width="255" height="252" /></a></div>
</aside><aside id="image-18" class="widget widget_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><div style="overflow:hidden;"><a href="https://www.asla.org/resilient"><img src="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255&amp;h=143" class="alignnone" width="255" height="143" /></a></div>
</aside><aside id="image-5" class="widget widget_image"><h3 class="widget-title">ASLA Interviews</h3><div style="overflow:hidden;"><a href="http://www.asla.org/interviews.aspx"><img src="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=255&amp;h=1130" alt="ASLA Interviews" title="ASLA Interview Series" class="alignnone" width="255" height="1130" /></a></div>
</aside><aside id="image-17" class="widget widget_image"><h3 class="widget-title">ASLA Opportunities</h3><div style="overflow:hidden;"><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx"><img src="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=255&amp;h=255" class="alignnone" width="255" height="255" /></a></div>
</aside><aside id="image-20" class="widget widget_image"><h3 class="widget-title">ASLA Virtual Reality </h3><div style="overflow:hidden;"><a href="https://www.asla.org/vr"><img src="https://aslathedirt.files.wordpress.com/2016/11/vr-ad.jpg?w=255&amp;h=275" class="alignnone" width="255" height="275" /></a></div>
</aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Resource Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24980">Sustainable Residential Design</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-37365507" class="widget widget_links"><h3 class="widget-title">ASLA Sustainability Toolkit</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26992">Economic Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26060">Environmental Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=28296" target="_top">Social Models</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2016awards">ASLA 2016 Professional Awards</a></li>
<li><a href="https://www.asla.org/2016studentawards">ASLA 2016 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://land.asla.org">LAND Newsletter</a></li>
<li><a href="https://www.asla.org/lainthenews.aspx">Landscape Architecture in the News</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://www.asla.org/sites.aspx" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.youtube.com/landscapearchitects">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="image-8" class="widget widget_image"><h3 class="widget-title">Boston Guide</h3><div style="overflow:hidden;"><a href="https://www.asla.org/boston"><img src="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=255&amp;h=1000" alt="LA Guide to Boston" title="LA Guide to Boston" class="alignnone" width="255" height="1000" /></a></div>
</aside><aside id="image-10" class="widget widget_image"><h3 class="widget-title">Portland, OR Guide</h3><div style="overflow:hidden;"><a href="http://www.asla.org/portland"><img src="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=255&amp;h=1000" class="alignnone" width="255" height="1000" /></a></div>
</aside><aside id="image-7" class="widget widget_image"><h3 class="widget-title">Washington, D.C. Guide</h3><div style="overflow:hidden;"><a href="http://www.asla.org/guide"><img src="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=255&amp;h=1000" alt="The Landscape Architect&#039;s Guide to Washington, D.C. " title="The Landscape Architect&#039;s Guide to Washington, D.C. " class="alignnone" width="255" height="1000" /></a></div>
</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/01/'>January 2016</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/01/'>January 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/12/'>December 2014</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/02/'>February 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/01/'>January 2014</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/12/'>December 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/11/'>November 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2012/09/'>September 2012</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2012/08/'>August 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2012/06/'>June 2012</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/04/'>April 2012</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/01/'>January 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/12/'>December 2011</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/10/'>October 2011</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/08/'>August 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/07/'>July 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/06/'>June 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/05/'>May 2011</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2011/04/'>April 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/02/'>February 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/01/'>January 2011</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2010/12/'>December 2010</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2010/11/'>November 2010</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2010/10/'>October 2010</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2010/09/'>September 2010</a>&nbsp;(25)</li>
	<li><a href='https://dirt.asla.org/2010/08/'>August 2010</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2010/07/'>July 2010</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2010/06/'>June 2010</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2010/05/'>May 2010</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2010/04/'>April 2010</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2010/03/'>March 2010</a>&nbsp;(28)</li>
	<li><a href='https://dirt.asla.org/2010/02/'>February 2010</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2010/01/'>January 2010</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2009/12/'>December 2009</a>&nbsp;(25)</li>
	<li><a href='https://dirt.asla.org/2009/11/'>November 2009</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2009/10/'>October 2009</a>&nbsp;(29)</li>
	<li><a href='https://dirt.asla.org/2009/09/'>September 2009</a>&nbsp;(26)</li>
	<li><a href='https://dirt.asla.org/2009/08/'>August 2009</a>&nbsp;(30)</li>
	<li><a href='https://dirt.asla.org/2009/07/'>July 2009</a>&nbsp;(26)</li>
	<li><a href='https://dirt.asla.org/2009/06/'>June 2009</a>&nbsp;(28)</li>
	<li><a href='https://dirt.asla.org/2009/05/'>May 2009</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2009/04/'>April 2009</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2009/03/'>March 2009</a>&nbsp;(30)</li>
	<li><a href='https://dirt.asla.org/2009/02/'>February 2009</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2009/01/'>January 2009</a>&nbsp;(33)</li>
	<li><a href='https://dirt.asla.org/2008/12/'>December 2008</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2008/11/'>November 2008</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2008/10/'>October 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/09/'>September 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/08/'>August 2008</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2008/07/'>July 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/06/'>June 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/05/'>May 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/04/'>April 2008</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2008/03/'>March 2008</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2008/02/'>February 2008</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2008/01/'>January 2008</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2007/12/'>December 2007</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2007/11/'>November 2007</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2007/10/'>October 2007</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2007/09/'>September 2007</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2007/08/'>August 2007</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2007/07/'>July 2007</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2007/06/'>June 2007</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2007/05/'>May 2007</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2007/04/'>April 2007</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2007/03/'>March 2007</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2007/02/'>February 2007</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2007/01/'>January 2007</a>&nbsp;(31)</li>
		</ul>
		</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.capitalbikeshare.com/" target="_blank">Capital Bikeshare</a></li>
<li><a href="http://www.caseytrees.org/" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.100resilientcities.org/blog#/-_/" target="_blank">100 Resilient Cities Blog</a></li>
<li><a href="http://www.archdaily.com/" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" target="_blank">Architectural Record</a></li>
<li><a href="http://architectureforhumanity.org/" target="_blank">Architecture for Humanity</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" target="_blank">Azure</a></li>
<li><a href="http://bettercities.net/" target="_blank">Better Cities &amp; Towns</a></li>
<li><a href="http://biophiliccities.org/" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www2.buildinggreen.com/blogs" target="_blank">Building Green Live</a></li>
<li><a href="http://www.bustler.net/" target="_blank">Bustler</a></li>
<li><a href="http://www.syracusecoe.org/" target="_blank">Center for Excellence in Environmental and Energy Innovations</a></li>
<li><a href="http://www.cnt.org/" target="_blank">Center for Neighborhood Technology</a></li>
<li><a href="http://www.cbe.berkeley.edu/" target="_blank">Center for the Built Environment</a></li>
<li><a href="http://www.ceosforcities.org/blog" target="_blank">CEOs for Cities Blog</a></li>
<li><a href="http://www.chinadialogue.net/" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="http://citiscope.org/" target="_blank">Citiscope</a></li>
<li><a href="http://citiscope.org/citisignals" target="_blank">CitiSignals</a></li>
<li><a href="http://citynature.stanford.edu/" target="_blank">City Nature Project</a></li>
<li><a href="http://www.citymetric.com/" target="_blank">CityMetric</a></li>
<li><a href="http://climateprogress.org/" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" target="_blank">Colossal</a></li>
<li><a href="http://conservationmagazine.org/" target="_blank">Conservation Magazine</a></li>
<li><a href="http://curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://designtrust.org/" target="_blank">Design Trust for Public Space</a></li>
<li><a href="http://www.designundersky.com/" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" target="_blank">DesignBoom</a></li>
<li><a href="http://digitalurban.blogspot.com/" target="_blank">Digital Urban</a></li>
<li><a href="http://news.discovery.com/earth" target="_blank">Discovery News / Earth</a></li>
<li><a href="http://www.ediblegeography.com/" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://thecityfix.com/" target="_blank">EMBARQ / The CityFix</a></li>
<li><a href="http://www.ewb-usa.org/" target="_blank">Engineers Without Borders</a></li>
<li><a href="http://www.enn.com/" target="_blank">Environmental News Network</a></li>
<li><a href="http://freeassociationdesign.wordpress.com/" target="_blank">Free Association Design</a></li>
<li><a href="http://freshkillspark.org/category/blog" target="_blank">Fresh Kills Park Blog</a></li>
<li><a href="http://magazine.good.is/guides/the-good-cities-project" target="_blank">GOOD Cities Project</a></li>
<li><a href="http://www.greenbiz.com/" target="_blank">Green Biz</a></li>
<li><a href="http://www.greenroofs.net/index.php" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://greensource.construction.com/" target="_blank">GreenSource</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.groundeddesign.com/" target="_blank">Grounded Design</a></li>
<li><a href="http://www.theguardian.com/cities" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" target="_blank">High Line Blog</a></li>
<li><a href="http://icleiusa.org/blog/" target="_blank">ICLEI USA / City Talk Blog</a></li>
<li><a href="http://www.iconeye.com/" target="_blank">Icon</a></li>
<li><a href="https://impactdesignhub.org/" target="_blank">Impact Design Hub</a></li>
<li><a href="http://www.inhabitat.com/" target="_blank">Inhabitat</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" target="_blank">Landezine</a></li>
<li><a href="http://www.landscapeandurbanism.com/" target="_blank">Landscape + Urbanism</a></li>
<li><a href="http://lacompetitionsawards.blogspot.com/" target="_blank">Landscape Architecture Competitions &amp; Awards</a></li>
<li><a href="http://www.landscapeinvocation.com/" target="_blank">Landscape Invocation</a></li>
<li><a href="http://www.lbl.gov/" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="http://www.metropolismag.com/Point-of-View/" target="_blank">Metropolis POV</a></li>
<li><a href="http://www.metrofieldguide.com/" target="_blank">Metropolitan Field Guide</a></li>
<li><a href="http://www.technologyreview.com/energy/" target="_blank">MIT Technology Review / Energy</a></li>
<li><a href="http://www.mongabay.com/" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" target="_blank">Mother Jones / Environment</a></li>
<li><a href="http://www.nbm.org" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="http://www.nrpa.org/blog/" target="_blank">NRPA Now</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">NY Times / Dot Earth</a></li>
<li><a href="http://www.nytimes.com/pages/business/energy-environment/index.html" target="_blank">NY Times / Energy &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" target="_blank">OnEarth</a></li>
<li><a href="http://www.phillywatersheds.org/blog" target="_blank">Philadelphia Office of Watersheds / Watersheds Blog</a></li>
<li><a href="https://placesjournal.org" target="_blank">Places</a></li>
<li><a href="http://epd372.blogspot.com/" target="_blank">Places and Spaces</a></li>
<li><a href="http://www.planetizen.com/" target="_blank">Planetizen</a></li>
<li><a href="http://radar.planetizen.com/" target="_blank">Planetizen Radar</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.plosone.org/article/browse.action?catName=Ecology&#038;field=" target="_blank">Plos One / Ecology</a></li>
<li><a href="http://www.thepolisblog.org/" target="_blank">Polis</a></li>
<li><a href="http://popupcity.net/" target="_blank">Pop-up City</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://www.realclimate.org/" target="_blank">Real Climate</a></li>
<li><a href="http://www.rebelart.net/diary/" target="_blank">Rebel Art</a></li>
<li><a href="http://recities.blogspot.com/" target="_blank">reCities</a></li>
<li><a href="http://scenariojournal.com/" target="_blank">Scenario Journal</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="http://blogs.smithsonianmag.com/design/" target="_blank">Smithsonian / Design Decoded</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://solveclimate.com/blog" target="_blank">Solve Climate News</a></li>
<li><a href="http://streetsblog.net/" target="_blank">Streets Blog</a></li>
<li><a href="http://sustainablecitiescollective.com/" target="_blank">Sustainable Cities Collective</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (NRDC)</a></li>
<li><a href="http://tclf.org/blog" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">The Atlantic / CityLab</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="http://globalurbanist.com/" target="_blank">The Global Urbanist</a></li>
<li><a href="http://www.huffingtonpost.com/f-kaid-benfield/" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" target="_blank">The Nature of Cities</a></li>
<li><a href="http://www.newrepublic.com/climate" target="_blank">The New Republic / Climate</a></li>
<li><a href="http://prairieecologist.com/" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.theurbanvision.com/blogs/" target="_blank">The Urban Vision</a></li>
<li><a href="http://www.healinglandscapes.org/" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="http://thisbigcity.net/" target="_blank">This Big City</a></li>
<li><a href="https://www.toposmagazine.com/" target="_blank">Topos</a></li>
<li><a href="http://www.treehugger.com/" target="_blank">TreeHugger</a></li>
<li><a href="http://cityparksblog.org/" target="_blank">Trust for Public Land / City Parks Blog</a></li>
<li><a href="http://parkscore.tpl.org/" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" target="_blank">Urban Omnibus</a></li>
<li><a href="http://www.vox.com/energy-and-environment" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="http://thewhereblog.blogspot.com/" target="_blank">Where</a></li>
<li><a href="http://www.wired.com/category/design" target="_blank">Wired / Design</a></li>
<li><a href="http://www.washingtonpost.com/news/wonkblog/wp/category/transportation/" target="_blank">Wonkblog / Transportation</a></li>
<li><a href="http://blogs.worldbank.org/climatechange/" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="http://blogs.worldbank.org/sustainablecities/" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" target="_blank">World Landscape Architect</a></li>
<li><a href="http://insights.wri.org/" target="_blank">WRI Insights</a></li>
<li><a href="http://e360.yale.edu/" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @Landarchitects</h3><a class="twitter-timeline" data-width="255" data-height="1400" data-theme="light" data-link-color="#004276" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-widget-id="720979669114335233">My Tweets</a></aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2006 - 2017<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201721y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aslathedirt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?action=logout&_wpnonce=a2f57fd3f1","homeURL":"https:\/\/dirt.asla.org\/","postID":"26719","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5819422" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dirt.asla.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Dirt" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e75e5f03d" /><input type="hidden" name="_wp_http_referer" value="/2017/05/23/planning-for-better-health-at-the-regional-scale/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_3664033_post_26719={"id":3664033,"unique_id":"wp-post-26719","title":"Planning%20for%20Better%20Health%20at%20the%20Regional%26nbsp%3BScale","permalink":"https:\/\/dirt.asla.org\/2017\/05\/23\/planning-for-better-health-at-the-regional-scale\/","item_id":"_post_26719"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3664033_post_26719 == 'undefined' ){PDRTJS_3664033_post_26719 = new PDRTJS_RATING( PDRTJS_settings_3664033_post_26719 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2017\/05\/23\/planning-for-better-health-at-the-regional-scale\/":26719};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/23/planning-for-better-health-at-the-regional-scale/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5819422","siteName":"The Dirt","siteURL":"https:\/\/dirt.asla.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc13d51260d98a238cb752144c013de6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2017%2F05%2F23%2Fplanning-for-better-health-at-the-regional-scale%2F","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"620ed2e0d3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a30bd11c40\" \/>","referer":"https:\/\/dirt.asla.org\/2017\/05\/23\/planning-for-better-health-at-the-regional-scale\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/aslathedirt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faslathedirt.wordpress.com%2F2017%2F05%2F23%2Fplanning-for-better-health-at-the-regional-scale%2F","postID":"26719","shortlink":"http:\/\/wp.me\/popTE-6WX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dirt.asla.org\/26719","statsLink":"https:\/\/wordpress.com\/stats\/post\/26719\/dirt.asla.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,499 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2017%2F05%2F23%2Fplanning-for-better-health-at-the-regional-scale%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"bb5a9e8052","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2017%2F05%2F23%2Fplanning-for-better-health-at-the-regional-scale%2F","blog_id":"5819422","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5819422&v=wpcom&tz=-5&user_id=0&subd=aslathedirt","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUVtOw0AMvBAbt1UF4gNxFOTsuomTfbGPlN4eB5E2gqjql0f2zOzYC+eodPCFfIEhg6GJNcWvZshPsBq5qqKtHfsMlkfK8FmpUo/eWEp/yaUnJ5RYW4gWPc3GHifusHDwj7B/wEJkr201QpGBDs6JSCWK9tI4/ue2CjpQiahH+BADOKGmNoRRkWvJPKoqZy6FkirsyPIt0oYOjaRRLSZwmEUjSIWJUuI5+rV3z0HP55kdrmjrBDnetl73B/mSdPktzZq18ZbGFGomu6yrlsYdTQy5qJNFTpB7TOy7pYro3b3tj6+H3e55f3gZvgFgo9/b'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5819422','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5819422','v':'wpcom','tz':'-5','user_id':'0','post':'26719','subd':'aslathedirt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRRmNMMywwa2x1JVdNRDdKcDJDVTRHNWM1fm9LdHFuLTUvUEdhSFJyQy1Ubl94aTN3OVlGemFoMz1bOGZpbEJdP0tFeWFUN3pPUHZfaDZSX2YyRUh6JkZ2bTksNi4uNGdXMkU1LEMyMlM2Xy1ULmxIaG82TlhXOF12MFssVTFXLjdVfDJEQVtZcHlWK21vR2FQa003TjBCRDQzaE18V29MLUFzTi9UdVAxZXVFRVd8c3lNdFRrazVna3VRWkwxRldwb2JlLm9MK29+Q3JFS3VYaytlMFF1UHosZFQwLkxzfi9YP0V8SnMuVnJONG9iTG8/dW5yVENNUmstJldiYlQmYkJ2Qz9Nb2cwMiVERi9qaytRMy5FT0U/Y1grcHJYdi8xaXBlZGhzVDJyVlp3RlhpdXh3'}]);
_stq.push([ 'clickTrackerInit', '5819422', '26719' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>