<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>A Fun Plaza Rooted in Ancient Japanese Forms &#8211; THE DIRT</title>
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=dirt.asla.org&amp;id=5819422&amp;t=1503637893&amp;back=https%3A%2F%2Fdirt.asla.org%2F2017%2F08%2F24%2Fa-fun-plaza-rooted-in-ancient-japanese-forms%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aslathedirt.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; A Fun Plaza Rooted in Ancient Japanese&nbsp;Forms Comments Feed" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/IupAo4oPxW8aoMFhZQ7egf+8AfUGzl6W3uye9rZoZjB8DjkFRBHaxtaOomY0nELIOXzt1NCIH9R9zdkBRPQbWZoBV5ewTOh2wAfYSdiqHGT9h6hPrsDgIG6vRISVbDptt02KakyyfGgI+swhx+R20lF3aKptsO1Rd84QikF6ykSB0Kdsvt7UVx1qx0yOuwR7pE/SM4gkX4k634nQtq0tRnYv+DaLMoTg=' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjdEKwjAMRX/IGqqC+iB+S1ezGpc2Zc2Y/r2VITiU4du59JwUxmy8JMWkoFeMWCAPDWR2CaHog3HtS1nBkkbJT6oZs5f4FcTBZB4CpQIjXQJqAZVsspRKv//4kbTOYyPSGaauwv3/sognx4aqMh9TTJBEp8c3LF0NKIbFOyVJs2FadtQvpT02LKFigGp9zFd0jie7O+43B2u39vYElEiZDA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aslathedirt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Guide: Ecological Landscapes at&nbsp;Home' href='https://dirt.asla.org/2017/08/21/new-guide-restoring-ecological-landscapes-at-home/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/" />
<link rel='shortlink' href='http://wp.me/popTE-77U' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdirt.asla.org%2F2017%2F08%2F24%2Fa-fun-plaza-rooted-in-ancient-japanese-forms%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdirt.asla.org%2F2017%2F08%2F24%2Fa-fun-plaza-rooted-in-ancient-japanese-forms%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Fun Plaza Rooted in Ancient Japanese Forms" />
<meta property="og:url" content="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/" />
<meta property="og:description" content="Burial mounds from 1,500 years ago seem like an unlikely inspiration for CoFuFun, a contemporary plaza and playground, but Japanese designers with Nendo found a way to translate the spiral forms of…" />
<meta property="article:published_time" content="2017-08-24T21:20:28+00:00" />
<meta property="article:modified_time" content="2017-08-25T01:43:23+00:00" />
<meta property="og:site_name" content="THE DIRT" />
<meta property="og:image" content="https://aslathedirt.files.wordpress.com/2017/08/landscape.jpg" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="549" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@landarchitects" />
<meta name="twitter:text:title" content="A Fun Plaza Rooted in Ancient Japanese&nbsp;Forms" />
<meta name="twitter:image" content="https://aslathedirt.files.wordpress.com/2017/08/fun1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@landarchitects" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=114" />
<link rel='openid.server' href='https://aslathedirt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://aslathedirt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dirt.asla.org/osd.xml" title="THE DIRT" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE DIRT" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="UNITING THE BUILT &amp; NATURAL ENVIRONMENTS" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dirt.asla.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="A Fun Plaza Rooted in Ancient Japanese&nbsp;Forms | THE DIRT on WordPress.com" />
<meta name="description" content="https://youtu.be/l6p6xqOHubM Burial mounds from 1,500 years ago seem like an unlikely inspiration for CoFuFun, a contemporary plaza and playground, but Japanese designers with Nendo found a way to translate the spiral forms of an ancient Kofun into a place that encourages joyful exploration in Tenri, a small city in Nara prefecture. The 6,000-square-meter (64,000-square-feet) plaza&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#3f3f3f}.nav-menu>ul>li>a{color:#3f3f3f}.site-title a,.site-title a:hover{color:#666}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#576874}.site-top,.site-footer,.search-expand{background-color:#b3b3b3}h1,h2,h3,h4,h5,h6,.entry-title a{color:#6d6d6d}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#6d6d6d}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#6d6d6d}.widget-title a{color:#686868}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#004276}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#004276}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#004276}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#004276}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#004276}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#004276}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#004276}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#004276}.site-header{background-color:#f2f2f2}.site-footer a{color:#3f3f3f}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#3f3f3f}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=opTE&#038;cscache=6&#038;csrev=136" />
		</head>

<body class="post-template-default single single-post postid-27398 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://dirt.asla.org/" class="site-logo-link" rel="home"><img width="994" height="291" src="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=994" class="site-logo attachment-plane-logo" alt="THE DIRT header logo" data-size="plane-logo" srcset="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg 994w, https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=150 150w, https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=300 300w, https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=768 768w" sizes="(max-width: 994px) 100vw, 994px" data-attachment-id="22878" data-permalink="https://dirt.asla.org/thedirt_header_994/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg" data-orig-size="994,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="theDirt_header_994" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=300" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/thedirt_header_994.jpg?w=636" /></a>				<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">THE DIRT</a></h1>
				<h2 class="site-description">UNITING THE BUILT &amp; NATURAL ENVIRONMENTS</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-27398" class="post-27398 post type-post status-publish format-standard hentry category-landscape-architecture category-public-spaces">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/" rel="bookmark">A Fun Plaza Rooted in Ancient Japanese&nbsp;Forms</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/" rel="bookmark"><time class="entry-date published" datetime="2017-08-24T16:20:28+00:00">08/24/2017</time><time class="updated" datetime="2017-08-24T20:43:23+00:00">08/24/2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/asladirt/">Jared Green</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='636' height='388' src='https://www.youtube.com/embed/l6p6xqOHubM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Burial mounds from 1,500 years ago seem like an unlikely inspiration for CoFuFun, a contemporary plaza and playground, but Japanese designers with Nendo found a way to translate the spiral forms of an ancient <a href="https://en.wikipedia.org/wiki/Kofun" target="_blank" rel="noopener">Kofun</a> into a place that encourages joyful exploration in Tenri, a small city in Nara prefecture.</p>
<figure data-shortcode="caption" id="attachment_27404" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/fun1/" rel="attachment wp-att-27404"><img data-attachment-id="27404" data-permalink="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/fun1/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/08/fun1.jpg?w=636" data-orig-size="475,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Takumi Ota&quot;,&quot;camera&quot;:&quot;FC6520&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490464505&quot;,&quot;copyright&quot;:&quot;Takumi Ota Photography&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fun1" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/08/fun1.jpg?w=636?w=245" data-large-file="https://aslathedirt.files.wordpress.com/2017/08/fun1.jpg?w=636?w=475" class="size-full wp-image-27404" src="https://aslathedirt.files.wordpress.com/2017/08/fun1.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/08/fun1.jpg 475w, https://aslathedirt.files.wordpress.com/2017/08/fun1.jpg?w=123 123w, https://aslathedirt.files.wordpress.com/2017/08/fun1.jpg?w=245 245w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption class="wp-caption-text">CoFuFun / © Takumi Ota</figcaption></figure>
<p>The 6,000-square-meter (64,000-square-feet) plaza next to a train station includes a meeting space, events stage, playground, information kiosk, and cafe and shops. According to Nendo, which outlined their project in <a href="http://www.archdaily.com/873465/tenri-station-plaza-cofufun-nendo" target="_blank" rel="noopener"><em>ArchDaily</em></a>, the goal is to &#8220;encourage community revitalization&#8221; by creating a hub for both tourists visiting and locals commuting.&nbsp;</p>
<figure data-shortcode="caption" id="attachment_27406" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/fun4/" rel="attachment wp-att-27406"><img data-attachment-id="27406" data-permalink="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/fun4/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/08/fun4.jpg?w=636" data-orig-size="475,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fun4" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/08/fun4.jpg?w=636?w=242" data-large-file="https://aslathedirt.files.wordpress.com/2017/08/fun4.jpg?w=636?w=475" class="size-full wp-image-27406" src="https://aslathedirt.files.wordpress.com/2017/08/fun4.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/08/fun4.jpg 475w, https://aslathedirt.files.wordpress.com/2017/08/fun4.jpg?w=121 121w, https://aslathedirt.files.wordpress.com/2017/08/fun4.jpg?w=242 242w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption class="wp-caption-text">CoFuFun / © Takumi Ota</figcaption></figure>
<p>Tenri has a number of ancient Kofun, which are &#8220;beautiful and unmistakable, but blend into the spaces of everyday life in the city.&#8221;</p>
<figure data-shortcode="caption" id="attachment_27403" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/kofun/" rel="attachment wp-att-27403"><img data-attachment-id="27403" data-permalink="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/kofun/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/08/kofun.jpg?w=636" data-orig-size="475,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kofun" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/08/kofun.jpg?w=636?w=265" data-large-file="https://aslathedirt.files.wordpress.com/2017/08/kofun.jpg?w=636?w=475" class="size-full wp-image-27403" src="https://aslathedirt.files.wordpress.com/2017/08/kofun.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/08/kofun.jpg 475w, https://aslathedirt.files.wordpress.com/2017/08/kofun.jpg?w=132 132w, https://aslathedirt.files.wordpress.com/2017/08/kofun.jpg?w=265 265w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption class="wp-caption-text">An ancient Kofun / Daily Glimpses of Japan</figcaption></figure>
<p>Nendo placed Kofun-inspired forms throughout the plaza landscape, which is itself modeled after the Nara basin in which Tenri sits, a space surrounded by mountains.</p>
<figure data-shortcode="caption" id="attachment_27405" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/landscape-7/" rel="attachment wp-att-27405"><img data-attachment-id="27405" data-permalink="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/landscape-7/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/08/landscape.jpg?w=636" data-orig-size="475,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="landscape" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/08/landscape.jpg?w=636?w=260" data-large-file="https://aslathedirt.files.wordpress.com/2017/08/landscape.jpg?w=636?w=475" class="size-full wp-image-27405" src="https://aslathedirt.files.wordpress.com/2017/08/landscape.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/08/landscape.jpg 475w, https://aslathedirt.files.wordpress.com/2017/08/landscape.jpg?w=130 130w, https://aslathedirt.files.wordpress.com/2017/08/landscape.jpg?w=260 260w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption class="wp-caption-text">CoFuFun / © Takumi Ota</figcaption></figure>
<p>Kofun are key-shaped mounds with levels, like the ancient zigurrats of Mesopotamia or the step pyramids of the Maya. Using the terraced Kofun as a model, Nendo used the forms to create stairs, benches, fences, roofs, and shelves.</p>
<p>The designers ingeniously incorporated activities into Kofun forms: one convex center enables kids to run around in circles until they are dizzy while protected by a fence; one provides the foundation for a giant trampoline; and the interior of another hosts the cafe and shop.</p>
<figure data-shortcode="caption" id="attachment_27407" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/fun2/" rel="attachment wp-att-27407"><img data-attachment-id="27407" data-permalink="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/fun2/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/08/fun2.jpg?w=636" data-orig-size="475,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Takumi Ota&quot;,&quot;camera&quot;:&quot;FC6310&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492525771&quot;,&quot;copyright&quot;:&quot;Takumi Ota Photography&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fun2" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/08/fun2.jpg?w=636?w=270" data-large-file="https://aslathedirt.files.wordpress.com/2017/08/fun2.jpg?w=636?w=475" class="size-full wp-image-27407" src="https://aslathedirt.files.wordpress.com/2017/08/fun2.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/08/fun2.jpg 475w, https://aslathedirt.files.wordpress.com/2017/08/fun2.jpg?w=135 135w, https://aslathedirt.files.wordpress.com/2017/08/fun2.jpg?w=270 270w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption class="wp-caption-text">CoFuFun / © Takumi Ota</figcaption></figure>
<figure data-shortcode="caption" id="attachment_27408" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/fun3/" rel="attachment wp-att-27408"><img data-attachment-id="27408" data-permalink="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/fun3/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/08/fun3.jpg?w=636" data-orig-size="475,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Takumi Ota&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492425381&quot;,&quot;copyright&quot;:&quot;Takumi Ota Photography&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fun3" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/08/fun3.jpg?w=636?w=227" data-large-file="https://aslathedirt.files.wordpress.com/2017/08/fun3.jpg?w=636?w=475" class="size-full wp-image-27408" src="https://aslathedirt.files.wordpress.com/2017/08/fun3.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/08/fun3.jpg 475w, https://aslathedirt.files.wordpress.com/2017/08/fun3.jpg?w=114 114w, https://aslathedirt.files.wordpress.com/2017/08/fun3.jpg?w=227 227w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption class="wp-caption-text">CoFuFun / © Takumi Ota</figcaption></figure>
<figure data-shortcode="caption" id="attachment_27409" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/cafe-3/" rel="attachment wp-att-27409"><img data-attachment-id="27409" data-permalink="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/cafe-3/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/08/cafe.jpg?w=636" data-orig-size="475,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cafe" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/08/cafe.jpg?w=636?w=252" data-large-file="https://aslathedirt.files.wordpress.com/2017/08/cafe.jpg?w=636?w=475" class="size-full wp-image-27409" src="https://aslathedirt.files.wordpress.com/2017/08/cafe.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2017/08/cafe.jpg 475w, https://aslathedirt.files.wordpress.com/2017/08/cafe.jpg?w=126 126w, https://aslathedirt.files.wordpress.com/2017/08/cafe.jpg?w=252 252w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption class="wp-caption-text">CoFuFun / © Takumi Ota</figcaption></figure>
<p>The plaza creates a sense of flow for visitors who can move seamlessly from one use to another. This is because it&#8217;s &#8220;an ‘ambiguous’ space that’s a cafe, playground, and massive piece of furniture all at once.&#8221;</p>
<p>The plaza name &#8212; CoFuFun &#8212; incorporates &#8220;fufun,&#8221; which in Japanese means &#8220;happy, unconscious humming.&#8221; Co-&#8221; refers to cooperation and community. The name works in both Japanese and English. Hopefully, they can find a way to keep the white forms bright.</p>
<p><a href="https://www.designboom.com/architecture/nendo-cofufun-tenri-station-plaza-nara-japan-06-08-2017/" target="_blank" rel="noopener">See more images</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_3664033_post_27398"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27398" class="share-facebook sd-button share-icon" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-27398" class="share-linkedin sd-button share-icon" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-27398" class="share-pinterest sd-button share-icon" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27398" class="share-twitter sd-button share-icon" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27398" class="share-google-plus-1 sd-button share-icon" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-27398-599fb185d767f' data-src='//widgets.wp.com/likes/#blog_id=5819422&amp;post_id=27398&amp;origin=aslathedirt.wordpress.com&amp;obj_id=5819422-27398-599fb185d767f' data-name='like-post-frame-5819422-27398-599fb185d767f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/landscape-architecture/" rel="category tag">Landscape Architecture</a>, <a href="https://dirt.asla.org/category/public-spaces/" rel="category tag">Public Spaces</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-27398 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2017/08/21/new-guide-restoring-ecological-landscapes-at-home/" rel="prev"><span class="meta-nav">Previous Article</span> New Guide: Ecological Landscapes at&nbsp;Home</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dirt.asla.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="548f6f582d" /><input type="hidden" name="_wp_http_referer" value="/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="514e213d1b" /></p>
<input type="hidden" name="genseq" value="1503637893" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Categories </h3><div style="overflow: hidden;"><a href="https://dirt.asla.org/category/agriculture/" style="font-size: 102.48328557784%; padding: 1px; margin: 1px;"  title="Agriculture (71)">Agriculture</a> <a href="https://dirt.asla.org/category/art/" style="font-size: 107.06781279847%; padding: 1px; margin: 1px;"  title="Art (167)">Art</a> <a href="https://dirt.asla.org/category/campus-design/" style="font-size: 100.19102196753%; padding: 1px; margin: 1px;"  title="Campus Design (23)">Campus Design</a> <a href="https://dirt.asla.org/category/cities/" style="font-size: 132.61700095511%; padding: 1px; margin: 1px;"  title="Cities (702)">Cities</a> <a href="https://dirt.asla.org/category/climate-change/" style="font-size: 114.04011461318%; padding: 1px; margin: 1px;"  title="Climate Change (313)">Climate Change</a> <a href="https://dirt.asla.org/category/development/" style="font-size: 103.19961795606%; padding: 1px; margin: 1px;"  title="Development (86)">Development</a> <a href="https://dirt.asla.org/category/ecosystem-restoration/" style="font-size: 105.4441260745%; padding: 1px; margin: 1px;"  title="Ecosystem Restoration (133)">Ecosystem Restoration</a> <a href="https://dirt.asla.org/category/ecosystem-services/" style="font-size: 103.72492836676%; padding: 1px; margin: 1px;"  title="Ecosystem Services (97)">Ecosystem Services</a> <a href="https://dirt.asla.org/category/education/" style="font-size: 104.87106017192%; padding: 1px; margin: 1px;"  title="Education (121)">Education</a> <a href="https://dirt.asla.org/category/environment/" style="font-size: 112.75071633238%; padding: 1px; margin: 1px;"  title="Environment (286)">Environment</a> <a href="https://dirt.asla.org/category/exhibitions/" style="font-size: 101.19388729704%; padding: 1px; margin: 1px;"  title="Exhibitions (44)">Exhibitions</a> <a href="https://dirt.asla.org/category/forests/" style="font-size: 101.24164278892%; padding: 1px; margin: 1px;"  title="Forests (45)">Forests</a> <a href="https://dirt.asla.org/category/gardens/" style="font-size: 105.63514804202%; padding: 1px; margin: 1px;"  title="Gardens (137)">Gardens</a> <a href="https://dirt.asla.org/category/green-buildings/" style="font-size: 105.49188156638%; padding: 1px; margin: 1px;"  title="Green Buildings (134)">Green Buildings</a> <a href="https://dirt.asla.org/category/green-infrastructure/" style="font-size: 118.00382043935%; padding: 1px; margin: 1px;"  title="Green Infrastructure (396)">Green Infrastructure</a> <a href="https://dirt.asla.org/category/green-roofs/" style="font-size: 103.43839541547%; padding: 1px; margin: 1px;"  title="Green Roofs (91)">Green Roofs</a> <a href="https://dirt.asla.org/category/health-design/" style="font-size: 104.10697230181%; padding: 1px; margin: 1px;"  title="Health + Design (105)">Health + Design</a> <a href="https://dirt.asla.org/category/historic-preservation/" style="font-size: 103.629417383%; padding: 1px; margin: 1px;"  title="Historic Preservation (95)">Historic Preservation</a> <a href="https://dirt.asla.org/category/landscape-architecture/" style="font-size: 150%; padding: 1px; margin: 1px;"  title="Landscape Architecture (1066)">Landscape Architecture</a> <a href="https://dirt.asla.org/category/memorials/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Memorials (19)">Memorials</a> <a href="https://dirt.asla.org/category/opportunities/" style="font-size: 106.44699140401%; padding: 1px; margin: 1px;"  title="Opportunities (154)">Opportunities</a> <a href="https://dirt.asla.org/category/policy-and-regulation/" style="font-size: 115.99808978032%; padding: 1px; margin: 1px;"  title="Policy and Regulation (354)">Policy and Regulation</a> <a href="https://dirt.asla.org/category/public-spaces/" style="font-size: 127.07736389685%; padding: 1px; margin: 1px;"  title="Public Spaces (586)">Public Spaces</a> <a href="https://dirt.asla.org/category/renewable-energy/" style="font-size: 102.3400191022%; padding: 1px; margin: 1px;"  title="Renewable Energy (68)">Renewable Energy</a> <a href="https://dirt.asla.org/category/residential-design/" style="font-size: 103.34288443171%; padding: 1px; margin: 1px;"  title="Residential Design (89)">Residential Design</a> <a href="https://dirt.asla.org/category/resilience/" style="font-size: 103.58166189112%; padding: 1px; margin: 1px;"  title="Resilience (94)">Resilience</a> <a href="https://dirt.asla.org/category/smart-growth/" style="font-size: 105.77841451767%; padding: 1px; margin: 1px;"  title="Smart Growth (140)">Smart Growth</a> <a href="https://dirt.asla.org/category/sustainable-design/" style="font-size: 114.517669532%; padding: 1px; margin: 1px;"  title="Sustainable Design (323)">Sustainable Design</a> <a href="https://dirt.asla.org/category/sustainable-materials/" style="font-size: 103.53390639924%; padding: 1px; margin: 1px;"  title="Sustainable Materials (93)">Sustainable Materials</a> <a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/" style="font-size: 101.14613180516%; padding: 1px; margin: 1px;"  title="Sustainable Sites Initiative (SITES) (43)">Sustainable Sites Initiative (SITES)</a> <a href="https://dirt.asla.org/category/sustainable-transportation/" style="font-size: 108.97803247373%; padding: 1px; margin: 1px;"  title="Sustainable Transportation (207)">Sustainable Transportation</a> <a href="https://dirt.asla.org/category/technology/" style="font-size: 108.0229226361%; padding: 1px; margin: 1px;"  title="Technology (187)">Technology</a> <a href="https://dirt.asla.org/category/urban-redevelopment/" style="font-size: 125.93123209169%; padding: 1px; margin: 1px;"  title="Urban Redevelopment (562)">Urban Redevelopment</a> <a href="https://dirt.asla.org/category/waste/" style="font-size: 102.43553008596%; padding: 1px; margin: 1px;"  title="Waste (70)">Waste</a> <a href="https://dirt.asla.org/category/wildlife/" style="font-size: 105.39637058262%; padding: 1px; margin: 1px;"  title="Wildlife (132)">Wildlife</a> </div></aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a href="https://dirt.asla.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://dirt.asla.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Christine Colley on <a href="https://dirt.asla.org/2017/08/15/best-podcasts-for-landscape-architects/#comment-346678">Best Podcasts for Landscape&nbsp;Architects</a>						</li>

												<li class="recentcomments">
							<a href='http://www.sasaki.com' rel='external nofollow' class='url'>Joanna</a> on <a href="https://dirt.asla.org/2017/08/15/best-podcasts-for-landscape-architects/#comment-346503">Best Podcasts for Landscape&nbsp;Architects</a>						</li>

												<li class="recentcomments">
							Kofi Boone on <a href="https://dirt.asla.org/2017/08/15/best-podcasts-for-landscape-architects/#comment-346482">Best Podcasts for Landscape&nbsp;Architects</a>						</li>

												<li class="recentcomments">
							<a href='http://None' rel='external nofollow' class='url'>John Jeffery</a> on <a href="https://dirt.asla.org/2014/10/01/how-to-combat-gentrification/#comment-346320">How to Combat&nbsp;Gentrification</a>						</li>

												<li class="recentcomments">
							<a href='http://www.jamesurban.net' rel='external nofollow' class='url'>James Urban, FASLA, ISA</a> on <a href="https://dirt.asla.org/2017/08/07/new-campaign-needed-to-bring-urban-nature-into-the-healthcare-system/#comment-345691">New Campaign Needed to Bring Urban Nature into the Healthcare&nbsp;System</a>						</li>

												<li class="recentcomments">
							Andrew Martin on <a href="https://dirt.asla.org/2017/08/15/best-podcasts-for-landscape-architects/#comment-345472">Best Podcasts for Landscape&nbsp;Architects</a>						</li>

												<li class="recentcomments">
							<a href='http://bluethumb.org' rel='external nofollow' class='url'>John Bly</a> on <a href="https://dirt.asla.org/2017/08/15/new-guide-how-to-improve-water-efficiency-at-home/#comment-345467">New Guide: How to Improve Water Management at&nbsp;Home</a>						</li>

												<li class="recentcomments">
							Untitled on <a href="https://dirt.asla.org/2017/08/15/best-podcasts-for-landscape-architects/#comment-345462">Best Podcasts for Landscape&nbsp;Architects</a>						</li>

												<li class="recentcomments">
							<a href='http://www.arch-products.com/productwire' rel='external nofollow' class='url'>Megan Mazzocco</a> on <a href="https://dirt.asla.org/2017/08/16/president-trump-continues-to-bulldoze-environmental-regulations/#comment-345441">President Trump Continues to Bulldoze Environmental&nbsp;Regulations</a>						</li>

												<li class="recentcomments">
							TBD on <a href="https://dirt.asla.org/2017/08/15/best-podcasts-for-landscape-architects/#comment-345417">Best Podcasts for Landscape&nbsp;Architects</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul>				<li>
										<a href="https://dirt.asla.org/2017/08/15/best-podcasts-for-landscape-architects/" class="bump-view" data-bump-view="tp">
						Best Podcasts for Landscape Architects					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2010/04/06/six-ways-that-human-activity-is-changing-the-planet/" class="bump-view" data-bump-view="tp">
						Six Ways Human Activity Is Changing the Planet					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2009/11/09/the-effects-of-population-growth-on-land-use/" class="bump-view" data-bump-view="tp">
						The Effects of Population Growth on Land Use					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2012/10/15/why-public-art-is-important/" class="bump-view" data-bump-view="tp">
						Why Public Art Is Important					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2015/08/11/smartphone-apps-for-landscape-architects-analysis-and-design-part-1/" class="bump-view" data-bump-view="tp">
						Smartphone Apps for Landscape Architects: Useful Tools for Site Analysis and Design					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2017/08/21/new-guide-restoring-ecological-landscapes-at-home/" class="bump-view" data-bump-view="tp">
						New Guide: Ecological Landscapes at Home					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2016/02/16/designintelligence-2016-landscape-architecture-program-rankings/" class="bump-view" data-bump-view="tp">
						DesignIntelligence 2016 Landscape Architecture Program Rankings					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2011/11/10/why-use-ipe-when-you-can-have-black-locust/" class="bump-view" data-bump-view="tp">
						Why Use Ipe When You Can Have Black Locust?					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2017/08/07/new-campaign-needed-to-bring-urban-nature-into-the-healthcare-system/" class="bump-view" data-bump-view="tp">
						New Campaign Needed to Bring Urban Nature into the Healthcare System					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/" class="bump-view" data-bump-view="tp">
						A Fun Plaza Rooted in Ancient Japanese Forms					</a>
									</li>
			</ul></aside><aside id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">Book from The Dirt Editor</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://astore.amazon.com/a04806-20/detail/1616893001" class="" rel="" target=""><img width="255" height="350" src="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg" class="image wp-image-22865 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Designed for the Future by Jared Green" srcset="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=109&amp;h=150 109w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22865" data-permalink="https://dirt.asla.org/designed/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg" data-orig-size="255,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="designed" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=219" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=255" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://dirt.asla.org/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/">A Fun Plaza Rooted in Ancient Japanese&nbsp;Forms</a>
						</li>
					<li>
				<a href="https://dirt.asla.org/2017/08/21/new-guide-restoring-ecological-landscapes-at-home/">New Guide: Ecological Landscapes at&nbsp;Home</a>
						</li>
					<li>
				<a href="https://dirt.asla.org/2017/08/16/president-trump-continues-to-bulldoze-environmental-regulations/">President Trump Continues to Bulldoze Environmental&nbsp;Regulations</a>
						</li>
					<li>
				<a href="https://dirt.asla.org/2017/08/15/best-podcasts-for-landscape-architects/">Best Podcasts for Landscape&nbsp;Architects</a>
						</li>
					<li>
				<a href="https://dirt.asla.org/2017/08/15/new-guide-how-to-improve-water-efficiency-at-home/">New Guide: How to Improve Water Management at&nbsp;Home</a>
						</li>
				</ul>
		</aside>		<aside id="media_image-9" class="widget widget_media_image"><h3 class="widget-title">The Dirt by E-mail</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.vertexcommunication.com/asla/dirt_signup.htm" class="" rel="" target=""><img width="255" height="380" src="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg" class="image wp-image-22881 alignnone attachment-full size-full" alt="The Dirt by E-email" style="max-width: 100%; height: auto;" title="The Dirt by E-mail" srcset="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=101&amp;h=150 101w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22881" data-permalink="https://dirt.asla.org/thedirtbyemail_ad-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg" data-orig-size="255,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="theDirtByEmail_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=201" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=255" /></a></aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
		</ul>
		</aside><aside id="media_image-21" class="widget widget_media_image"><h3 class="widget-title">ASLA 2017 Annual Meeting</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.aslameeting.com" class="" rel="" target=""><img width="255" height="252" src="https://aslathedirt.files.wordpress.com/2017/07/common-ground.jpg" class="image wp-image-27156 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2017/07/common-ground.jpg 255w, https://aslathedirt.files.wordpress.com/2017/07/common-ground.jpg?w=150&amp;h=148 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="27156" data-permalink="https://dirt.asla.org/common-ground/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/07/common-ground.jpg" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="common ground" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/07/common-ground.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2017/07/common-ground.jpg?w=255" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><h3 class="widget-title">ASLA Animations</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes/videos.html" class="" rel="" target=""><img width="255" height="700" src="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg" class="image wp-image-22867 alignnone attachment-full size-full" alt="ASLA Sustainable Design Animations" style="max-width: 100%; height: auto;" title="ASLA Sustainable Design Animations" srcset="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=55&amp;h=150 55w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22867" data-permalink="https://dirt.asla.org/animationsbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg" data-orig-size="255,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AnimationsBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=109" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><h3 class="widget-title">Books by ASLA Members</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/books.aspx" class="" rel="" target=""><img width="255" height="425" src="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg" class="image wp-image-22868 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=90&amp;h=150 90w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22868" data-permalink="https://dirt.asla.org/book_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg" data-orig-size="255,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Book_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=180" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=255" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h3 class="widget-title">ASLA Case Studies</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes" class="" rel="" target=""><img width="255" height="1130" src="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg" class="image wp-image-22870 alignnone attachment-full size-full" alt="Sustainable Landscapes Case Studies" style="max-width: 100%; height: auto;" title="Sustainable Landscapes Case Studies" srcset="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=34&amp;h=150 34w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22870" data-permalink="https://dirt.asla.org/casestudiesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg" data-orig-size="255,1130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CaseStudiesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=68" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=231" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/greenroof" class="" rel="" target=""><img width="255" height="700" src="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg" class="image wp-image-22872 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=55&amp;h=150 55w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22872" data-permalink="https://dirt.asla.org/greenroofbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg" data-orig-size="255,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GreenRoofBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=109" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof Book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://astore.amazon.com/a04806-20/detail/1568986858" class="" rel="" target=""><img width="255" height="261" src="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255" class="image wp-image-22866 alignnone attachment-255x261 size-255x261" alt="" style="max-width: 100%; height: auto;" title="ASLA Green Roof Book" srcset="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255 255w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=146 146w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg 280w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22866" data-permalink="https://dirt.asla.org/green-roof-case-study/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg" data-orig-size="280,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-roof-case-study" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/healthbenefitsofnature.aspx" class="" rel="" target=""><img width="255" height="252" src="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" class="image wp-image-23634 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=150&amp;h=148 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23634" data-permalink="https://dirt.asla.org/cross_small/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cross_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/resilient" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" class="image wp-image-24827 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="24827" data-permalink="https://dirt.asla.org/resilient_small-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resilient_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">ASLA Interviews</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/interviews.aspx" class="" rel="" target=""><img width="255" height="1130" src="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg" class="image wp-image-22873 alignnone attachment-full size-full" alt="ASLA Interviews" style="max-width: 100%; height: auto;" title="ASLA Interview Series" srcset="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=34&amp;h=150 34w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22873" data-permalink="https://dirt.asla.org/interviewsbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg" data-orig-size="255,1130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="InterviewsBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=68" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=231" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><h3 class="widget-title">ASLA Opportunities</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg" class="image wp-image-23702 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23702" data-permalink="https://dirt.asla.org/opportunitiesad_td_a_004/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OpportunitiesAd_TD_A_004" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=255" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title">ASLA Virtual Reality </h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/vr" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/11/vr-ad.jpg?w=255" class="image wp-image-25267 alignnone attachment-255x275 size-255x275" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/11/vr-ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/11/vr-ad.jpg?w=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="25267" data-permalink="https://dirt.asla.org/vr-ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/11/vr-ad.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vr-ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/11/vr-ad.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/11/vr-ad.jpg?w=255" /></a></aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-88156923" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Residential Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/benefitsofplants.aspx">Applying Ecological Design</a></li>
<li><a href="https://www.asla.org/waterefficiency.aspx">Improving Water Management</a></li>
<li><a href="https://www.asla.org/energyefficiency.aspx">Increasing Energy Efficiency</a></li>
<li><a href="https://www.asla.org/lowimpactmaterials.aspx">Using Low-Impact Materials</a></li>

	</ul>
</aside>
<aside id="linkcat-37365507" class="widget widget_links"><h3 class="widget-title">ASLA Sustainability Toolkit</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26992">Economic Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26060">Environmental Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=28296" target="_top">Social Models</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2016awards">ASLA 2016 Professional Awards</a></li>
<li><a href="https://www.asla.org/2016studentawards">ASLA 2016 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://land.asla.org">LAND Newsletter</a></li>
<li><a href="https://www.asla.org/lainthenews.aspx">Landscape Architecture in the News</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://www.asla.org/sites.aspx" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.youtube.com/landscapearchitects">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><h3 class="widget-title">Boston Guide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/boston" class="" rel="" target=""><img width="255" height="1000" src="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg" class="image wp-image-22869 alignnone attachment-full size-full" alt="LA Guide to Boston" style="max-width: 100%; height: auto;" title="LA Guide to Boston" srcset="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=38&amp;h=150 38w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22869" data-permalink="https://dirt.asla.org/bostonlandscapesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg" data-orig-size="255,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BostonLandscapesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=77" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h3 class="widget-title">Portland, OR Guide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/portland" class="" rel="" target=""><img width="255" height="1000" src="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg" class="image wp-image-22874 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=38&amp;h=150 38w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22874" data-permalink="https://dirt.asla.org/portlandlandscapesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg" data-orig-size="255,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PortlandLandscapesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=77" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h3 class="widget-title">Washington, D.C. Guide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/guide" class="" rel="" target=""><img width="255" height="1000" src="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg" class="image wp-image-22871 alignnone attachment-full size-full" alt="The Landscape Architect&#039;s Guide to Washington, D.C. " style="max-width: 100%; height: auto;" title="The Landscape Architect&#039;s Guide to Washington, D.C. " srcset="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=38&amp;h=150 38w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22871" data-permalink="https://dirt.asla.org/dclandscapesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg" data-orig-size="255,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DCLandscapesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=77" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=255" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://dirt.asla.org/2017/08/'>August 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/07/'>July 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/06/'>June 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/01/'>January 2016</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/01/'>January 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/12/'>December 2014</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/02/'>February 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/01/'>January 2014</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/12/'>December 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/11/'>November 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2012/09/'>September 2012</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2012/08/'>August 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2012/06/'>June 2012</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/04/'>April 2012</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/01/'>January 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/12/'>December 2011</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/10/'>October 2011</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/08/'>August 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/07/'>July 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/06/'>June 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/05/'>May 2011</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2011/04/'>April 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/02/'>February 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/01/'>January 2011</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2010/12/'>December 2010</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2010/11/'>November 2010</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2010/10/'>October 2010</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2010/09/'>September 2010</a>&nbsp;(25)</li>
	<li><a href='https://dirt.asla.org/2010/08/'>August 2010</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2010/07/'>July 2010</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2010/06/'>June 2010</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2010/05/'>May 2010</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2010/04/'>April 2010</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2010/03/'>March 2010</a>&nbsp;(28)</li>
	<li><a href='https://dirt.asla.org/2010/02/'>February 2010</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2010/01/'>January 2010</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2009/12/'>December 2009</a>&nbsp;(25)</li>
	<li><a href='https://dirt.asla.org/2009/11/'>November 2009</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2009/10/'>October 2009</a>&nbsp;(29)</li>
	<li><a href='https://dirt.asla.org/2009/09/'>September 2009</a>&nbsp;(26)</li>
	<li><a href='https://dirt.asla.org/2009/08/'>August 2009</a>&nbsp;(30)</li>
	<li><a href='https://dirt.asla.org/2009/07/'>July 2009</a>&nbsp;(26)</li>
	<li><a href='https://dirt.asla.org/2009/06/'>June 2009</a>&nbsp;(28)</li>
	<li><a href='https://dirt.asla.org/2009/05/'>May 2009</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2009/04/'>April 2009</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2009/03/'>March 2009</a>&nbsp;(30)</li>
	<li><a href='https://dirt.asla.org/2009/02/'>February 2009</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2009/01/'>January 2009</a>&nbsp;(33)</li>
	<li><a href='https://dirt.asla.org/2008/12/'>December 2008</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2008/11/'>November 2008</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2008/10/'>October 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/09/'>September 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/08/'>August 2008</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2008/07/'>July 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/06/'>June 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/05/'>May 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/04/'>April 2008</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2008/03/'>March 2008</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2008/02/'>February 2008</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2008/01/'>January 2008</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2007/12/'>December 2007</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2007/11/'>November 2007</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2007/10/'>October 2007</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2007/09/'>September 2007</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2007/08/'>August 2007</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2007/07/'>July 2007</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2007/06/'>June 2007</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2007/05/'>May 2007</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2007/04/'>April 2007</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2007/03/'>March 2007</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2007/02/'>February 2007</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2007/01/'>January 2007</a>&nbsp;(31)</li>
		</ul>
		</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.capitalbikeshare.com/" target="_blank">Capital Bikeshare</a></li>
<li><a href="http://www.caseytrees.org/" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.100resilientcities.org/blog#/-_/" target="_blank">100 Resilient Cities Blog</a></li>
<li><a href="https://ahbelab.com/" target="_blank">AHBE Lab</a></li>
<li><a href="http://www.archdaily.com/" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" target="_blank">Architectural Record</a></li>
<li><a href="http://architectureforhumanity.org/" target="_blank">Architecture for Humanity</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" target="_blank">Azure</a></li>
<li><a href="http://bettercities.net/" target="_blank">Better Cities &amp; Towns</a></li>
<li><a href="http://biophiliccities.org/" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www2.buildinggreen.com/blogs" target="_blank">Building Green Live</a></li>
<li><a href="http://www.bustler.net/" target="_blank">Bustler</a></li>
<li><a href="http://www.syracusecoe.org/" target="_blank">Center for Excellence in Environmental and Energy Innovations</a></li>
<li><a href="http://www.cnt.org/" target="_blank">Center for Neighborhood Technology</a></li>
<li><a href="http://www.cbe.berkeley.edu/" target="_blank">Center for the Built Environment</a></li>
<li><a href="http://www.ceosforcities.org/blog" target="_blank">CEOs for Cities Blog</a></li>
<li><a href="http://www.chinadialogue.net/" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="http://citiscope.org/" target="_blank">Citiscope</a></li>
<li><a href="http://citiscope.org/citisignals" target="_blank">CitiSignals</a></li>
<li><a href="http://citynature.stanford.edu/" target="_blank">City Nature Project</a></li>
<li><a href="http://www.citymetric.com/" target="_blank">CityMetric</a></li>
<li><a href="http://climateprogress.org/" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" target="_blank">Colossal</a></li>
<li><a href="http://conservationmagazine.org/" target="_blank">Conservation Magazine</a></li>
<li><a href="http://curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://designtrust.org/" target="_blank">Design Trust for Public Space</a></li>
<li><a href="http://www.designundersky.com/" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" target="_blank">DesignBoom</a></li>
<li><a href="http://digitalurban.blogspot.com/" target="_blank">Digital Urban</a></li>
<li><a href="http://news.discovery.com/earth" target="_blank">Discovery News / Earth</a></li>
<li><a href="http://www.ediblegeography.com/" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://thecityfix.com/" target="_blank">EMBARQ / The CityFix</a></li>
<li><a href="http://www.ewb-usa.org/" target="_blank">Engineers Without Borders</a></li>
<li><a href="http://www.enn.com/" target="_blank">Environmental News Network</a></li>
<li><a href="http://freeassociationdesign.wordpress.com/" target="_blank">Free Association Design</a></li>
<li><a href="http://freshkillspark.org/category/blog" target="_blank">Fresh Kills Park Blog</a></li>
<li><a href="http://magazine.good.is/guides/the-good-cities-project" target="_blank">GOOD Cities Project</a></li>
<li><a href="http://www.greenbiz.com/" target="_blank">Green Biz</a></li>
<li><a href="http://www.greenroofs.net/index.php" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://greensource.construction.com/" target="_blank">GreenSource</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.groundeddesign.com/" target="_blank">Grounded Design</a></li>
<li><a href="http://www.theguardian.com/cities" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" target="_blank">High Line Blog</a></li>
<li><a href="http://icleiusa.org/blog/" target="_blank">ICLEI USA / City Talk Blog</a></li>
<li><a href="http://www.iconeye.com/" target="_blank">Icon</a></li>
<li><a href="https://impactdesignhub.org/" target="_blank">Impact Design Hub</a></li>
<li><a href="http://www.inhabitat.com/" target="_blank">Inhabitat</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" target="_blank">Landezine</a></li>
<li><a href="http://www.landscapeandurbanism.com/" target="_blank">Landscape + Urbanism</a></li>
<li><a href="http://lacompetitionsawards.blogspot.com/" target="_blank">Landscape Architecture Competitions &amp; Awards</a></li>
<li><a href="http://www.landscapeinvocation.com/" target="_blank">Landscape Invocation</a></li>
<li><a href="http://www.lbl.gov/" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="http://www.metropolismag.com/Point-of-View/" target="_blank">Metropolis POV</a></li>
<li><a href="http://www.metrofieldguide.com/" target="_blank">Metropolitan Field Guide</a></li>
<li><a href="http://www.technologyreview.com/energy/" target="_blank">MIT Technology Review / Energy</a></li>
<li><a href="http://www.mongabay.com/" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" target="_blank">Mother Jones / Environment</a></li>
<li><a href="http://www.nbm.org" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="http://www.nrpa.org/blog/" target="_blank">NRPA Now</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">NY Times / Dot Earth</a></li>
<li><a href="http://www.nytimes.com/pages/business/energy-environment/index.html" target="_blank">NY Times / Energy &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" target="_blank">OnEarth</a></li>
<li><a href="http://www.phillywatersheds.org/blog" target="_blank">Philadelphia Office of Watersheds / Watersheds Blog</a></li>
<li><a href="https://placesjournal.org" target="_blank">Places</a></li>
<li><a href="http://epd372.blogspot.com/" target="_blank">Places and Spaces</a></li>
<li><a href="http://www.planetizen.com/" target="_blank">Planetizen</a></li>
<li><a href="http://radar.planetizen.com/" target="_blank">Planetizen Radar</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.plosone.org/article/browse.action?catName=Ecology&#038;field=" target="_blank">Plos One / Ecology</a></li>
<li><a href="http://www.thepolisblog.org/" target="_blank">Polis</a></li>
<li><a href="http://popupcity.net/" target="_blank">Pop-up City</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://www.realclimate.org/" target="_blank">Real Climate</a></li>
<li><a href="http://www.rebelart.net/diary/" target="_blank">Rebel Art</a></li>
<li><a href="http://recities.blogspot.com/" target="_blank">reCities</a></li>
<li><a href="http://scenariojournal.com/" target="_blank">Scenario Journal</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="http://blogs.smithsonianmag.com/design/" target="_blank">Smithsonian / Design Decoded</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://solveclimate.com/blog" target="_blank">Solve Climate News</a></li>
<li><a href="http://streetsblog.net/" target="_blank">Streets Blog</a></li>
<li><a href="http://sustainablecitiescollective.com/" target="_blank">Sustainable Cities Collective</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (NRDC)</a></li>
<li><a href="http://tclf.org/blog" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">The Atlantic / CityLab</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="http://globalurbanist.com/" target="_blank">The Global Urbanist</a></li>
<li><a href="http://www.huffingtonpost.com/f-kaid-benfield/" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" target="_blank">The Nature of Cities</a></li>
<li><a href="http://www.newrepublic.com/climate" target="_blank">The New Republic / Climate</a></li>
<li><a href="http://prairieecologist.com/" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.theurbanvision.com/blogs/" target="_blank">The Urban Vision</a></li>
<li><a href="http://www.healinglandscapes.org/" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="http://thisbigcity.net/" target="_blank">This Big City</a></li>
<li><a href="https://www.toposmagazine.com/" target="_blank">Topos</a></li>
<li><a href="http://www.treehugger.com/" target="_blank">TreeHugger</a></li>
<li><a href="http://cityparksblog.org/" target="_blank">Trust for Public Land / City Parks Blog</a></li>
<li><a href="http://parkscore.tpl.org/" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" target="_blank">Urban Omnibus</a></li>
<li><a href="http://www.vox.com/energy-and-environment" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="http://thewhereblog.blogspot.com/" target="_blank">Where</a></li>
<li><a href="http://www.wired.com/category/design" target="_blank">Wired / Design</a></li>
<li><a href="http://www.washingtonpost.com/news/wonkblog/wp/category/transportation/" target="_blank">Wonkblog / Transportation</a></li>
<li><a href="http://blogs.worldbank.org/climatechange/" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="http://blogs.worldbank.org/sustainablecities/" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" target="_blank">World Landscape Architect</a></li>
<li><a href="http://insights.wri.org/" target="_blank">WRI Insights</a></li>
<li><a href="http://e360.yale.edu/" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @Landarchitects</h3><a class="twitter-timeline" data-width="255" data-height="1400" data-theme="light" data-link-color="#004276" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-widget-id="720979669114335233">My Tweets</a></aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2006 - 2017<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aslathedirt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?action=logout&_wpnonce=f473ef4a8b","homeURL":"https:\/\/dirt.asla.org\/","postID":"27398","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5819422" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dirt.asla.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE DIRT" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="13adeef2e1" /><input type="hidden" name="_wp_http_referer" value="/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_3664033_post_27398={"id":3664033,"unique_id":"wp-post-27398","title":"A%20Fun%20Plaza%20Rooted%20in%20Ancient%20Japanese%26nbsp%3BForms","permalink":"https:\/\/dirt.asla.org\/2017\/08\/24\/a-fun-plaza-rooted-in-ancient-japanese-forms\/","item_id":"_post_27398"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3664033_post_27398 == 'undefined' ){PDRTJS_3664033_post_27398 = new PDRTJS_RATING( PDRTJS_settings_3664033_post_27398 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2017\/08\/24\/a-fun-plaza-rooted-in-ancient-japanese-forms\/":27398};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/24/a-fun-plaza-rooted-in-ancient-japanese-forms/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5819422","siteName":"THE DIRT","siteURL":"https:\/\/dirt.asla.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc13d51260d98a238cb752144c013de6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2017%2F08%2F24%2Fa-fun-plaza-rooted-in-ancient-japanese-forms%2F","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"ab4bb8a411","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b4326a7ba0\" \/>","referer":"https:\/\/dirt.asla.org\/2017\/08\/24\/a-fun-plaza-rooted-in-ancient-japanese-forms\/","canFollow":"1","feedID":"33069","statusMessage":"","customizeLink":"https:\/\/aslathedirt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faslathedirt.wordpress.com%2F2017%2F08%2F24%2Fa-fun-plaza-rooted-in-ancient-japanese-forms%2F","postID":"27398","shortlink":"http:\/\/wp.me\/popTE-77U","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dirt.asla.org\/27398","statsLink":"https:\/\/wordpress.com\/stats\/post\/27398\/dirt.asla.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,530 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2017%2F08%2F24%2Fa-fun-plaza-rooted-in-ancient-japanese-forms%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"19f4f81a94","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2017%2F08%2F24%2Fa-fun-plaza-rooted-in-ancient-japanese-forms%2F","blog_id":"5819422","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5819422&v=wpcom&tz=-5&user_id=0&subd=aslathedirt","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUe1ugzAMfKGF0E77+DPtUSYTXDDka3ZC17dfmEqHNoT6y5Z9d75c9DkqE3xCn/QgusWJDMavapAHvVq5rKLNHXnRlkYU/ZkxYw++tch/walHVyAxNzpa8DgLe5iog0TB34P+aRYgeWNzWyBlYYJzhaQYo71Ujv6prYwOmCKYUX8UAX0Cg00Io0LXYHsvK50pJWSVyKGlX0sbPGiLG9UAawdSOKVTYUJmmq3fZnsKZo5nVrh1O2hGicELTaimciJsTNb5rEOUuD0fyqfy5VqqNWrjvgEOWdAugallsPfCkcRhUo9Vff2VwG4HH4MkdbJArKUHJt8ttZDe3dvhqT4+vx5ejvXwDeRwCrQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5819422','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5819422','v':'wpcom','tz':'-5','user_id':'0','post':'27398','subd':'aslathedirt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRRmNMMywwa2x1JVdNRDdKcDJDVTRHNWM1fm9LdHFuLTUvUEdhSFJyQy1Ubl94aTN3OVlGemFoalJUSFdVNW5sQUM/Zk12YUtoRll2MldfdzY2akZPZC9BPyZLJnl6Y08yMi1CMHpGJnlyNWJkXVo4LC5sbExhTGo1b1R1eiY4ZS98UDZkJnZzcDVbN1JORnpaamk3X3NnN3dOenBqRHJsOVMxMXQmSWhVdz1SdlUlblMuSjhkN3lpW3dsLm9EWzRjTmlIVlRjRUR1Ulh8SXBnbVdMVVZ4Vkc1ekQsTHxnZGR1XSVBZlomPWssUmdYbF9OckMxRjktTzJoM3xkWVgsekJmWE80SU9BL1ZrOERXTjlNJl00WyssejNxa18vLUNORnkyQ25NcUhsT0Q1LQ=='}]);
_stq.push([ 'clickTrackerInit', '5819422', '27398' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 22 seconds ago
	generated in 0.144 seconds
	served from batcache in 0.002 seconds
	expires in 278 seconds
-->
