<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>How to Reintegrate the Homeless into Their Communities &#8211; THE DIRT</title>
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//aslathedirt.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; How to Reintegrate the Homeless into Their&nbsp;Communities Comments Feed" href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkU1uxCAMhS9UcKL5ibqoepYAbsoMJAgbpbl9Gchs0hZ1g3jmfTY8YA1CLzPjzOCTCC5NdiZYg168IG8dbgclNdEL/I5FdCOjEWEhPqgW5uwdCW7IYdR3UdQP+9M7pSwVximfRIRBdrIDlawzoNxScBXHuAHx5vAfbQr1fOMu2qxedlsv+0GewFjiOpxkJct9/uQ/knOCLKNAY9nO0x4EdLK/Qkkrv4K43qa2P1ZbcT6CyXUfRn44fJ4yokOfbS1stWbC/G3Zsu8F41cbqaGpEJFI5NXb5AV/5lnlB9/9W38Zzq+X07Xvbt8qweeC?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191125210840' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/pub/plane/css/font-awesome.css?m=1415286689h&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjd0KwjAMRl/IGh1MdiM+S1ezGtc2ZcmYvr2VgT84hnfng3MSmLJxnBSTgl4wokAeW8jBJgTRe8CtE9nAmkbJzaqZsuP4E8TR5DB6SgITnT2qgHI2maXQ8o+FpLMOW+beBOoL3P4vC6v1g41vmjOCxEqllBes3fPIJrCzSpy+humCpWEtHbAN7At6KNbHfEaneNzXVbVrDlXdXB8n4pcS?cssminify=yes' type='text/css' media='all' />
<style id='plane-style-inline-css'>
.site-header { background-image: url(https://aslathedirt.files.wordpress.com/2019/06/thedirt_header_1600.jpg); }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i8sKAjEMRX/IGgrzWInfkim1jaRJaTL4+zILEVFc3XPhHHj0kFQ8i0PbQ+e9kBhgclLZcLzpnMxO8Fvvah5ujDTAKg6S8tp/lWki5MBa9PN8RV5zywZ1gsK6IR/CtV3ivE7LOscl3p/FgUm3?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aslathedirt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Landscape Architecture in the News Highlights (November 1 &#8211;&nbsp;15)' href='https://dirt.asla.org/2019/12/02/landscape-architecture-in-the-news-highlights-november-1-15-6/' />
<link rel='next' title='Landscape Architecture in the News Highlights (November 16 &#8211;&nbsp;30)' href='https://dirt.asla.org/2019/12/02/landscape-architecture-in-the-news-highlights-november-16-30-5/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/" />
<link rel='shortlink' href='https://wp.me/popTE-8V1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdirt.asla.org%2F2019%2F12%2F02%2Fhow-to-reintegrate-the-homelessness-into-their-communities%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdirt.asla.org%2F2019%2F12%2F02%2Fhow-to-reintegrate-the-homelessness-into-their-communities%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Reintegrate the Homeless into Their Communities" />
<meta property="og:url" content="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/" />
<meta property="og:description" content="A survey of homeless individuals by Downtown Streets Team yielded one overwhelming response: they felt completely ignored as human beings. At the ASLA 2019 Conference on Landscape Architecture in S…" />
<meta property="article:published_time" content="2019-12-02T18:20:51+00:00" />
<meta property="article:modified_time" content="2019-12-03T02:37:10+00:00" />
<meta property="og:site_name" content="THE DIRT" />
<meta property="og:image" content="https://aslathedirt.files.wordpress.com/2019/11/urbanalchemy.jpg" />
<meta property="og:image:width" content="604" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@nationalasla" />
<meta name="twitter:site" content="@nationalasla" />
<meta name="twitter:text:title" content="How to Reintegrate the Homeless into Their&nbsp;Communities" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=114" />
<link rel='openid.server' href='https://dirt.asla.org/?openidserver=1' />
<link rel='openid.delegate' href='https://dirt.asla.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dirt.asla.org/osd.xml" title="THE DIRT" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE DIRT" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="UNITING THE BUILT &amp; NATURAL ENVIRONMENTS" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dirt.asla.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="A survey of homeless individuals by Downtown Streets Team yielded one overwhelming response: they felt completely ignored as human beings. At the ASLA 2019 Conference on Landscape Architecture in San Diego, Brian Elliott, policy analyst for San Diego Councilmember Chris Ward; Brandon Davis with the California-based Downtown Streets Team; and Lena Miller with Urban Alchemy,&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#000}.nav-menu>ul>li>a{color:#000}.site-title a,.site-title a:hover{color:#6d6d6d}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#5e717d}.site-top,.site-footer,.search-expand{background-color:#d3461f}h1,h2,h3,h4,h5,h6,.entry-title a{color:#c4401c}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#c4401c}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#c4401c}.widget-title a{color:#bb3d1a}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#003a49}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#003a49}button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#c4401c}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#c4401c}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#c4401c}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#c4401c}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#bb3d1a}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#bb3d1a}.site-header{background-color:#fff}.site-footer a{color:#000}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#000}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=opTE&#038;cscache=6&#038;csrev=290" />
		</head>

<body class="post-template-default single single-post postid-34287 single-format-standard customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
								<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">THE DIRT</a></h1>
				<h2 class="site-description">UNITING THE BUILT &amp; NATURAL ENVIRONMENTS</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-34287" class="post-34287 post type-post status-publish format-standard hentry category-cities category-inclusive-design">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/" rel="bookmark">How to Reintegrate the Homeless into Their&nbsp;Communities</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/" rel="bookmark"><time class="entry-date published" datetime="2019-12-02T13:20:51-05:00">12/02/2019</time><time class="updated" datetime="2019-12-02T21:37:10-05:00">12/02/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/ildillon/">Ian Dillon</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<figure data-shortcode="caption" id="attachment_34294" aria-describedby="caption-attachment-34294" style="width: 475px" class="wp-caption aligncenter"><img data-attachment-id="34294" data-permalink="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/urbanalchemy/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/11/urbanalchemy.jpg" data-orig-size="604,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UrbanAlchemy" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/11/urbanalchemy.jpg?w=227" data-large-file="https://aslathedirt.files.wordpress.com/2019/11/urbanalchemy.jpg?w=604" class="wp-image-34294" src="https://aslathedirt.files.wordpress.com/2019/11/urbanalchemy.jpg?w=475&#038;h=629" alt="UrbanAlchemy" width="475" height="629" srcset="https://aslathedirt.files.wordpress.com/2019/11/urbanalchemy.jpg?w=475&amp;h=629 475w, https://aslathedirt.files.wordpress.com/2019/11/urbanalchemy.jpg?w=113&amp;h=150 113w, https://aslathedirt.files.wordpress.com/2019/11/urbanalchemy.jpg?w=227&amp;h=300 227w, https://aslathedirt.files.wordpress.com/2019/11/urbanalchemy.jpg 604w" sizes="(max-width: 475px) 100vw, 475px"><figcaption id="caption-attachment-34294" class="wp-caption-text">Urban Alchemy practitioner / Urban Alchemy</figcaption></figure>
<p>A survey of homeless individuals by Downtown Streets Team yielded one overwhelming response: they felt completely ignored as human beings. At the <a href="https://www.aslaconference.com">ASLA 2019 Conference on Landscape Architecture</a> in San Diego, Brian Elliott, policy analyst for San Diego <a href="https://www.sandiego.gov/citycouncil/cd3" target="_blank" rel="noopener">Councilmember Chris Ward; </a>Brandon Davis with the California-based <a href="https://streetsteam.org/index" target="_blank" rel="noopener">Downtown Streets Team; </a>and Lena Miller with <a href="https://www.urban-alchemy.us/" target="_blank" rel="noopener">Urban Alchemy</a>, discussed strategies to reintegrate homeless individuals into their communities, ranging from top-down policy decisions to empowering local unsheltered populations through employment options.</p>
<p>California is ranked number 1 in homelessness, with nearly 130,000 homeless individuals, according to the U.S. Department of Housing and Urban Development (HUD), and<a href="https://www.wsj.com/articles/homelessness-grows-in-california-despite-new-government-spending-11559899801" target="_blank" rel="noopener"> numbers only continue to rise</a>.</p>
<p>Elliott expressed a commitment to reduce the number of unsheltered people in San Diego County, which he cited as at least 4,476 people, nearly 55 percent of the at least 8,100 homeless residents of San Diego County. Councilmember Ward is the chair of the <a href="https://www.rtfhsd.org/" target="_blank" rel="noopener">Regional Task Force on the Homeless</a>, an &#8220;integrated array of stakeholders committed to preventing and alleviating homelessness.&#8221;</p>
<p>Dispelling myths about who the homeless was paramount to all three speakers, but Elliott highlighted that in San Diego, the cause is primarily economic. He noted that &#8220;a hospital bill they could not pay, a utility bill they could not pay, balanced with housing, especially in a high-cost market with low vacancy rates, leads to homelessness.&#8221;</p>
<p>The City of San Diego unanimously passed the <a href="https://www.sdhc.org/wp-content/uploads/2019/10/SD_Homeless_CSH_report_final_10-2019.pdf" target="_blank" rel="noopener">Community Action Plan on Homelessness</a>, a body of policy focused on helping the existing homeless population, preventing future homelessness, and ensuring that homelessness is an experience that is brief and non-recurring. Davis made clear that &#8220;homelessness was an experience, not an identity.&#8221;</p>
<p>The plan looked at three short-term goals to be achieved in three years: end youth homelessness; end veterans homelessness; and decrease unsheltered homelessness by 50 percent. Building community and state level buy-in is central to achieving these goals. As can be seen below, veterans homelessness spreads across generations.</p>
<figure data-shortcode="caption" id="attachment_34297" aria-describedby="caption-attachment-34297" style="width: 475px" class="wp-caption aligncenter"><img data-attachment-id="34297" data-permalink="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/veterans/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/11/veterans.jpg" data-orig-size="475,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Veterans" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/11/veterans.jpg?w=253" data-large-file="https://aslathedirt.files.wordpress.com/2019/11/veterans.jpg?w=475" class="size-full wp-image-34297 aligncenter" src="https://aslathedirt.files.wordpress.com/2019/11/veterans.jpg?w=636" alt="Veterans.jpg" srcset="https://aslathedirt.files.wordpress.com/2019/11/veterans.jpg 475w, https://aslathedirt.files.wordpress.com/2019/11/veterans.jpg?w=126 126w, https://aslathedirt.files.wordpress.com/2019/11/veterans.jpg?w=253 253w" sizes="(max-width: 475px) 100vw, 475px"  ><figcaption id="caption-attachment-34297" class="wp-caption-text">2018 We All Count Survey / Regional Task Force on the Homeless</figcaption></figure>
<p>The first step of the plan calls for transitioning away from using the police as a first point of contact and instead reaching out to social workers. In order to combat the housing issue, the city council has committed to at least 140 new units of permanent support housing in all 9 council districts to be built over two years. To achieve this, Elliott encouraged landscape architects to continue to design for everyone, not specific populations.</p>
<p>Miller started Urban Alchemy in 2018. The organization birthed out of Hunter&#8217;s Point Family, an earlier non-profit Miller founded that focused on public housing.</p>
<p>Miller became interested in public toilets, specifically their importance in ensuring the dignity of the homeless, but also their potential for jobs. The organization has created 24 safe and clean public toilets in Tenderloin and other parts of San Francisco with high homeless populations and given homeless individuals jobs cleaning and maintaining those toilets, BART stations, the Civic Center area, downtown streets, and parks.</p>
<p>Urban Alchemy works with long-term offenders, integrating them back into society in order to prevent them from experiencing homelessness. Miller pointed to their high levels of emotional intelligence, their ability to read people, and their ability to interact with different kinds of people. All of these skills help them to establish and maintain social norms in the public places they work.</p>
<figure data-shortcode="caption" id="attachment_34322" aria-describedby="caption-attachment-34322" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/alchemy/" rel="attachment wp-att-34322"><img data-attachment-id="34322" data-permalink="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/alchemy/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/12/alchemy.jpg" data-orig-size="475,519" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alchemy" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/12/alchemy.jpg?w=275" data-large-file="https://aslathedirt.files.wordpress.com/2019/12/alchemy.jpg?w=475" class="size-full wp-image-34322" src="https://aslathedirt.files.wordpress.com/2019/12/alchemy.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/12/alchemy.jpg 475w, https://aslathedirt.files.wordpress.com/2019/12/alchemy.jpg?w=137 137w, https://aslathedirt.files.wordpress.com/2019/12/alchemy.jpg?w=275 275w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-34322" class="wp-caption-text">Urban Alchemy practitioner / Urban Alchemy</figcaption></figure>
<p>The police are brought in to offer deescalation training, helping to establish a relationship between law enforcement and employees of Urban Alchemy. Miller said this &#8220;transforms the paradigm of how the police see us, and how everyone in society sees us.&#8221;</p>
<p>Miller noted how the work provides not only an income but also a sense of pride, remarking on an anecdote where one employee called the Governor of California into a bathroom stall he had just cleaned to show him how clean it was.</p>
<p>Urban Alchemy saved 85 lives in 2018, through Narcan deployment, which brings back people from drug overdoses, and providing water to dehydrated people.</p>
<p>Downtown Streets Team employs local homeless populations to clean community spaces in San Jose and San Francisco. Instead of an hourly wage, they offer a non-cash basic-needs stipend, case management, employment services, and a support network within their community. The program offers people who have been out of work for a few years a platform to build their resume and eventually re-enter the workforce.</p>
<p>Volunteers wear bright yellow shirts, denoting them as members of the community and part of the Downtown Streets Team. The simple action of donning a yellow shirt and cleaning the community restores their dignity as people and members of their community.</p>
<figure data-shortcode="caption" id="attachment_34295" aria-describedby="caption-attachment-34295" style="width: 475px" class="wp-caption aligncenter"><img data-attachment-id="34295" data-permalink="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/downtown-streets-team/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/11/downtown-streets-team.jpg" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551359865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Downtown Streets Team" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/11/downtown-streets-team.jpg?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2019/11/downtown-streets-team.jpg?w=475" class="size-full wp-image-34295 aligncenter" src="https://aslathedirt.files.wordpress.com/2019/11/downtown-streets-team.jpg?w=636" alt="Downtown Streets Team.jpg" srcset="https://aslathedirt.files.wordpress.com/2019/11/downtown-streets-team.jpg 475w, https://aslathedirt.files.wordpress.com/2019/11/downtown-streets-team.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2019/11/downtown-streets-team.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"  ><figcaption id="caption-attachment-34295" class="wp-caption-text">Downtown Streets Team yellow volunteer shirt / Downtown Streets Team</figcaption></figure>
<p>The marginalization of homeless individuals often leads them to ignore the social norms of public space. Including them as part of the community helps ensure norms are met.</p>
<p>Each Tuesday, Downtown Streets Team hosts a town hall where people can participate in public life, share in each other&#8217;s successes, and be together. For Davis, &#8220;we are all here to hold each other accountable to be our better selves.&#8221;</p>
<p>To date, Downtown Streets Team has secured over 1,900 jobs and homes for people.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_3664033_post_34287"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34287" class="share-facebook sd-button share-icon no-text" href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34287" class="share-twitter sd-button share-icon no-text" href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-34287" class="share-linkedin sd-button share-icon no-text" href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-34287" class="share-pinterest sd-button share-icon no-text" href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-34287-5de602958bd9b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=5819422&amp;post_id=34287&amp;origin=aslathedirt.wordpress.com&amp;obj_id=5819422-34287-5de602958bd9b&amp;domain=dirt.asla.org' data-name='like-post-frame-5819422-34287-5de602958bd9b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/cities/" rel="category tag">Cities</a>, <a href="https://dirt.asla.org/category/inclusive-design/" rel="category tag">Inclusive Design</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-34287 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2019/12/02/landscape-architecture-in-the-news-highlights-november-1-15-6/" rel="prev"><span class="meta-nav">Previous Article</span> Landscape Architecture in the News Highlights (November 1 &#8211;&nbsp;15)</a></div>		<div class="nav-next"><a href="https://dirt.asla.org/2019/12/02/landscape-architecture-in-the-news-highlights-november-16-30-5/" rel="next"><span class="meta-nav">Next Article</span> Landscape Architecture in the News Highlights (November 16 &#8211;&nbsp;30)</a></div>
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dirt.asla.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3eaaac5716" /><input type="hidden" name="_wp_http_referer" value="/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="547c375a06" /></p>
<input type="hidden" name="genseq" value="1575355029" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="media_image-26" class="widget widget_media_image"><h3 class="widget-title">Return to ASLA Home</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org"><img width="800" height="205" src="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=800" class="image wp-image-32074  attachment-800x205 size-800x205" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png 800w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=150 150w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=300 300w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="32074" data-permalink="https://dirt.asla.org/asla-new-logo/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png" data-orig-size="800,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asla-new-logo" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=300" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=636" /></a></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-17218"><a href="https://dirt.asla.org/category/aging/">Aging</a> (14)
</li>
	<li class="cat-item cat-item-14572"><a href="https://dirt.asla.org/category/agriculture/">Agriculture</a> (49)
</li>
	<li class="cat-item cat-item-177"><a href="https://dirt.asla.org/category/art/">Art</a> (153)
</li>
	<li class="cat-item cat-item-29450628"><a href="https://dirt.asla.org/category/campus-design/">Campus Design</a> (24)
</li>
	<li class="cat-item cat-item-38369"><a href="https://dirt.asla.org/category/cities/">Cities</a> (655)
</li>
	<li class="cat-item cat-item-16897"><a href="https://dirt.asla.org/category/climate-change/">Climate Change</a> (227)
</li>
	<li class="cat-item cat-item-780"><a href="https://dirt.asla.org/category/development/">Development</a> (56)
</li>
	<li class="cat-item cat-item-20868314"><a href="https://dirt.asla.org/category/ecosystem-restoration/">Ecosystem Restoration</a> (139)
</li>
	<li class="cat-item cat-item-7792202"><a href="https://dirt.asla.org/category/ecosystem-services/">Ecosystem Services</a> (95)
</li>
	<li class="cat-item cat-item-1342"><a href="https://dirt.asla.org/category/education/">Education</a> (103)
</li>
	<li class="cat-item cat-item-184"><a href="https://dirt.asla.org/category/environment/">Environment</a> (181)
</li>
	<li class="cat-item cat-item-2029"><a href="https://dirt.asla.org/category/exhibitions/">Exhibitions</a> (18)
</li>
	<li class="cat-item cat-item-68246"><a href="https://dirt.asla.org/category/forests/">Forests</a> (41)
</li>
	<li class="cat-item cat-item-117572"><a href="https://dirt.asla.org/category/gardens/">Gardens</a> (127)
</li>
	<li class="cat-item cat-item-379771783"><a href="https://dirt.asla.org/category/gentrification-and-displacement/">Gentrification and Displacement</a> (37)
</li>
	<li class="cat-item cat-item-342049"><a href="https://dirt.asla.org/category/green-buildings/">Green Buildings</a> (69)
</li>
	<li class="cat-item cat-item-1923384"><a href="https://dirt.asla.org/category/green-infrastructure/">Green Infrastructure</a> (324)
</li>
	<li class="cat-item cat-item-308536"><a href="https://dirt.asla.org/category/green-roofs/">Green Roofs</a> (46)
</li>
	<li class="cat-item cat-item-25077444"><a href="https://dirt.asla.org/category/health-design/">Health + Design</a> (138)
</li>
	<li class="cat-item cat-item-74919"><a href="https://dirt.asla.org/category/historic-preservation/">Historic Preservation</a> (119)
</li>
	<li class="cat-item cat-item-1217563"><a href="https://dirt.asla.org/category/inclusive-design/">Inclusive Design</a> (90)
</li>
	<li class="cat-item cat-item-247420"><a href="https://dirt.asla.org/category/landscape-architecture/">Landscape Architecture</a> (1,129)
</li>
	<li class="cat-item cat-item-22629"><a href="https://dirt.asla.org/category/memorials/">Memorials</a> (28)
</li>
	<li class="cat-item cat-item-1064734"><a href="https://dirt.asla.org/category/national-mall/">National Mall</a> (10)
</li>
	<li class="cat-item cat-item-2663"><a href="https://dirt.asla.org/category/opportunities/">Opportunities</a> (111)
</li>
	<li class="cat-item cat-item-1969696"><a href="https://dirt.asla.org/category/policy-and-regulation/">Policy and Regulation</a> (228)
</li>
	<li class="cat-item cat-item-298065"><a href="https://dirt.asla.org/category/public-spaces/">Public Spaces</a> (615)
</li>
	<li class="cat-item cat-item-13570"><a href="https://dirt.asla.org/category/renewable-energy/">Renewable Energy</a> (37)
</li>
	<li class="cat-item cat-item-346449"><a href="https://dirt.asla.org/category/residential-design/">Residential Design</a> (82)
</li>
	<li class="cat-item cat-item-340215"><a href="https://dirt.asla.org/category/resilience/">Resilience</a> (125)
</li>
	<li class="cat-item cat-item-2199273"><a href="https://dirt.asla.org/category/security-design/">Security Design</a> (6)
</li>
	<li class="cat-item cat-item-36680"><a href="https://dirt.asla.org/category/smart-growth/">Smart Growth</a> (67)
</li>
	<li class="cat-item cat-item-186443"><a href="https://dirt.asla.org/category/sustainable-design/">Sustainable Design</a> (162)
</li>
	<li class="cat-item cat-item-1223452"><a href="https://dirt.asla.org/category/sustainable-materials/">Sustainable Materials</a> (46)
</li>
	<li class="cat-item cat-item-88153681"><a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/">Sustainable Sites Initiative (SITES)</a> (38)
</li>
	<li class="cat-item cat-item-337563"><a href="https://dirt.asla.org/category/sustainable-transportation/">Sustainable Transportation</a> (164)
</li>
	<li class="cat-item cat-item-6"><a href="https://dirt.asla.org/category/technology/">Technology</a> (101)
</li>
	<li class="cat-item cat-item-4339704"><a href="https://dirt.asla.org/category/urban-redevelopment/">Urban Redevelopment</a> (426)
</li>
	<li class="cat-item cat-item-38166"><a href="https://dirt.asla.org/category/waste/">Waste</a> (28)
</li>
	<li class="cat-item cat-item-23198"><a href="https://dirt.asla.org/category/wildlife/">Wildlife</a> (134)
</li>
		</ul>
			</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a href="https://dirt.asla.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://dirt.asla.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Cary Thomsen on <a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/#comment-571880">The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape</a>						</li>

												<li class="recentcomments">
							<a href='http://projekt2a.wordpress.com' rel='external nofollow ugc' class='url'>gunst01</a> on <a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/#comment-571607">The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape</a>						</li>

												<li class="recentcomments">
							<a href='https://thietkesanvuondinhviet882352804.wordpress.com' rel='external nofollow ugc' class='url'>sanvuondinhviet</a> on <a href="https://dirt.asla.org/2019/04/08/singapores-new-garden-airport/#comment-571438">Singapore&#8217;s New Garden&nbsp;Airport</a>						</li>

												<li class="recentcomments">
							<a href='http://explorermorris.wordpress.com' rel='external nofollow ugc' class='url'>Abigail Lee Morris</a> on <a href="https://dirt.asla.org/2016/10/10/bjarke-ingels-embrace-resilience/#comment-571236">Bjarke Ingels Wants Cities to Embrace&nbsp;Resilience</a>						</li>

												<li class="recentcomments">
							thomas on <a href="https://dirt.asla.org/2019/07/10/the-architecture-of-trees-2/#comment-569007">Book Review: The Architecture of&nbsp;Trees</a>						</li>

												<li class="recentcomments">
							Tom McCarey on <a href="https://dirt.asla.org/2019/10/08/the-case-for-complete-streets-2-0/#comment-569001">The Case for Complete Streets&nbsp;2.0</a>						</li>

												<li class="recentcomments">
							ecotonelanddesign on <a href="https://dirt.asla.org/2019/10/03/to-stop-contributing-to-the-problem-use-climate-positive-design/#comment-568770">To Stop Adding to the Problem, Use Climate Positive&nbsp;Design</a>						</li>

												<li class="recentcomments">
							Michael Slater on <a href="https://dirt.asla.org/2019/10/03/to-stop-contributing-to-the-problem-use-climate-positive-design/#comment-568631">To Stop Adding to the Problem, Use Climate Positive&nbsp;Design</a>						</li>

												<li class="recentcomments">
							<a href='http://milliontrees.wordpress.com' rel='external nofollow ugc' class='url'>milliontrees</a> on <a href="https://dirt.asla.org/2019/10/03/to-stop-contributing-to-the-problem-use-climate-positive-design/#comment-568587">To Stop Adding to the Problem, Use Climate Positive&nbsp;Design</a>						</li>

												<li class="recentcomments">
							<a href='http://steveaustinorg.wordpress.com' rel='external nofollow ugc' class='url'>steve austin</a> on <a href="https://dirt.asla.org/2019/09/23/nature-is-our-best-defense-against-climate-change/#comment-567110">Nature-based Solutions Are Our Best Defense Against Climate&nbsp;Impacts</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul>				<li>
					<a href="https://dirt.asla.org/2019/11/18/landscape-architects-must-become-planners/" class="bump-view" data-bump-view="tp">Landscape Architects Must Become Planners</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/" class="bump-view" data-bump-view="tp" aria-current="page">How to Reintegrate the Homeless into Their Communities</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2019/12/02/landscape-architecture-in-the-news-highlights-november-16-30-5/" class="bump-view" data-bump-view="tp">Landscape Architecture in the News Highlights (November 16 - 30)</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2019/12/02/landscape-architecture-in-the-news-highlights-november-1-15-6/" class="bump-view" data-bump-view="tp">Landscape Architecture in the News Highlights (November 1 - 15)</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2011/03/22/big-goes-biophilic-with-new-sports-center/" class="bump-view" data-bump-view="tp">BIG Goes Biophilic with New Sports Center</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2011/11/10/why-use-ipe-when-you-can-have-black-locust/" class="bump-view" data-bump-view="tp">Why Use Ipe When You Can Have Black Locust?</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/" class="bump-view" data-bump-view="tp">DIY Vertical Gardening</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2015/08/11/smartphone-apps-for-landscape-architects-analysis-and-design-part-1/" class="bump-view" data-bump-view="tp">Smartphone Apps for Landscape Architects: Useful Tools for Site Analysis and Design</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2019/11/17/the-power-of-drawing-in-a-digital-age/" class="bump-view" data-bump-view="tp">The Power of Drawing in a Digital Age</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2012/05/18/the-psychology-of-interior-design/" class="bump-view" data-bump-view="tp">The Psychology of Interior Design</a>					</li>
				</ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://dirt.asla.org/2019/12/02/landscape-architecture-in-the-news-highlights-november-16-30-5/">Landscape Architecture in the News Highlights (November 16 &#8211;&nbsp;30)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/" aria-current="page">How to Reintegrate the Homeless into Their&nbsp;Communities</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2019/12/02/landscape-architecture-in-the-news-highlights-november-1-15-6/">Landscape Architecture in the News Highlights (November 1 &#8211;&nbsp;15)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2019/11/18/landscape-architects-must-become-planners/">Landscape Architects Must Become&nbsp;Planners</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2019/11/18/how-to-revitalize-post-war-plazas/">How to Revitalize Post-war&nbsp;Plazas</a>
									</li>
					</ul>
		</aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://asla.realmagnet.land/the-dirt-sign-up-form"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg" class="image wp-image-32064 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="The Dirt by E-mail" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32064" data-permalink="https://dirt.asla.org/255x510px_the_dirt_by_email/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_The_Dirt_by_Email" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=255" /></a></aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
		</ul>
			</aside><aside id="media_image-30" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/Join.aspx"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg" class="image wp-image-32083  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32083" data-permalink="https://dirt.asla.org/255x255px_join_asla/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Join_ASLA" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=255" /></a></aside><aside id="media_image-27" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/donate"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg" class="image wp-image-32076  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32076" data-permalink="https://dirt.asla.org/255x255px_donate_to_the_fund/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Donate_to_the_Fund" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=255" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes/videos.html"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg" class="image wp-image-32065 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="ASLA Sustainable Design Animations" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32065" data-permalink="https://dirt.asla.org/255x510px_asla_animations_new/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="255x510px_ASLA_Animations_new" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=255" /></a></aside><aside id="media_image-23" class="widget widget_media_image"><h3 class="widget-title">ASLA Blue Ribbon Report on Climate Change and Resilience</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/climatechange.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg" class="image wp-image-32075  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32075" data-permalink="https://dirt.asla.org/255x510px_climate_change_and_resilience/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_Climate_Change_and_Resilience" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=255" /></a></aside><aside id="media_image-31" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.surveymonkey.com/r/5HDK8TH"><img width="531" height="1594" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=531" class="image wp-image-32084  attachment-531x1594 size-531x1594" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg 531w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=50 50w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=100 100w" sizes="(max-width: 531px) 100vw, 531px" data-attachment-id="32084" data-permalink="https://dirt.asla.org/255x765px_resilient-case-studies_webad/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg" data-orig-size="531,1594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Resilient Case Studies_WebAd" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=341" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/books.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg" class="image wp-image-32066 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32066" data-permalink="https://dirt.asla.org/255x510px_asla_books_by_asla_members/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Books_by_ASLA_Members" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=255" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/yourpath"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=255" class="image wp-image-32086  attachment-255x765 size-255x765" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32086" data-permalink="https://dirt.asla.org/255x765px_career_discovery/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Career_Discovery" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=255" /></a></aside><aside id="media_image-34" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/diversitysummit.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=255" class="image wp-image-32087  attachment-255x765 size-255x765" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32087" data-permalink="https://dirt.asla.org/255x765px_diversity_and_inclusion/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Diversity_and_Inclusion" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=255" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg" class="image wp-image-32067 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Sustainable Landscapes Case Studies" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32067" data-permalink="https://dirt.asla.org/255x765px_asla_case_studies/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Case_Studies" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=255" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/firmfinder"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=255" class="image wp-image-32082  attachment-255x510 size-255x510" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=75 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32082" data-permalink="https://dirt.asla.org/255x510px_firmfinder/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_FirmFinder" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=255" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/greenroof"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg" class="image wp-image-32068 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32068" data-permalink="https://dirt.asla.org/255x765px_asla_green_roof/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Green_Roof" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=255" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof Book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/gp/product/1568986858/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1568986858&#038;linkId=17c69c3fc382de6938d7b0e3f0465506"><img width="255" height="261" src="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255" class="image wp-image-22866 alignnone attachment-255x261 size-255x261" alt="" style="max-width: 100%; height: auto;" title="ASLA Green Roof Book" srcset="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255 255w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=146 146w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg 280w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22866" data-permalink="https://dirt.asla.org/green-roof-case-study/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg" data-orig-size="280,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-roof-case-study" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" /></a></aside><aside id="media_image-24" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Climate Change Mitigation</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/climatemitigation.aspx"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg" class="image wp-image-30426  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg 255w, https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="30426" data-permalink="https://dirt.asla.org/climateguide/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC350&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440793284&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;123&quot;,&quot;shutter_speed&quot;:&quot;0.8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="climateguide" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=255" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/healthbenefitsofnature.aspx"><img width="255" height="252" src="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" class="image wp-image-23634 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=150&amp;h=148 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23634" data-permalink="https://dirt.asla.org/cross_small/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cross_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/resilient"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" class="image wp-image-24827 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="24827" data-permalink="https://dirt.asla.org/resilient_small-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resilient_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" /></a></aside><aside id="media_image-32" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/advocate.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=255" class="image wp-image-32085  attachment-255x765 size-255x765" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32085" data-permalink="https://dirt.asla.org/255x765px_iadvocate/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_iAdvocate" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=255" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/interviews.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg" class="image wp-image-32069 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="ASLA Interview Series" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32069" data-permalink="https://dirt.asla.org/255x765px_asla_interviews/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Interviews" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=255" /></a></aside><aside id="media_image-28" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/joblink"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=255" class="image wp-image-32081  attachment-255x510 size-255x510" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=75 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32081" data-permalink="https://dirt.asla.org/255x510px_joblink/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_JobLink" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=255" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg" class="image wp-image-32070 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32070" data-permalink="https://dirt.asla.org/255x510px_asla_opportunities/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Opportunities" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=255" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title">ASLA Virtual Reality</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/vr"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" class="image wp-image-27890 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg 255w, https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="27890" data-permalink="https://dirt.asla.org/vr-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vr" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" /></a></aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-88156923" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Residential Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/benefitsofplants.aspx">Applying Ecological Design</a></li>
<li><a href="https://www.asla.org/waterefficiency.aspx">Improving Water Management</a></li>
<li><a href="https://www.asla.org/energyefficiency.aspx">Increasing Energy Efficiency</a></li>
<li><a href="https://www.asla.org/lowimpactmaterials.aspx">Using Low-Impact Materials</a></li>

	</ul>
</aside>
<aside id="linkcat-37365507" class="widget widget_links"><h3 class="widget-title">ASLA Sustainability Toolkit</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26992">Economic Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26060">Environmental Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=28296" target="_top">Social Models</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2017awards">ASLA 2017 Professional Awards</a></li>
<li><a href="https://www.asla.org/2017studentawards">ASLA 2017 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://land.asla.org">LAND Newsletter</a></li>
<li><a href="https://www.asla.org/lainthenews.aspx">Landscape Architecture in the News</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://www.asla.org/sites.aspx" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.youtube.com/landscapearchitects">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/boston"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg" class="image wp-image-32071 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="LA Guide to Boston" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32071" data-permalink="https://dirt.asla.org/255x765px_guide_to_boston/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Boston" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=255" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/portland"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg" class="image wp-image-32072 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32072" data-permalink="https://dirt.asla.org/255x765px_guide_to_portland/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Portland" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=255" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/guide"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg" class="image wp-image-32073 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="The Landscape Architect&#039;s Guide to Washington, D.C." srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32073" data-permalink="https://dirt.asla.org/255x765px_guide_to_washington_dc/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Washington_DC" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=255" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://dirt.asla.org/2019/12/'>December 2019</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2019/11/'>November 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/10/'>October 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/09/'>September 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/08/'>August 2019</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/07/'>July 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/06/'>June 2019</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2019/05/'>May 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/04/'>April 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/03/'>March 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/02/'>February 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/01/'>January 2019</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/12/'>December 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/11/'>November 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/10/'>October 2018</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2018/09/'>September 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/08/'>August 2018</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2018/07/'>July 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/06/'>June 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/05/'>May 2018</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2018/04/'>April 2018</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2018/03/'>March 2018</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/02/'>February 2018</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2018/01/'>January 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/12/'>December 2017</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2017/11/'>November 2017</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2017/10/'>October 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/09/'>September 2017</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2017/08/'>August 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/07/'>July 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/06/'>June 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/01/'>January 2016</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/01/'>January 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/12/'>December 2014</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/02/'>February 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/01/'>January 2014</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/12/'>December 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/11/'>November 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2012/09/'>September 2012</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2012/08/'>August 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2012/06/'>June 2012</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/04/'>April 2012</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/01/'>January 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/12/'>December 2011</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/10/'>October 2011</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/08/'>August 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/07/'>July 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/06/'>June 2011</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2011/05/'>May 2011</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2011/04/'>April 2011</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2011/02/'>February 2011</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2011/01/'>January 2011</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2010/12/'>December 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/11/'>November 2010</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2010/10/'>October 2010</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2010/09/'>September 2010</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2010/07/'>July 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/05/'>May 2010</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2010/04/'>April 2010</a>&nbsp;(3)</li>
		</ul>
			</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.capitalbikeshare.com/" target="_blank">Capital Bikeshare</a></li>
<li><a href="http://www.caseytrees.org/" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://ahbelab.com/" target="_blank">AHBE Lab</a></li>
<li><a href="http://www.anthropocenemagazine.org/" target="_blank">Anthropocene Magazine</a></li>
<li><a href="http://www.archdaily.com/" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" target="_blank">Architectural Record</a></li>
<li><a href="http://architectureforhumanity.org/" target="_blank">Architecture for Humanity</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" target="_blank">Azure</a></li>
<li><a href="http://bettercities.net/" target="_blank">Better Cities &amp; Towns</a></li>
<li><a href="http://biophiliccities.org/" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www2.buildinggreen.com/blogs" target="_blank">Building Green Live</a></li>
<li><a href="http://www.bustler.net/" target="_blank">Bustler</a></li>
<li><a href="http://www.syracusecoe.org/" target="_blank">Center for Excellence in Environmental and Energy Innovations</a></li>
<li><a href="http://www.cnt.org/" target="_blank">Center for Neighborhood Technology</a></li>
<li><a href="http://www.cbe.berkeley.edu/" target="_blank">Center for the Built Environment</a></li>
<li><a href="http://www.ceosforcities.org/blog" target="_blank">CEOs for Cities Blog</a></li>
<li><a href="http://www.chinadialogue.net/" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="http://citiscope.org/" target="_blank">Citiscope</a></li>
<li><a href="http://citiscope.org/citisignals" target="_blank">CitiSignals</a></li>
<li><a href="http://citynature.stanford.edu/" target="_blank">City Nature Project</a></li>
<li><a href="http://www.citymetric.com/" target="_blank">CityMetric</a></li>
<li><a href="http://climateprogress.org/" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" target="_blank">Colossal</a></li>
<li><a href="http://curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://designtrust.org/" target="_blank">Design Trust for Public Space</a></li>
<li><a href="http://www.designundersky.com/" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" target="_blank">DesignBoom</a></li>
<li><a href="http://digitalurban.blogspot.com/" target="_blank">Digital Urban</a></li>
<li><a href="http://news.discovery.com/earth" target="_blank">Discovery News / Earth</a></li>
<li><a href="http://www.ediblegeography.com/" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://thecityfix.com/" target="_blank">EMBARQ / The CityFix</a></li>
<li><a href="http://www.ewb-usa.org/" target="_blank">Engineers Without Borders</a></li>
<li><a href="https://www.edf.org/blog/category/all" target="_blank">Environmental Defense Fund Voices Blog</a></li>
<li><a href="http://www.enn.com/" target="_blank">Environmental News Network</a></li>
<li><a href="http://freeassociationdesign.wordpress.com/" target="_blank">Free Association Design</a></li>
<li><a href="http://freshkillspark.org/category/blog" target="_blank">Fresh Kills Park Blog</a></li>
<li><a href="http://magazine.good.is/guides/the-good-cities-project" target="_blank">GOOD Cities Project</a></li>
<li><a href="http://www.greenbiz.com/" target="_blank">Green Biz</a></li>
<li><a href="http://www.greenroofs.net/index.php" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://greensource.construction.com/" target="_blank">GreenSource</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://groundupjournal.org/" target="_blank">Ground Up Journal (University of California at Berkeley)</a></li>
<li><a href="http://www.groundeddesign.com/" target="_blank">Grounded Design</a></li>
<li><a href="http://www.theguardian.com/cities" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" target="_blank">High Line Blog</a></li>
<li><a href="http://icleiusa.org/blog/" target="_blank">ICLEI USA / City Talk Blog</a></li>
<li><a href="http://www.iconeye.com/" target="_blank">Icon</a></li>
<li><a href="https://impactdesignhub.org/" target="_blank">Impact Design Hub</a></li>
<li><a href="http://www.inhabitat.com/" target="_blank">Inhabitat</a></li>
<li><a href="https://laplusjournal.com/" target="_blank">LA+ Journal (University of Pennsylvania)</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" target="_blank">Landezine</a></li>
<li><a href="http://www.landscapeandurbanism.com/" target="_blank">Landscape + Urbanism</a></li>
<li><a href="http://lacompetitionsawards.blogspot.com/" target="_blank">Landscape Architecture Competitions &amp; Awards</a></li>
<li><a href="http://www.landscapeinvocation.com/" target="_blank">Landscape Invocation</a></li>
<li><a href="http://www.lbl.gov/" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="https://livinglandscapeobserver.net/" target="_blank">Living Landscape Monitor</a></li>
<li><a href="http://www.metropolismag.com/cities/landscape/" target="_blank">Metropolis / Landscape</a></li>
<li><a href="http://www.metrofieldguide.com/" target="_blank">Metropolitan Field Guide</a></li>
<li><a href="http://www.technologyreview.com/energy/" target="_blank">MIT Technology Review / Energy</a></li>
<li><a href="http://www.mongabay.com/" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" target="_blank">Mother Jones / Environment</a></li>
<li><a href="http://www.nbm.org" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="http://www.nrpa.org/blog/" target="_blank">NRPA / Open Space Blog</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">NY Times / Dot Earth</a></li>
<li><a href="http://www.nytimes.com/pages/business/energy-environment/index.html" target="_blank">NY Times / Energy &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" target="_blank">OnEarth</a></li>
<li><a href="http://www.phillywatersheds.org/blog" target="_blank">Philadelphia Office of Watersheds / Watersheds Blog</a></li>
<li><a href="https://placesjournal.org" target="_blank">Places</a></li>
<li><a href="http://epd372.blogspot.com/" target="_blank">Places and Spaces</a></li>
<li><a href="http://www.planetizen.com/" target="_blank">Planetizen</a></li>
<li><a href="http://radar.planetizen.com/" target="_blank">Planetizen Radar</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.plosone.org/article/browse.action?catName=Ecology&#038;field=" target="_blank">Plos One / Ecology</a></li>
<li><a href="http://www.thepolisblog.org/" target="_blank">Polis</a></li>
<li><a href="http://popupcity.net/" target="_blank">Pop-up City</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://www.realclimate.org/" target="_blank">Real Climate</a></li>
<li><a href="http://www.rebelart.net/diary/" target="_blank">Rebel Art</a></li>
<li><a href="http://recities.blogspot.com/" target="_blank">reCities</a></li>
<li><a href="http://scenariojournal.com/" target="_blank">Scenario Journal</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="http://blogs.smithsonianmag.com/design/" target="_blank">Smithsonian / Design Decoded</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://solveclimate.com/blog" target="_blank">Solve Climate News</a></li>
<li><a href="http://streetsblog.net/" target="_blank">Streets Blog</a></li>
<li><a href="http://sustainablecitiescollective.com/" target="_blank">Sustainable Cities Collective</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (NRDC)</a></li>
<li><a href="http://tclf.org/blog" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">The Atlantic / CityLab</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="http://globalurbanist.com/" target="_blank">The Global Urbanist</a></li>
<li><a href="http://www.huffingtonpost.com/f-kaid-benfield/" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" target="_blank">The Nature of Cities</a></li>
<li><a href="http://www.newrepublic.com/climate" target="_blank">The New Republic / Climate</a></li>
<li><a href="http://prairieecologist.com/" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.theurbanvision.com/blogs/" target="_blank">The Urban Vision</a></li>
<li><a href="http://www.healinglandscapes.org/" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="http://thisbigcity.net/" target="_blank">This Big City</a></li>
<li><a href="https://www.toposmagazine.com/" target="_blank">Topos</a></li>
<li><a href="http://www.treehugger.com/" target="_blank">TreeHugger</a></li>
<li><a href="http://cityparksblog.org/" target="_blank">Trust for Public Land / City Parks Blog</a></li>
<li><a href="http://parkscore.tpl.org/" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" target="_blank">Urban Omnibus</a></li>
<li><a href="http://www.vox.com/energy-and-environment" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="http://thewhereblog.blogspot.com/" target="_blank">Where</a></li>
<li><a href="http://www.wired.com/category/design" target="_blank">Wired / Design</a></li>
<li><a href="http://www.washingtonpost.com/news/wonkblog/wp/category/transportation/" target="_blank">Wonkblog / Transportation</a></li>
<li><a href="http://blogs.worldbank.org/climatechange/" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="http://blogs.worldbank.org/sustainablecities/" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" target="_blank">World Landscape Architect</a></li>
<li><a href="http://insights.wri.org/" target="_blank">WRI Insights</a></li>
<li><a href="http://e360.yale.edu/" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @NationalASLA</h3><a class="twitter-timeline" data-width="255" data-theme="light" data-link-color="#004276" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@nationalasla" href="https://twitter.com/@nationalasla">My Tweets</a></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram / NationalASLA</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/B5kwHV3BmBM/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/78842037_564279530807000_8634368115083407406_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=7902ce3c9a2604e099709e5d51bb729d&#038;oe=5E6A6021)"><span class="screen-reader-text">2019 ASLA Award of Excellence in Student Collaboration: Cultivating the Future: Designing and Constructing a Didactic Garden, designed by a team of students at @designbuildmsu, in Starkville, MS. (John-Taylor Corley, Associate ASLA; Murry Clif Rodgers, Associate ASLA; Zack McWilliams; James Hugh, Associate ASLA; Abbey Wallace, Student Affiliate ASLA; Eloisa De Leon, Student Affiliate ASLA; Heather Hardman; Morgan Linnett; Abbey Rigdon; Lauryn Rody; Haylee Upton; Meredith Morris; Nada Aziz, Austin Keaton; Robert Scott; Damion Hardy; Blake Farrar) #ASLAawards
.
.
.
.
.
Project Statement: Designed to be a laboratory for learning, the didactic garden is a sustainable space for teaching, research, and outreach in support of local food. Designed and built by students in a collaborative studio with landscape architecture students leading architecture and graphic design students, the garden highlights the best of what each discipline can contribute to a collective design process. The garden has a simple but thoughtful design that works with the existing site to create a series of rooms associated with four terrace levels. A central walk and stair tie the rooms together creating a central axis for service and accessibility. Numerous educational elements are incorporated into the garden including Farmbots, a classroom space, and educational graphics. Incorporating technologies typically reserved for larger applications, the garden minimizes potable water consumption and maximizes efficiency through an automated water recovery, collection, filtration, and distribution system. Overall, the garden is an innovative landscape that has serves as a model for what urban agriculture could become as it is intentionally integrated into communities.</span></div></a>
<a href="https://www.instagram.com/p/B5VzvxJh6_Y/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/78776985_144224816910979_7153995850416222897_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=7d9888482bf4dace46b07d4908051693&#038;oe=5E6F4C40)"><span class="screen-reader-text">Hunter&#039;s Point South Waterfront Park Phase II: A New Urban Ecology, designed by @SWAbalsley and @weissmanfredi with @arupgroup, in Long Island City, #NY. 2019 ASLA Honor Award in General Design. #LandscapeArchitecture #ASLAawards
.
.
.
.
.
Project Statement: One of the city&#039;s most ambitious and complex developments in decades, Hunter&#039;s Point South Waterfront Park Phase II aspires to be a new kind of project. With its final phase complete, Hunter&#039;s Point South Waterfront Park stands as a global model for social, cultural and ecological resiliency at the urban waterfront. An aspirational and innovative blending of landscape, architecture and infrastructure has transformed this contaminated rail site into a verdant parkland teeming with community life and its restored riverain habitat.
.
The design embraces its diverse heritage with a &quot;soft&quot; approach to floodwater defense, leveraging the site&#039;s topography with a sculpture grassland park which boasts a dramatic cantilevered overlook, sunset promontory, island sanctuary, and unique tidal marsh with trails that meander in the shadow of Manhattan. A resilient, multi-layered recreational and cultural destination, Hunter&#039;s Point South Waterfront Park Phase II brings the city to the park and the park to the waterfront.</span></div></a>
<a href="https://www.instagram.com/p/B5SwnvkBl2z/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/77180174_171062793973260_8505193594790690308_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=5d66cb4cf2a5bd5cb9ff76435b8c1dee&#038;oe=5E878F75)"><span class="screen-reader-text">Heritage Flume, designed by @stimsonlandscapearchitects, in Sandwich, MA. 2019 ASLA Award of Excellence, General Design. Photo Credit: Ngoc Doan, Angelina Rose, and Charles Mayer. #LandscapeArchitecture #ASLAawards
.
.
.
.
.
Project Statement: The Heritage Flume was sensitively constructed through a marginal forested dell and a little-used lawn, transforming these areas into an iconic element for Heritage Museums and Gardens. The design explores the intersection of American landscape history and contemporary design through the reinterpretation of the region&#039;s historic gristmill water flumes. The Heritage Flume enriches the multi-sensory experience of visitors, the garden&#039;s collections, and the museum&#039;s mission of sharing American history with future generations.</span></div></a>
<a href="https://www.instagram.com/p/B5DyIBnhnzv/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74829566_161108488464224_6357060129257387297_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=3eb5c8373cd3daf9d646ca418a7033b2&#038;oe=5E723F3E)"><span class="screen-reader-text">Thank you to Kongjian Yu, FASLA, Kotchakorn Voraakhom, ASLA, Hitesh Mehta, FASLA, and Andrew Revkin for yesterday&#039;s powerful closing general session! #asla2019</span></div></a>
<a href="https://www.instagram.com/p/B5BK_0Kh0co/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/73497422_447053049287179_5544473943164517663_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=599137975f175d6a8cf46f9c863d397e&#038;oe=5E7907EF)"><span class="screen-reader-text">Congratulations to the 2019 Class of ASLA Fellows! Election to the ASLA Council of Fellows is among the highest honors the ASLA bestows on members and is based on their works, leadership and management, knowledge and service.</span></div></a>
</div>
</aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2008 &#8211; 2019<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201949y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aslathedirt.wordpress.com\/public.api\/connect\/?action=request&domain=dirt.asla.org","logoutURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?action=logout&_wpnonce=5c865e86c3","homeURL":"https:\/\/dirt.asla.org\/","postID":"34287","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5819422" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dirt.asla.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE DIRT" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ba93a2223e" /><input type="hidden" name="_wp_http_referer" value="/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2019\/12\/02\/how-to-reintegrate-the-homelessness-into-their-communities\/":34287};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/12/02/how-to-reintegrate-the-homelessness-into-their-communities/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"5819422","siteName":"THE DIRT","siteURL":"https:\/\/dirt.asla.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc13d51260d98a238cb752144c013de6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2019%2F12%2F02%2Fhow-to-reintegrate-the-homelessness-into-their-communities%2F&signup_flow=account&domain=dirt.asla.org","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"22f8da7831","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e20107d38c\" \/>","referer":"https:\/\/dirt.asla.org\/2019\/12\/02\/how-to-reintegrate-the-homelessness-into-their-communities\/","canFollow":"1","feedID":"33069","statusMessage":"","customizeLink":"https:\/\/aslathedirt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faslathedirt.wordpress.com%2F2019%2F12%2F02%2Fhow-to-reintegrate-the-homelessness-into-their-communities%2F","postID":"34287","shortlink":"https:\/\/wp.me\/popTE-8V1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dirt.asla.org\/34287","statsLink":"https:\/\/wordpress.com\/stats\/post\/34287\/dirt.asla.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,180 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2019%2F12%2F02%2Fhow-to-reintegrate-the-homelessness-into-their-communities%2F&signup_flow=account&domain=dirt.asla.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"bf3b9f5671","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2019%2F12%2F02%2Fhow-to-reintegrate-the-homelessness-into-their-communities%2F","blog_id":"5819422","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5819422&v=wpcom&tz=-5&user_id=0&subd=aslathedirt","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUttOwzAM/SHSgKAae0B8CsrFdG5zI3Fa9ve4qN2qMU3jyY59zvGJEzklYWIgCCT7Ii2MaCB9N315kJuWryK52mEo0uEARX5VqHBQwTrIl+AV2VU+asid0C6aoTDGRL8elgAjU5haA9k4hUstOoDncalqllUBZpNBjdgpwngX+jdZgRiMq5Yh3GAvfp6dIblj4/GP2ubSPVBSZpAfLCA/lQEd4yDAa7D3smhCIsiC0IPDs6UrPGXZjdAqS68KczgTcYSccbZ+qv1TgTJ7KbdIZt7pTDpl1/ZW0nlV23rPfyIfl9BsUVdmGZVjLeDWHYm1cMvfgMUDiefmcXmImD3j3/3bU7t72e9e23bf/wB0sA5p'></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_3664033_post_34287={"id":3664033,"unique_id":"wp-post-34287","title":"How%20to%20Reintegrate%20the%20Homeless%20into%20Their%26nbsp%3BCommunities","permalink":"https:\/\/dirt.asla.org\/2019\/12\/02\/how-to-reintegrate-the-homelessness-into-their-communities\/","item_id":"_post_34287"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3664033_post_34287 == 'undefined' ){PDRTJS_3664033_post_34287 = new PDRTJS_RATING( PDRTJS_settings_3664033_post_34287 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5819422','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5819422','v':'wpcom','tz':'-5','user_id':'0','post':'34287','subd':'aslathedirt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRRmNMMywwa2x1JVdNRDdKcDJDVTRHNWM1fm9LdHFuLTUvUEdhSFJyQy1Ubl94aTN3OVlGemFlfGdiX3B5RmFxa0tfNkJWWU4wZ3VROHBSW3J+RUhhR2k2bFVfPz9JRld4aDlpNmRqTkkwVzFLQnZMa0ZHP2hQclBPLTlXUlUldFFfcHhiR11WZ0oldmx6NXE3WW9NVTlFQkE/X0ZjbT0mVnNVZG5YUjR5W2smLXE9Z11uLnhLRD9EckxHSi8tMzN0cTdhLUJpMDFvQTMmRUFQSFI2LHo3WldsfldkTUZxcltpWUN3RDJUSkYsakYldERrYnl+cHhZbjNhRWJaU2Q0XUVfdn53NmE0YWo5RS0wZ01WfjloP1lLQiwzfk1BdT8xU0ZUNjFSdTI='}]);
_stq.push([ 'clickTrackerInit', '5819422', '34287' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>