<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>Conceptual Art Explores Nature&#8217;s Return &#8211; THE DIRT</title>
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//aslathedirt.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Conceptual Art Explores Nature&#8217;s&nbsp;Return Comments Feed" href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkltuwyAQRTdUPH40tfNRZS1gppQEbMQMcr37YsuJojRyq/5x4Z55AlMQ/TgwDgw+ieCSsQPBFPrRC/LW4fygip7oBZ5jEZ1k1CKMxA9qD3P2ggRn5CD7i1jVD/vVa1KWCqPJLxGhK9qiApWs06DcuOIqyjgD8ezwD2FW6i67nMfEwkSr/xsiSraDoV/wj+ScIMsoUNsF2MYBddnWXfN2fIUQ0dvkb+h+wH7c6qiKuilK0Jb4dimes3dLWMaZ732QvDh8rkqiQ59te9hktcG87GzZzoLxax9Zv5NSuT0icW2SP3Oude8n/14djm3THLqqPH8DRJn74g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/pub/plane/css/font-awesome.css?m=1415286689h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.5-wpcom-484371' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjUEKwjAQRS/kOFqodCOeJY3TGJtkhmZK9PZGXKhYirv34T0+FgHLSSkp6oUiZZS5RwkmEWa9B9ranDe4pvlkXyoUsRx/gjiDhNn5lLH4syPNqCwgnCstfywkg7HUM48Q/Fjh9n9ZWY2bTHzTWuaIIbA16jl9DRiC8dNaOlEf2FV0WK2P+YxO8bhvm2bXHZq2uz4AsBKNnw==?cssminify=yes' type='text/css' media='all' />
<style id='plane-style-inline-css'>
.site-header { background-image: url(https://aslathedirt.files.wordpress.com/2019/06/thedirt_header_1600.jpg); }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjF0OgjAQhC9kXaAi8GA8C9Kl2aZ/tl2Jt7cm6APJJpOdmW9gi4L8YllhBlPvyZjeu5xNPkEtLMEX9OWbu/Agi4IzpllXr8JrOPYci2hZk8+Q0M4FlYghl8N3pH7IytaKTAUFKirk9T4GXTN0o7xOF4gJHbH7oy/Crc7d3a3tp0HKfmwb8wFafE/J'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aslathedirt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='When Planning Conferences, Start with&nbsp;Diversity' href='https://dirt.asla.org/2020/08/11/planning-and-design-conferences-need-to-start-with-diversity/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/" />
<link rel='shortlink' href='https://wp.me/popTE-9pg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdirt.asla.org%2F2020%2F08%2F13%2Fduring-covid-19-art-institutions-tell-the-story-of-natures-return%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdirt.asla.org%2F2020%2F08%2F13%2Fduring-covid-19-art-institutions-tell-the-story-of-natures-return%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conceptual Art Explores Nature&#8217;s Return" />
<meta property="og:url" content="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/" />
<meta property="og:description" content="As people have retreated to their homes, fish have recolonized Venice&#8217;s canals, coyote have been spotted in downtown San Francisco, wild sheep occupied a Welsh town, and deer have started usi…" />
<meta property="article:published_time" content="2020-08-13T18:20:14+00:00" />
<meta property="article:modified_time" content="2020-08-14T00:35:29+00:00" />
<meta property="og:site_name" content="THE DIRT" />
<meta property="og:image" content="https://aslathedirt.files.wordpress.com/2020/08/penguin.jpg" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="556" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@nationalasla" />
<meta name="twitter:site" content="@nationalasla" />
<meta name="twitter:text:title" content="Conceptual Art Explores Nature&#8217;s&nbsp;Return" />
<meta name="twitter:image" content="https://aslathedirt.files.wordpress.com/2020/08/liceu-6.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=114" />
<link rel='openid.server' href='https://dirt.asla.org/?openidserver=1' />
<link rel='openid.delegate' href='https://dirt.asla.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dirt.asla.org/osd.xml" title="THE DIRT" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE DIRT" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="UNITING THE BUILT &amp; NATURAL ENVIRONMENTS" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dirt.asla.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As people have retreated to their homes, fish have recolonized Venice&#039;s canals, coyote have been spotted in downtown San Francisco, wild sheep occupied a Welsh town, and deer have started using crosswalks in Japan. And now nature is at least temporarily taking over arts institutions. The closures of opera houses and museums have offered an&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#000}.nav-menu>ul>li>a{color:#000}.site-title a,.site-title a:hover{color:#6d6d6d}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#5e717d}.site-top,.site-footer,.search-expand{background-color:#d3461f}h1,h2,h3,h4,h5,h6,.entry-title a{color:#c4401c}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#c4401c}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#c4401c}.widget-title a{color:#bb3d1a}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#003a49}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#003a49}button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#c4401c}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#c4401c}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#c4401c}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#c4401c}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#bb3d1a}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#bb3d1a}.site-header{background-color:#fff}.site-footer a{color:#000}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#000}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=opTE&#038;cscache=6&#038;csrev=290" />
		</head>

<body class="post-template-default single single-post postid-36162 single-format-standard customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://dirt.asla.org/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">THE DIRT</a></h1>
				<h2 class="site-description">UNITING THE BUILT &amp; NATURAL ENVIRONMENTS</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-36162" class="post-36162 post type-post status-publish format-standard hentry category-art">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/" rel="bookmark">Conceptual Art Explores Nature&#8217;s&nbsp;Return</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/" rel="bookmark"><time class="entry-date published" datetime="2020-08-13T13:20:14-05:00">08/13/2020</time><time class="updated" datetime="2020-08-13T19:35:29-05:00">08/13/2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/asladirt/">Jared Green</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='636' height='358' src='https://www.youtube.com/embed/rgvadprJFRc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>As people have retreated to their homes, <a href="https://dirt.asla.org/2020/04/16/videos-glimpses-of-life-amid-empty-streets/">fish have recolonized Venice&#8217;s canals</a>, coyote have been spotted in downtown San Francisco, wild sheep occupied a Welsh town, and deer have started using crosswalks in Japan. And now nature is at least temporarily taking over arts institutions.</p>
<p>The closures of opera houses and museums have offered an opportunity for artists and arts institutions to create charming conceptual works that recognize nature&#8217;s new privileges.</p>
<p>Earlier this summer, conceptual artist Eugenio Ampudia partnered with the Gran Teatre del Liceu in Barcelona, Spain, to stage a performance of Puccini&#8217;s<em> Crisantemi</em> — <em>The Chrysanthemums</em>. But this time, instead of thousands of Barcelonan opera lovers enjoying Puccini&#8217;s melodies, the audience was nearly 2,300 ficus trees, palms, and Swiss cheese plants from a local nursery.</p>
<figure data-shortcode="caption" id="attachment_36174" aria-describedby="caption-attachment-36174" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/liceu-5/" rel="attachment wp-att-36174"><img data-attachment-id="36174" data-permalink="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/liceu-5/" data-orig-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-5.jpg" data-orig-size="475,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="liceu-5" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-5.jpg?w=287" data-large-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-5.jpg?w=475" class="size-full wp-image-36174" src="https://aslathedirt.files.wordpress.com/2020/08/liceu-5.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2020/08/liceu-5.jpg 475w, https://aslathedirt.files.wordpress.com/2020/08/liceu-5.jpg?w=143 143w, https://aslathedirt.files.wordpress.com/2020/08/liceu-5.jpg?w=287 287w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-36174" class="wp-caption-text">Gran Teatre del Liceu</figcaption></figure>
<figure data-shortcode="caption" id="attachment_36177" aria-describedby="caption-attachment-36177" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/liceu-4/" rel="attachment wp-att-36177"><img data-attachment-id="36177" data-permalink="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/liceu-4/" data-orig-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-4.jpg" data-orig-size="475,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="liceu-4" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-4.jpg?w=267" data-large-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-4.jpg?w=475" class="size-full wp-image-36177" src="https://aslathedirt.files.wordpress.com/2020/08/liceu-4.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2020/08/liceu-4.jpg 475w, https://aslathedirt.files.wordpress.com/2020/08/liceu-4.jpg?w=133 133w, https://aslathedirt.files.wordpress.com/2020/08/liceu-4.jpg?w=267 267w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-36177" class="wp-caption-text">Gran Teatre del Liceu</figcaption></figure>
<figure data-shortcode="caption" id="attachment_36178" aria-describedby="caption-attachment-36178" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/liceu-6/" rel="attachment wp-att-36178"><img data-attachment-id="36178" data-permalink="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/liceu-6/" data-orig-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-6.jpg" data-orig-size="475,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="liceu-6" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-6.jpg?w=261" data-large-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-6.jpg?w=475" class="size-full wp-image-36178" src="https://aslathedirt.files.wordpress.com/2020/08/liceu-6.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2020/08/liceu-6.jpg 475w, https://aslathedirt.files.wordpress.com/2020/08/liceu-6.jpg?w=130 130w, https://aslathedirt.files.wordpress.com/2020/08/liceu-6.jpg?w=261 261w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-36178" class="wp-caption-text">Gran Teatre del Liceu</figcaption></figure>
<p>Perhaps the flora-themed music performed by the UceLi Quartet appealed to the plants on some vegetal level.</p>
<figure data-shortcode="caption" id="attachment_36175" aria-describedby="caption-attachment-36175" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/liceu-3/" rel="attachment wp-att-36175"><img data-attachment-id="36175" data-permalink="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/liceu-3/" data-orig-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-3.jpg" data-orig-size="475,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="liceu-3" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-3.jpg?w=272" data-large-file="https://aslathedirt.files.wordpress.com/2020/08/liceu-3.jpg?w=475" class="size-full wp-image-36175" src="https://aslathedirt.files.wordpress.com/2020/08/liceu-3.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2020/08/liceu-3.jpg 475w, https://aslathedirt.files.wordpress.com/2020/08/liceu-3.jpg?w=136 136w, https://aslathedirt.files.wordpress.com/2020/08/liceu-3.jpg?w=272 272w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-36175" class="wp-caption-text">Gran Teatre del Liceu</figcaption></figure>
<p>Ampudia told <em><a href="https://www.theguardian.com/music/2020/jun/17/spanish-opera-house-reopens-with-concert-for-plants-barcelona?CMP=Share_AndroidApp_Slack" target="_blank" rel="noopener">The Guardian</a></em>: “At a time when humankind has shut itself up in enclosed spaces and been obliged to relinquish movement, nature has crept forward to occupy the spaces we have ceded. And it has done so at its own rhythm, according to its patient biological cycle. Can we broaden our empathy and bring it to bear on other species? Let’s start by using art and music and inviting nature into a great concert hall.”</p>
<p>Victor Garcia de Gomar, Liceu&#8217;s artistic director, called the piece &#8220;a visual poem, both a subtle metaphor but one which makes us smile.&#8221;</p>
<p>After the concert, all the house plant attendees were donated to Spain&#8217;s frontline healthcare workers so they can provide some much needed <a href="https://www.forbes.com/sites/nomanazish/2018/02/10/think-you-dont-need-houseplants-science-says-different/#4e245d463595" target="_blank" rel="noopener">stress reduction benefits at home</a>.</p>
<p>With both the Nelson-Atkins Museum of Art and Kansas City Zoo in Kansas City, Missouri, closed due to COVID-19, administrators at the museum had an idea: Why not invite Humboldt penguins from the zoo to visit?</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='636' height='358' src='https://www.youtube.com/embed/C6buz-qJsNQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>In the video, Randy Wisthoff, the zoo&#8217;s executive director, said: &#8220;we&#8217;re always looking for ways to enrich their lives and stimulate their days. During this shutdown period, our animals really miss visitors coming up to see them.&#8221;</p>
<p>According to Julián Zugazagoitia, the museum&#8217;s director, Humboldt penguins, which are native to Chile and Peru, seemed to &#8220;really appreciate&#8221; when he spoke to them in Spanish. As they waddled from room to room, they are seen pausing at some paintings but not others. &#8220;They seemed, definitely, to react much better to Caravaggio than to Monet,&#8221; Zugazagoitia said.</p>
<figure data-shortcode="caption" id="attachment_36172" aria-describedby="caption-attachment-36172" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/49895121231_823f6b7fa0_c/" rel="attachment wp-att-36172"><img data-attachment-id="36172" data-permalink="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/49895121231_823f6b7fa0_c/" data-orig-file="https://aslathedirt.files.wordpress.com/2020/08/penguin.jpg" data-orig-size="475,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;The Nelson-Atkins Museum of Art.&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Penguins were allowed to waddle through the galleries of Kansas City&#039;s Nelson-Atkins Museum of Art. Both the museum and the Kansas City Zoo \u2014 home to the penguins \u2014 have been closed because of the pandemic.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;49895121231_823f6b7fa0_c&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="49895121231_823f6b7fa0_c" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2020/08/penguin.jpg?w=256" data-large-file="https://aslathedirt.files.wordpress.com/2020/08/penguin.jpg?w=475" class="size-full wp-image-36172" src="https://aslathedirt.files.wordpress.com/2020/08/penguin.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2020/08/penguin.jpg 475w, https://aslathedirt.files.wordpress.com/2020/08/penguin.jpg?w=128 128w, https://aslathedirt.files.wordpress.com/2020/08/penguin.jpg?w=256 256w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-36172" class="wp-caption-text">Humboldt Penguin admiring a Caravaggio / Nelson-Atkins Museum of Art</figcaption></figure>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_3664033_post_36162"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36162" class="share-facebook sd-button share-icon no-text" href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36162" class="share-twitter sd-button share-icon no-text" href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-36162" class="share-linkedin sd-button share-icon no-text" href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-36162" class="share-pinterest sd-button share-icon no-text" href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-36162-5f379cc700029' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=5819422&amp;post_id=36162&amp;origin=aslathedirt.wordpress.com&amp;obj_id=5819422-36162-5f379cc700029&amp;domain=dirt.asla.org' data-name='like-post-frame-5819422-36162-5f379cc700029'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/art/" rel="category tag">Art</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-36162 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2020/08/11/planning-and-design-conferences-need-to-start-with-diversity/" rel="prev"><span class="meta-nav">Previous Article</span> When Planning Conferences, Start with&nbsp;Diversity</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dirt.asla.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="47873e5647" /><input type="hidden" name="_wp_http_referer" value="/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03ed292734" /></p>
<input type="hidden" name="genseq" value="1597480135" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="media_image-26" class="widget widget_media_image"><h3 class="widget-title">Return to ASLA Home</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org"><img width="800" height="205" src="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=800" class="image wp-image-32074  attachment-800x205 size-800x205" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png 800w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=150 150w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=300 300w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="32074" data-permalink="https://dirt.asla.org/asla-new-logo/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png" data-orig-size="800,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asla-new-logo" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=300" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=636" /></a></aside><aside id="media_image-37" class="widget widget_media_image"><h3 class="widget-title">Advertisement</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://site-furnishings.columbia-cascade.com/?PageData=baseproductgall&#038;catid=5&#038;catid2=34"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2020/07/timberform-bollard-255x510-1.jpg" class="image wp-image-36021  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2020/07/timberform-bollard-255x510-1.jpg 255w, https://aslathedirt.files.wordpress.com/2020/07/timberform-bollard-255x510-1.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="36021" data-permalink="https://dirt.asla.org/timberform-bollard-255x510/" data-orig-file="https://aslathedirt.files.wordpress.com/2020/07/timberform-bollard-255x510-1.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TimberForm-Bollard-255&#215;510" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2020/07/timberform-bollard-255x510-1.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2020/07/timberform-bollard-255x510-1.jpg?w=255" /></a></aside><aside id="media_image-35" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.victorstanley.com/product/stell-bench/"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2020/07/asla_stella-bench_255x255_flipped.jpg" class="image wp-image-36019  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2020/07/asla_stella-bench_255x255_flipped.jpg 255w, https://aslathedirt.files.wordpress.com/2020/07/asla_stella-bench_255x255_flipped.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="36019" data-permalink="https://dirt.asla.org/asla_stella-bench_255x255_flipped/" data-orig-file="https://aslathedirt.files.wordpress.com/2020/07/asla_stella-bench_255x255_flipped.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ASLA_Stella Bench_255x255_flipped" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2020/07/asla_stella-bench_255x255_flipped.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2020/07/asla_stella-bench_255x255_flipped.jpg?w=255" /></a></aside><aside id="media_image-36" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.campaniainternational.com/designurb-urban-planters"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2020/07/255x510.jpg" class="image wp-image-36020  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2020/07/255x510.jpg 255w, https://aslathedirt.files.wordpress.com/2020/07/255x510.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="36020" data-permalink="https://dirt.asla.org/255x510/" data-orig-file="https://aslathedirt.files.wordpress.com/2020/07/255x510.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255&#215;510" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2020/07/255x510.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2020/07/255x510.jpg?w=255" /></a></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-17218"><a href="https://dirt.asla.org/category/aging/">Aging</a> (14)
</li>
	<li class="cat-item cat-item-14572"><a href="https://dirt.asla.org/category/agriculture/">Agriculture</a> (43)
</li>
	<li class="cat-item cat-item-177"><a href="https://dirt.asla.org/category/art/">Art</a> (106)
</li>
	<li class="cat-item cat-item-29450628"><a href="https://dirt.asla.org/category/campus-design/">Campus Design</a> (24)
</li>
	<li class="cat-item cat-item-38369"><a href="https://dirt.asla.org/category/cities/">Cities</a> (586)
</li>
	<li class="cat-item cat-item-16897"><a href="https://dirt.asla.org/category/climate-change/">Climate Change</a> (210)
</li>
	<li class="cat-item cat-item-780"><a href="https://dirt.asla.org/category/development/">Development</a> (55)
</li>
	<li class="cat-item cat-item-20868314"><a href="https://dirt.asla.org/category/ecosystem-restoration/">Ecosystem Restoration</a> (125)
</li>
	<li class="cat-item cat-item-7792202"><a href="https://dirt.asla.org/category/ecosystem-services/">Ecosystem Services</a> (88)
</li>
	<li class="cat-item cat-item-1342"><a href="https://dirt.asla.org/category/education/">Education</a> (90)
</li>
	<li class="cat-item cat-item-184"><a href="https://dirt.asla.org/category/environment/">Environment</a> (153)
</li>
	<li class="cat-item cat-item-2029"><a href="https://dirt.asla.org/category/exhibitions/">Exhibitions</a> (15)
</li>
	<li class="cat-item cat-item-68246"><a href="https://dirt.asla.org/category/forests/">Forests</a> (38)
</li>
	<li class="cat-item cat-item-117572"><a href="https://dirt.asla.org/category/gardens/">Gardens</a> (117)
</li>
	<li class="cat-item cat-item-379771783"><a href="https://dirt.asla.org/category/gentrification-and-displacement/">Gentrification and Displacement</a> (39)
</li>
	<li class="cat-item cat-item-342049"><a href="https://dirt.asla.org/category/green-buildings/">Green Buildings</a> (50)
</li>
	<li class="cat-item cat-item-1923384"><a href="https://dirt.asla.org/category/green-infrastructure/">Green Infrastructure</a> (278)
</li>
	<li class="cat-item cat-item-308536"><a href="https://dirt.asla.org/category/green-roofs/">Green Roofs</a> (44)
</li>
	<li class="cat-item cat-item-25077444"><a href="https://dirt.asla.org/category/health-design/">Health + Design</a> (133)
</li>
	<li class="cat-item cat-item-74919"><a href="https://dirt.asla.org/category/historic-preservation/">Historic Preservation</a> (108)
</li>
	<li class="cat-item cat-item-1217563"><a href="https://dirt.asla.org/category/inclusive-design/">Inclusive Design</a> (121)
</li>
	<li class="cat-item cat-item-247420"><a href="https://dirt.asla.org/category/landscape-architecture/">Landscape Architecture</a> (993)
</li>
	<li class="cat-item cat-item-22629"><a href="https://dirt.asla.org/category/memorials/">Memorials</a> (25)
</li>
	<li class="cat-item cat-item-1064734"><a href="https://dirt.asla.org/category/national-mall/">National Mall</a> (8)
</li>
	<li class="cat-item cat-item-2663"><a href="https://dirt.asla.org/category/opportunities/">Opportunities</a> (67)
</li>
	<li class="cat-item cat-item-1969696"><a href="https://dirt.asla.org/category/policy-and-regulation/">Policy and Regulation</a> (186)
</li>
	<li class="cat-item cat-item-298065"><a href="https://dirt.asla.org/category/public-spaces/">Public Spaces</a> (577)
</li>
	<li class="cat-item cat-item-13570"><a href="https://dirt.asla.org/category/renewable-energy/">Renewable Energy</a> (30)
</li>
	<li class="cat-item cat-item-346449"><a href="https://dirt.asla.org/category/residential-design/">Residential Design</a> (76)
</li>
	<li class="cat-item cat-item-340215"><a href="https://dirt.asla.org/category/resilience/">Resilience</a> (118)
</li>
	<li class="cat-item cat-item-2199273"><a href="https://dirt.asla.org/category/security-design/">Security Design</a> (5)
</li>
	<li class="cat-item cat-item-36680"><a href="https://dirt.asla.org/category/smart-growth/">Smart Growth</a> (57)
</li>
	<li class="cat-item cat-item-186443"><a href="https://dirt.asla.org/category/sustainable-design/">Sustainable Design</a> (136)
</li>
	<li class="cat-item cat-item-1223452"><a href="https://dirt.asla.org/category/sustainable-materials/">Sustainable Materials</a> (40)
</li>
	<li class="cat-item cat-item-88153681"><a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/">Sustainable Sites Initiative (SITES)</a> (33)
</li>
	<li class="cat-item cat-item-337563"><a href="https://dirt.asla.org/category/sustainable-transportation/">Sustainable Transportation</a> (148)
</li>
	<li class="cat-item cat-item-6"><a href="https://dirt.asla.org/category/technology/">Technology</a> (84)
</li>
	<li class="cat-item cat-item-4339704"><a href="https://dirt.asla.org/category/urban-redevelopment/">Urban Redevelopment</a> (344)
</li>
	<li class="cat-item cat-item-38166"><a href="https://dirt.asla.org/category/waste/">Waste</a> (26)
</li>
	<li class="cat-item cat-item-23198"><a href="https://dirt.asla.org/category/wildlife/">Wildlife</a> (110)
</li>
			</ul>

			</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a href="https://dirt.asla.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://dirt.asla.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://gravatar.com/duanedesign2013' rel='external nofollow ugc' class='url'>duanedesign2013</a> on <a href="https://dirt.asla.org/2020/07/30/landscape-architecture-in-the-news-highlights-july-16-31/#comment-626936">Landscape Architecture in the News Highlights (July&nbsp;16-31)</a>						</li>

												<li class="recentcomments">
							<a href='http://alnovel2000.wordpress.com' rel='external nofollow ugc' class='url'>Al</a> on <a href="https://dirt.asla.org/2020/07/10/the-pandemic-offers-an-opportunity-to-re-wild-our-cities/#comment-625385">The Pandemic Offers an Opportunity to Re-Wild Our&nbsp;Communities</a>						</li>

												<li class="recentcomments">
							Shirley on <a href="https://dirt.asla.org/2020/07/10/the-pandemic-offers-an-opportunity-to-re-wild-our-cities/#comment-625177">The Pandemic Offers an Opportunity to Re-Wild Our&nbsp;Communities</a>						</li>

												<li class="recentcomments">
							Ronaldo Weiss on <a href="https://dirt.asla.org/2020/06/26/new-urban-solutions-needed-for-covid-19-and-racial-injustice/#comment-623652">New Urban Solutions Needed for COVID-19 and Racial&nbsp;Injustice</a>						</li>

												<li class="recentcomments">
							<a href='http://qiqochat.com' rel='external nofollow ugc' class='url'>Lucas Cioffi</a> on <a href="https://dirt.asla.org/2020/07/15/new-unconference-on-racial-justice-and-landscape-architecture-cutfill/#comment-623165">CUT|FILL 2020: An Unconference on Landscape&nbsp;Architecture</a>						</li>

												<li class="recentcomments">
							Veritas on <a href="https://dirt.asla.org/2020/07/15/new-unconference-on-racial-justice-and-landscape-architecture-cutfill/#comment-623095">CUT|FILL 2020: An Unconference on Landscape&nbsp;Architecture</a>						</li>

												<li class="recentcomments">
							<a href='http://alnovel2000.wordpress.com' rel='external nofollow ugc' class='url'>Al</a> on <a href="https://dirt.asla.org/2020/07/10/the-pandemic-offers-an-opportunity-to-re-wild-our-cities/#comment-622204">The Pandemic Offers an Opportunity to Re-Wild Our&nbsp;Communities</a>						</li>

												<li class="recentcomments">
							<a href='http://alnovel2000.wordpress.com' rel='external nofollow ugc' class='url'>Al</a> on <a href="https://dirt.asla.org/2020/07/10/the-pandemic-offers-an-opportunity-to-re-wild-our-cities/#comment-622129">The Pandemic Offers an Opportunity to Re-Wild Our&nbsp;Communities</a>						</li>

												<li class="recentcomments">
							Andrew Sparks on <a href="https://dirt.asla.org/2020/07/10/the-pandemic-offers-an-opportunity-to-re-wild-our-cities/#comment-621806">The Pandemic Offers an Opportunity to Re-Wild Our&nbsp;Communities</a>						</li>

												<li class="recentcomments">
							<a href='https://www.brightestgames.com/' rel='external nofollow ugc' class='url'>Tony</a> on <a href="https://dirt.asla.org/2013/09/10/asla-launches-new-guide-on-health-benefits-of-nature/#comment-621745">ASLA Launches New Guide on Health Benefits of&nbsp;Nature</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul>				<li>
					<a href="https://dirt.asla.org/2020/08/11/planning-and-design-conferences-need-to-start-with-diversity/" class="bump-view" data-bump-view="tp">When Planning Conferences, Start with Diversity</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/" class="bump-view" data-bump-view="tp">DIY Vertical Gardening</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2020/06/24/interview-with-walter-hood-black-landscapes-matter/" class="bump-view" data-bump-view="tp">Interview with Walter Hood: Black Landscapes Matter</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2015/08/11/smartphone-apps-for-landscape-architects-analysis-and-design-part-1/" class="bump-view" data-bump-view="tp">Smartphone Apps for Landscape Architects: Useful Tools for Site Analysis and Design</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2011/11/10/why-use-ipe-when-you-can-have-black-locust/" class="bump-view" data-bump-view="tp">Why Use Ipe When You Can Have Black Locust?</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2011/03/22/big-goes-biophilic-with-new-sports-center/" class="bump-view" data-bump-view="tp">BIG Goes Biophilic with New Sports Center</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2020/07/15/new-unconference-on-racial-justice-and-landscape-architecture-cutfill/" class="bump-view" data-bump-view="tp">CUT|FILL 2020: An Unconference on Landscape Architecture</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2012/05/18/the-psychology-of-interior-design/" class="bump-view" data-bump-view="tp">The Psychology of Interior Design</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2020/07/23/emerging-landscape-architecture-leaders-focus-on-social-justice/" class="bump-view" data-bump-view="tp">Emerging Landscape Architecture Leaders Focus on Social Justice</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2012/06/26/designing-the-sustainable-site/" class="bump-view" data-bump-view="tp">Designing the Sustainable Site</a>					</li>
				</ul></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://dirt.asla.org/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/" aria-current="page">Conceptual Art Explores Nature&#8217;s&nbsp;Return</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2020/08/11/planning-and-design-conferences-need-to-start-with-diversity/">When Planning Conferences, Start with&nbsp;Diversity</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2020/07/30/wxla-scholarships-to-upcoming-asla-virtual-program/">Apply Today: WxLA Scholarships to Upcoming ASLA Virtual&nbsp;Program</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2020/07/30/landscape-architecture-in-the-news-highlights-july-16-31/">Landscape Architecture in the News Highlights (July&nbsp;16-31)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2020/07/28/ideas-competition-design-for-your-favorite-creature/">Ideas Competition: Design for Your Favorite&nbsp;Creature</a>
									</li>
					</ul>

		</aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://asla.realmagnet.land/the-dirt-sign-up-form"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg" class="image wp-image-32064 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Dirt by E-mail" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32064" data-permalink="https://dirt.asla.org/255x510px_the_dirt_by_email/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_The_Dirt_by_Email" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=255" /></a></aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>
			<ul>
				<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
			</ul>

			</aside><aside id="media_image-30" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/Join.aspx"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg" class="image wp-image-32083  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32083" data-permalink="https://dirt.asla.org/255x255px_join_asla/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Join_ASLA" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=255" /></a></aside><aside id="media_image-27" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/donate"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg" class="image wp-image-32076  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32076" data-permalink="https://dirt.asla.org/255x255px_donate_to_the_fund/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Donate_to_the_Fund" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=255" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes/videos.html"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg" class="image wp-image-32065 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ASLA Sustainable Design Animations" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32065" data-permalink="https://dirt.asla.org/255x510px_asla_animations_new/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="255x510px_ASLA_Animations_new" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=255" /></a></aside><aside id="media_image-23" class="widget widget_media_image"><h3 class="widget-title">ASLA Blue Ribbon Report on Climate Change and Resilience</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/climatechange.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg" class="image wp-image-32075  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32075" data-permalink="https://dirt.asla.org/255x510px_climate_change_and_resilience/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_Climate_Change_and_Resilience" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=255" /></a></aside><aside id="media_image-31" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.surveymonkey.com/r/5HDK8TH"><img width="531" height="1594" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=531" class="image wp-image-32084  attachment-531x1594 size-531x1594" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg 531w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=50 50w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=100 100w" sizes="(max-width: 531px) 100vw, 531px" data-attachment-id="32084" data-permalink="https://dirt.asla.org/255x765px_resilient-case-studies_webad/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg" data-orig-size="531,1594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Resilient Case Studies_WebAd" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=341" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/books.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg" class="image wp-image-32066 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32066" data-permalink="https://dirt.asla.org/255x510px_asla_books_by_asla_members/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Books_by_ASLA_Members" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=255" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/yourpath"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=255" class="image wp-image-32086  attachment-255x765 size-255x765" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32086" data-permalink="https://dirt.asla.org/255x765px_career_discovery/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Career_Discovery" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=255" /></a></aside><aside id="media_image-34" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/diversitysummit.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=255" class="image wp-image-32087  attachment-255x765 size-255x765" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32087" data-permalink="https://dirt.asla.org/255x765px_diversity_and_inclusion/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Diversity_and_Inclusion" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=255" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg" class="image wp-image-32067 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Sustainable Landscapes Case Studies" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32067" data-permalink="https://dirt.asla.org/255x765px_asla_case_studies/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Case_Studies" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=255" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/firmfinder"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=255" class="image wp-image-32082  attachment-255x510 size-255x510" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=75 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32082" data-permalink="https://dirt.asla.org/255x510px_firmfinder/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_FirmFinder" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=255" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/greenroof"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg" class="image wp-image-32068 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32068" data-permalink="https://dirt.asla.org/255x765px_asla_green_roof/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Green_Roof" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=255" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof Book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/gp/product/1568986858/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1568986858&#038;linkId=17c69c3fc382de6938d7b0e3f0465506"><img width="255" height="261" src="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255" class="image wp-image-22866 alignnone attachment-255x261 size-255x261" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ASLA Green Roof Book" srcset="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255 255w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=146 146w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg 280w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22866" data-permalink="https://dirt.asla.org/green-roof-case-study/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg" data-orig-size="280,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-roof-case-study" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" /></a></aside><aside id="media_image-24" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Climate Change Mitigation</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/climatemitigation.aspx"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg" class="image wp-image-30426  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg 255w, https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="30426" data-permalink="https://dirt.asla.org/climateguide/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC350&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440793284&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;123&quot;,&quot;shutter_speed&quot;:&quot;0.8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="climateguide" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=255" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/healthbenefitsofnature.aspx"><img width="255" height="252" src="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" class="image wp-image-23634 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=150&amp;h=148 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23634" data-permalink="https://dirt.asla.org/cross_small/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cross_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/resilient"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" class="image wp-image-24827 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="24827" data-permalink="https://dirt.asla.org/resilient_small-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resilient_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" /></a></aside><aside id="media_image-32" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/advocate.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=255" class="image wp-image-32085  attachment-255x765 size-255x765" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32085" data-permalink="https://dirt.asla.org/255x765px_iadvocate/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_iAdvocate" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=255" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/interviews.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg" class="image wp-image-32069 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ASLA Interview Series" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32069" data-permalink="https://dirt.asla.org/255x765px_asla_interviews/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Interviews" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=255" /></a></aside><aside id="media_image-28" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/joblink"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=255" class="image wp-image-32081  attachment-255x510 size-255x510" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=75 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32081" data-permalink="https://dirt.asla.org/255x510px_joblink/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_JobLink" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=255" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg" class="image wp-image-32070 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32070" data-permalink="https://dirt.asla.org/255x510px_asla_opportunities/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Opportunities" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=255" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title">ASLA Virtual Reality</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/vr"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" class="image wp-image-27890 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg 255w, https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="27890" data-permalink="https://dirt.asla.org/vr-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vr" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" /></a></aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-88156923" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Residential Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/benefitsofplants.aspx">Applying Ecological Design</a></li>
<li><a href="https://www.asla.org/waterefficiency.aspx">Improving Water Management</a></li>
<li><a href="https://www.asla.org/energyefficiency.aspx">Increasing Energy Efficiency</a></li>
<li><a href="https://www.asla.org/lowimpactmaterials.aspx">Using Low-Impact Materials</a></li>

	</ul>
</aside>
<aside id="linkcat-37365507" class="widget widget_links"><h3 class="widget-title">ASLA Sustainability Toolkit</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26992">Economic Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26060">Environmental Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=28296" target="_top">Social Models</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2017awards">ASLA 2017 Professional Awards</a></li>
<li><a href="https://www.asla.org/2017studentawards">ASLA 2017 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://land.asla.org">LAND Newsletter</a></li>
<li><a href="https://www.asla.org/lainthenews.aspx">Landscape Architecture in the News</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://www.asla.org/sites.aspx" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.youtube.com/landscapearchitects">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/boston"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg" class="image wp-image-32071 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="LA Guide to Boston" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32071" data-permalink="https://dirt.asla.org/255x765px_guide_to_boston/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Boston" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=255" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/portland"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg" class="image wp-image-32072 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32072" data-permalink="https://dirt.asla.org/255x765px_guide_to_portland/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Portland" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=255" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/guide"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg" class="image wp-image-32073 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Landscape Architect&#039;s Guide to Washington, D.C." srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32073" data-permalink="https://dirt.asla.org/255x765px_guide_to_washington_dc/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Washington_DC" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=255" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://dirt.asla.org/2020/08/'>August 2020</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2020/07/'>July 2020</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2020/06/'>June 2020</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2020/05/'>May 2020</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2020/04/'>April 2020</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2020/03/'>March 2020</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2020/02/'>February 2020</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2020/01/'>January 2020</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/12/'>December 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/11/'>November 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/10/'>October 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/09/'>September 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/08/'>August 2019</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/07/'>July 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/06/'>June 2019</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2019/05/'>May 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/04/'>April 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/03/'>March 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/02/'>February 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/01/'>January 2019</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/12/'>December 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/11/'>November 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/10/'>October 2018</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2018/09/'>September 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/08/'>August 2018</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2018/07/'>July 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/06/'>June 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/05/'>May 2018</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2018/04/'>April 2018</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2018/03/'>March 2018</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/02/'>February 2018</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2018/01/'>January 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/12/'>December 2017</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2017/11/'>November 2017</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2017/10/'>October 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/09/'>September 2017</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2017/08/'>August 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/07/'>July 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/06/'>June 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/01/'>January 2016</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/01/'>January 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/12/'>December 2014</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2014/02/'>February 2014</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2014/01/'>January 2014</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2012/12/'>December 2012</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2012/11/'>November 2012</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2012/09/'>September 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2012/08/'>August 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/06/'>June 2012</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/04/'>April 2012</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2012/01/'>January 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2011/12/'>December 2011</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2011/10/'>October 2011</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2011/08/'>August 2011</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2011/07/'>July 2011</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2011/06/'>June 2011</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2011/05/'>May 2011</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2011/04/'>April 2011</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2011/02/'>February 2011</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2011/01/'>January 2011</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2010/12/'>December 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/11/'>November 2010</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2010/09/'>September 2010</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2010/07/'>July 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/05/'>May 2010</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2010/04/'>April 2010</a>&nbsp;(2)</li>
			</ul>

			</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.capitalbikeshare.com/" target="_blank">Capital Bikeshare</a></li>
<li><a href="http://www.caseytrees.org/" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://ahbelab.com/" target="_blank">AHBE Lab</a></li>
<li><a href="http://www.anthropocenemagazine.org/" target="_blank">Anthropocene Magazine</a></li>
<li><a href="http://www.archdaily.com/" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" target="_blank">Architectural Record</a></li>
<li><a href="http://architectureforhumanity.org/" target="_blank">Architecture for Humanity</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" target="_blank">Azure</a></li>
<li><a href="http://bettercities.net/" target="_blank">Better Cities &amp; Towns</a></li>
<li><a href="http://biophiliccities.org/" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www2.buildinggreen.com/blogs" target="_blank">Building Green Live</a></li>
<li><a href="http://www.bustler.net/" target="_blank">Bustler</a></li>
<li><a href="http://www.syracusecoe.org/" target="_blank">Center for Excellence in Environmental and Energy Innovations</a></li>
<li><a href="http://www.cnt.org/" target="_blank">Center for Neighborhood Technology</a></li>
<li><a href="http://www.cbe.berkeley.edu/" target="_blank">Center for the Built Environment</a></li>
<li><a href="http://www.ceosforcities.org/blog" target="_blank">CEOs for Cities Blog</a></li>
<li><a href="http://www.chinadialogue.net/" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="http://citiscope.org/" target="_blank">Citiscope</a></li>
<li><a href="http://citiscope.org/citisignals" target="_blank">CitiSignals</a></li>
<li><a href="http://citynature.stanford.edu/" target="_blank">City Nature Project</a></li>
<li><a href="http://www.citymetric.com/" target="_blank">CityMetric</a></li>
<li><a href="http://climateprogress.org/" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" target="_blank">Colossal</a></li>
<li><a href="http://curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://designtrust.org/" target="_blank">Design Trust for Public Space</a></li>
<li><a href="http://www.designundersky.com/" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" target="_blank">DesignBoom</a></li>
<li><a href="http://digitalurban.blogspot.com/" target="_blank">Digital Urban</a></li>
<li><a href="http://news.discovery.com/earth" target="_blank">Discovery News / Earth</a></li>
<li><a href="http://www.ediblegeography.com/" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://thecityfix.com/" target="_blank">EMBARQ / The CityFix</a></li>
<li><a href="http://www.ewb-usa.org/" target="_blank">Engineers Without Borders</a></li>
<li><a href="https://www.edf.org/blog/category/all" target="_blank">Environmental Defense Fund Voices Blog</a></li>
<li><a href="http://www.enn.com/" target="_blank">Environmental News Network</a></li>
<li><a href="http://freeassociationdesign.wordpress.com/" target="_blank">Free Association Design</a></li>
<li><a href="http://freshkillspark.org/category/blog" target="_blank">Fresh Kills Park Blog</a></li>
<li><a href="http://magazine.good.is/guides/the-good-cities-project" target="_blank">GOOD Cities Project</a></li>
<li><a href="http://www.greenbiz.com/" target="_blank">Green Biz</a></li>
<li><a href="http://www.greenroofs.net/index.php" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://greensource.construction.com/" target="_blank">GreenSource</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://groundupjournal.org/" target="_blank">Ground Up Journal (University of California at Berkeley)</a></li>
<li><a href="http://www.groundeddesign.com/" target="_blank">Grounded Design</a></li>
<li><a href="http://www.theguardian.com/cities" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" target="_blank">High Line Blog</a></li>
<li><a href="http://icleiusa.org/blog/" target="_blank">ICLEI USA / City Talk Blog</a></li>
<li><a href="http://www.iconeye.com/" target="_blank">Icon</a></li>
<li><a href="https://impactdesignhub.org/" target="_blank">Impact Design Hub</a></li>
<li><a href="http://www.inhabitat.com/" target="_blank">Inhabitat</a></li>
<li><a href="https://laplusjournal.com/" target="_blank">LA+ Journal (University of Pennsylvania)</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" target="_blank">Landezine</a></li>
<li><a href="http://www.landscapeandurbanism.com/" target="_blank">Landscape + Urbanism</a></li>
<li><a href="http://lacompetitionsawards.blogspot.com/" target="_blank">Landscape Architecture Competitions &amp; Awards</a></li>
<li><a href="http://www.landscapeinvocation.com/" target="_blank">Landscape Invocation</a></li>
<li><a href="http://www.lbl.gov/" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="https://livinglandscapeobserver.net/" target="_blank">Living Landscape Monitor</a></li>
<li><a href="http://www.metropolismag.com/cities/landscape/" target="_blank">Metropolis / Landscape</a></li>
<li><a href="http://www.metrofieldguide.com/" target="_blank">Metropolitan Field Guide</a></li>
<li><a href="http://www.technologyreview.com/energy/" target="_blank">MIT Technology Review / Energy</a></li>
<li><a href="http://www.mongabay.com/" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" target="_blank">Mother Jones / Environment</a></li>
<li><a href="http://www.nbm.org" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="http://www.nrpa.org/blog/" target="_blank">NRPA / Open Space Blog</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">NY Times / Dot Earth</a></li>
<li><a href="http://www.nytimes.com/pages/business/energy-environment/index.html" target="_blank">NY Times / Energy &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" target="_blank">OnEarth</a></li>
<li><a href="http://www.phillywatersheds.org/blog" target="_blank">Philadelphia Office of Watersheds / Watersheds Blog</a></li>
<li><a href="https://placesjournal.org" target="_blank">Places</a></li>
<li><a href="http://epd372.blogspot.com/" target="_blank">Places and Spaces</a></li>
<li><a href="http://www.planetizen.com/" target="_blank">Planetizen</a></li>
<li><a href="http://radar.planetizen.com/" target="_blank">Planetizen Radar</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.plosone.org/article/browse.action?catName=Ecology&#038;field=" target="_blank">Plos One / Ecology</a></li>
<li><a href="http://www.thepolisblog.org/" target="_blank">Polis</a></li>
<li><a href="http://popupcity.net/" target="_blank">Pop-up City</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://www.realclimate.org/" target="_blank">Real Climate</a></li>
<li><a href="http://www.rebelart.net/diary/" target="_blank">Rebel Art</a></li>
<li><a href="http://recities.blogspot.com/" target="_blank">reCities</a></li>
<li><a href="http://scenariojournal.com/" target="_blank">Scenario Journal</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="http://blogs.smithsonianmag.com/design/" target="_blank">Smithsonian / Design Decoded</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://solveclimate.com/blog" target="_blank">Solve Climate News</a></li>
<li><a href="http://streetsblog.net/" target="_blank">Streets Blog</a></li>
<li><a href="http://sustainablecitiescollective.com/" target="_blank">Sustainable Cities Collective</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (NRDC)</a></li>
<li><a href="http://tclf.org/blog" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">The Atlantic / CityLab</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="http://globalurbanist.com/" target="_blank">The Global Urbanist</a></li>
<li><a href="http://www.huffingtonpost.com/f-kaid-benfield/" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" target="_blank">The Nature of Cities</a></li>
<li><a href="http://www.newrepublic.com/climate" target="_blank">The New Republic / Climate</a></li>
<li><a href="http://prairieecologist.com/" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.theurbanvision.com/blogs/" target="_blank">The Urban Vision</a></li>
<li><a href="http://www.healinglandscapes.org/" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="http://thisbigcity.net/" target="_blank">This Big City</a></li>
<li><a href="https://www.toposmagazine.com/" target="_blank">Topos</a></li>
<li><a href="http://www.treehugger.com/" target="_blank">TreeHugger</a></li>
<li><a href="http://cityparksblog.org/" target="_blank">Trust for Public Land / City Parks Blog</a></li>
<li><a href="http://parkscore.tpl.org/" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" target="_blank">Urban Omnibus</a></li>
<li><a href="http://www.vox.com/energy-and-environment" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="http://thewhereblog.blogspot.com/" target="_blank">Where</a></li>
<li><a href="http://www.wired.com/category/design" target="_blank">Wired / Design</a></li>
<li><a href="http://www.washingtonpost.com/news/wonkblog/wp/category/transportation/" target="_blank">Wonkblog / Transportation</a></li>
<li><a href="http://blogs.worldbank.org/climatechange/" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="http://blogs.worldbank.org/sustainablecities/" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" target="_blank">World Landscape Architect</a></li>
<li><a href="http://insights.wri.org/" target="_blank">WRI Insights</a></li>
<li><a href="http://e360.yale.edu/" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @NationalASLA</h3><a class="twitter-timeline" data-width="255" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@nationalasla" href="https://twitter.com/@nationalasla">My Tweets</a></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram / NationalASLA</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CDxWEocBySG/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/117409148_388404308815692_3837988114958698818_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=G5c7syJlnwoAX9IXpk9&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=29706daa49f015fc765fbd482a024c54&#038;oe=5F5C376D)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CDjV-jZBGZ6/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/117302474_387631978893090_6830301424280507646_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7kj5j5YGQb8AX84c5y6&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=6d17fc9a40dfbc3155ba6dcd47853943&#038;oe=5F5D09D7)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CDMjJWxB3A0/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/116424306_319805069158087_8520893002208432745_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dsbXU7m1GbkAX8lhbYo&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=76439c58b12a1630cf5c9e19a0fe9498&#038;oe=5F5D3A85)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CC3yQR5l0uQ/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/109800038_287107675909831_1749219368967513440_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Qc-g_IJGf8cAX9rrRa0&#038;_nc_oc=AQmYQvwJQkQooHLjWKCl05PEfQPp_xjmIGtHhFORSuJh1RuG2qlp77-PnNvgbFrrWco&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=f31930a69d6091bf9274df3f42658df4&#038;oe=5F5DFAB3)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CCofbGUB4rG/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/107288166_767897540637631_6192900106526135536_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sknnUIz2d6EAX9IgCzA&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=32b49cd86894c1fa6cb78cf30d6aee40&#038;oe=5F5E46C1)"><span class="screen-reader-text"></span></div></a>
</div>
</aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2008 &#8211; 2019<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202033y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aslathedirt.wordpress.com\/public.api\/connect\/?action=request&domain=dirt.asla.org","logoutURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?action=logout&_wpnonce=83509b16e5","homeURL":"https:\/\/dirt.asla.org\/","postID":"36162","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5819422" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dirt.asla.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE DIRT" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="322119066b" /><input type="hidden" name="_wp_http_referer" value="/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2020\/08\/13\/during-covid-19-art-institutions-tell-the-story-of-natures-return\/":36162};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/08/13/during-covid-19-art-institutions-tell-the-story-of-natures-return/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZVOCUYvoLDINofnDUbt+tGjn9sGDJwmMoVAo4KtIrl4mMGTiFAObRqKZk2JHRmQeoN9R51iZHFgqSeMtfvjS4fdZbVItk1ylfQGmXDAD?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"5819422","siteName":"THE DIRT","siteURL":"https:\/\/dirt.asla.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc13d51260d98a238cb752144c013de6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2020%2F08%2F13%2Fduring-covid-19-art-institutions-tell-the-story-of-natures-return%2F&signup_flow=account&domain=dirt.asla.org","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"f22679267e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6bcc5abd01\" \/>","referer":"https:\/\/dirt.asla.org\/2020\/08\/13\/during-covid-19-art-institutions-tell-the-story-of-natures-return\/","canFollow":"1","feedID":"33069","statusMessage":"","customizeLink":"https:\/\/aslathedirt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faslathedirt.wordpress.com%2F2020%2F08%2F13%2Fduring-covid-19-art-institutions-tell-the-story-of-natures-return%2F","postID":"36162","shortlink":"https:\/\/wp.me\/popTE-9pg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dirt.asla.org\/36162","statsLink":"https:\/\/wordpress.com\/stats\/post\/36162\/dirt.asla.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,253 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2020%2F08%2F13%2Fduring-covid-19-art-institutions-tell-the-story-of-natures-return%2F&signup_flow=account&domain=dirt.asla.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"438d9e4b01","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2020%2F08%2F13%2Fduring-covid-19-art-institutions-tell-the-story-of-natures-return%2F","blog_id":"5819422","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5819422&v=wpcom&tz=-5&user_id=0&subd=aslathedirt","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+INExANS4Qj4LS1HRu87fYaRlPj4vWCdjUjatY9jnOlxM9JWVjYAise9ItjGghfVQ93enfoxSJPRCZDi5M+32BfDgeFYYRYboq64GTsYPKQPh5ttUXlVzpMJB2OABpMRXYmdA6yH/FvAOB06k0OjkTYL4smBE7wxjDLervYhFisK60IpGBjd6LSSiTO1Qez7b9AD2+SL/JAv1uLDQxDgp8A+2tLp6QGbJi9OAwrMViWqFRjcnaGxKPVCqOkDPO6KfePzdwFhZaM9k509l0qlbU8rkpBsIR1Chc8ULnSqjW5FgI3JKTWhprjAOSB1YP1f3xM2L2on/1L5un57p+rDfbbf8FsvQfog=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_3664033_post_36162={"id":3664033,"unique_id":"wp-post-36162","title":"Conceptual%20Art%20Explores%20Nature%26%238217%3Bs%26nbsp%3BReturn","permalink":"https:\/\/dirt.asla.org\/2020\/08\/13\/during-covid-19-art-institutions-tell-the-story-of-natures-return\/","item_id":"_post_36162"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3664033_post_36162 == 'undefined' ){PDRTJS_3664033_post_36162 = new PDRTJS_RATING( PDRTJS_settings_3664033_post_36162 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5819422','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5819422','v':'wpcom','tz':'-5','user_id':'0','post':'36162','subd':'aslathedirt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRRmNMMywwa2x1JVdNRDdKcDJDVTRHNWM1fm9LdHFuLTUvUEdhSFJyQy1Ubl94aTN3OVlGemEtT1BUSFdVNW5sQUM/Zk12YUtoRll2MldfdzY2akZPZC9BPyZLJnl6Y08yMi1CMHpGJnlyNWJkXVo4LC5sbExhTGo1b1R1eiY4ZS98UDZkJnZzcDVbN1JORnpaamk3X3NnN3dOenBqRHJsOXV4ODFxfHNhbkJKQm5uamhrQlowMU1qcGI/LmM9cjBvVy9naV0tTl1RU0ZoSDFJUWZOTVctTyVLZ2omSk8rVlMtcE5IQmtObE18X1N2enV+U0RXQUJ3SVhTLUw3NERxVUZQTzdNW1JGOGJoZTIrRlZVW1ttLmZKRnUrLFYzeT01OFVdaVF6UzNQWl8='}]);
_stq.push([ 'clickTrackerInit', '5819422', '36162' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.221 seconds
	167323 bytes batcached for 300 seconds
-->
