<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>Landscape Architecture in the News Highlights (March 16-31) &#8211; THE DIRT</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Landscape Architecture in the News Highlights (March 16-31) Comments Feed" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dirt.asla.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-7597851e09e3b460e5ac12ad37b6dccd' href='https://dirt.asla.org/_static/??-eJyVUdFOwzAM/CGyqDyAeEB8CnITLw1N4ih21vXvSbshhFhXeInO8d3pbE9ZGUqCSXQO1fnE2tVW9lic7qsPVveBzKiC7wuUWbPMAQ+G+WH6LQ0wUxXlire3ibGqL+6UDUUe9AmTpaKhCkUQ8UYLnkVFtB7U5K1DUasX62amrz8LZyvFB0oGM+pIti6y4Mf23swjA8bWywESrvbH1lAwIVO8T96388lcWGod9a9pLwNyk7OAKxC/0X8tjmCwJ1qONzZwvn+8LRehrDKxbKxwS84DFLRg7bxCn9ye8n3dGBkPQQVyxD+KQ/Rpz2G54BUv1Lf42j11z91j1710nwuOHjA=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='plane-style-inline-css'>
.site-header { background-image: url(https://dirt.asla.org/wp-content/uploads/2019/06/thedirt_header_1600.jpg); }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.7' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://dirt.asla.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://dirt.asla.org/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://dirt.asla.org/wp-json/" /><link rel="alternate" type="application/json" href="https://dirt.asla.org/wp-json/wp/v2/posts/38494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dirt.asla.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dirt.asla.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/" />
<link rel='shortlink' href='https://wp.me/popTE-a0S' />
<link rel="alternate" type="application/json+oembed" href="https://dirt.asla.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirt.asla.org%2F2021%2F03%2F30%2Flandscape-architecture-in-the-news-highlights-march-16-31%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dirt.asla.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirt.asla.org%2F2021%2F03%2F30%2Flandscape-architecture-in-the-news-highlights-march-16-31%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Moving the Workplace Outdoors -- 03/29/21, Metropolis &quot;&#039;There is an increased value of outdoor space as a result of the pandemic,&#039; said Zan Stewart, associate principal landscape architecture, Perkins&amp;Will. &#039;Central Park in New York and the grand boulevards of Paris both emerged from pandemics. Our teams can be happier, healthier and more productive with access&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Landscape Architecture in the News Highlights (March 16-31)" />
<meta property="og:url" content="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/" />
<meta property="og:description" content="Moving the Workplace Outdoors &#8212; 03/29/21, Metropolis &#8220;&#8216;There is an increased value of outdoor space as a result of the pandemic,&#8217; said Zan Stewart, associate principal lands…" />
<meta property="article:published_time" content="2021-03-30T14:36:16+00:00" />
<meta property="article:modified_time" content="2021-03-30T14:36:16+00:00" />
<meta property="og:site_name" content="THE DIRT" />
<meta property="og:image" content="https://dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Landscape Architecture in the News Highlights (March 16-31)" />
<meta name="twitter:image" content="https://dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#000}.nav-menu>ul>li>a{color:#000}.site-title a,.site-title a:hover{color:#6d6d6d}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#5e717d}.site-top,.site-footer,.search-expand{background-color:#d3461f}h1,h2,h3,h4,h5,h6,.entry-title a{color:#c4401c}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#c4401c}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#c4401c}.widget-title a{color:#bb3d1a}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#003a49}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#003a49}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#c4401c}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#c4401c}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#c4401c}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#c4401c}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#bb3d1a}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#bb3d1a}.site-header{background-color:#fff}.site-footer a{color:#000}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#000}</style>
<link rel="icon" href="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/03/favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/03/favicon.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/03/favicon.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/03/favicon.png?fit=120%2C120&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://dirt.asla.org/?custom-css=9ed4dfd9f4" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-38494 single-format-standard custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://dirt.asla.org/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">THE DIRT</a></h1>
				<h2 class="site-description">UNITING THE BUILT &amp; NATURAL ENVIRONMENTS</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-38494" class="post-38494 post type-post status-publish format-standard hentry category-campus-design category-cities category-gardens category-landscape-architecture category-public-spaces category-smart-growth category-sustainable-transportation">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/" rel="bookmark">Landscape Architecture in the News Highlights (March 16-31)</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/" rel="bookmark"><time class="entry-date published" datetime="2021-03-30T09:36:16-05:00">03/30/2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/asladirt/">Jared Green</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<figure id="attachment_38504" aria-describedby="caption-attachment-38504" style="width: 650px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/bowie/" rel="attachment wp-att-38504"><img data-attachment-id="38504" data-permalink="https://dirt.asla.org/bowie/" data-orig-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?fit=650%2C433&amp;ssl=1" data-orig-size="650,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;\u00a9 Sahar Coston-Hardy&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528923335&quot;,&quot;copyright&quot;:&quot;\u00a9 Sahar Coston-Hardy&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bowie" data-image-description data-medium-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?fit=636%2C424&amp;ssl=1" loading="lazy" class="size-full wp-image-38504 jetpack-lazy-image" src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?resize=636%2C424&#038;ssl=1" alt width="636" height="424" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?resize=540%2C360&amp;ssl=1 540w" data-lazy-sizes="(max-width: 636px) 100vw, 636px" data-lazy-src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?resize=636%2C424&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="38504" data-permalink="https://dirt.asla.org/bowie/" data-orig-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?fit=650%2C433&amp;ssl=1" data-orig-size="650,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;\u00a9 Sahar Coston-Hardy&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528923335&quot;,&quot;copyright&quot;:&quot;\u00a9 Sahar Coston-Hardy&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.3&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bowie" data-image-description="" data-medium-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?fit=636%2C424&amp;ssl=1" loading="lazy" class="size-full wp-image-38504" src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?resize=636%2C424&#038;ssl=1" alt="" width="636" height="424" srcset="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/dirt.asla.org/wp-content/uploads/2021/03/bowie.jpg?resize=540%2C360&amp;ssl=1 540w" sizes="(max-width: 636px) 100vw, 636px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-38504" class="wp-caption-text">The Center for Natural Sciences, Mathematics and Nursing at Bowie State University in Bowie, Maryland, designed by Perkins&amp;Will / Courtesy of Sahar Coston-Hardy, via Metropolis</figcaption></figure>
<p><a href="https://www.metropolismag.com/homepage/moving-the-workplace-outdoors/" target="_blank" rel="noopener"><strong>Moving the Workplace Outdoors</strong></a> &#8212; 03/29/21, <em>Metropolis</em><br />
&#8220;&#8216;There is an increased value of outdoor space as a result of the pandemic,&#8217; said Zan Stewart, associate principal landscape architecture, Perkins&amp;Will. &#8216;Central Park in New York and the grand boulevards of Paris both emerged from pandemics. Our teams can be happier, healthier and more productive with access to nature.'&#8221;</p>
<p><a href="https://www.studlife.com/scene/2021/03/29/rooted-in-st-louis-the-creation-of-a-campus-forest/" target="_blank" rel="noopener"><strong>Rooted in St. Louis: The Creation of a Campus Forest</strong></a> &#8212; 03/29/21, <em>Student Life: The Independent Newspaper of the Washington University in St. Louis<br />
</em>&#8220;The diversity on campus speaks for itself––it is a testament to great landscape design that you do not notice all the work and planning that went into it. Yet the design behind the campus landscape, and its hidden mechanics, are as impressive as the results.&#8221;</p>
<p><a href="https://www.palmbeachdailynews.com/story/lifestyle/2021/03/24/palm-beach-landscape-designer-pens-book/3780330001/" target="_blank" rel="noopener"><strong>Palm Beach Landscape Designer Williams Pens Book, ‘The Graphic Garden’</strong> </a>&#8212; 03/24/21, <em>Palm Beach Daily News</em><br />
&#8220;Those who dream of an elegant garden, filled with inviting natural elements that provide solace from the daily hustle and bustle, will find a kindred spirit in landscape designer Keith Williams.&#8221;</p>
<p><a href="https://www.nytimes.com/2021/03/22/business/golf-architect-brandon-johnson.html" target="_blank" rel="noopener"><strong>A Black Architect Is Transforming the Landscape of Golf</strong></a> &#8212; 03/22/21, <em>The New York Times<br />
</em> &#8220;Brandon Johnson developed a love of golf and course design at an early age. He has mastered a field that has historically lacked diversity.&#8221;</p>
<p><a href="https://www.nytimes.com/2021/03/22/business/biden-infrastructure-spending.html" target="_blank" rel="noopener"><strong>Biden Team Prepares $3 Trillion in New Spending for the Economy</strong></a> &#8212; 03/22/21, <em>The New York Times</em><br />
&#8220;A pair of proposals would invest in infrastructure, education, work force development and fighting climate change, with the aim of making the economy more productive.&#8221;</p>
<p><a href="https://www.archpaper.com/2021/03/williamsburgs-cove-river-ring-are-moving-ahead-after-a-slight-redesign/" target="_blank" rel="noopener"><strong>Williamsburg’s Cove-side Towers Are Still Moving, Get a Redesign</strong></a> &#8212; 03/18/21, <em>The Architect&#8217;s Newspaper</em><br />
&#8220;The additional waterfront parks, inlets, and beaches, according to Two Trees, are expected to act as a storm buffer and could protect over 500 properties further inland in the event of a flood.&#8221;</p>
<p><a href="https://www.theverge.com/2021/3/17/22334634/schumer-electric-vehicle-swap-discount-infrastructure-interview" target="_blank" rel="noopener"><strong>Chuck Schumer Wants to Replace Every Gas Car in America with an Electric Vehicle</strong> </a>&#8212; 03/17/21, <em>The Verge</em><br />
&#8220;Under the proposal, anyone who trades in their gas car for an electric one would get a &#8216;substantial&#8217; point-of-sale discount, Schumer says. He wouldn’t say how much of a discount, only that it would be &#8216;deep.'&#8221;</p>
<p><a href="https://www.archpaper.com/2021/03/wxy-reveals-davenport-2030/" target="_blank" rel="noopener"><strong>WXY Reveals a Sustainable Master Plan for Downtown Davenport, Iowa</strong></a> &#8212; 03/16/21, <em>The Architect&#8217;s Newspaper</em><br />
&#8220;The Downtown Davenport Partnership (DDP) commissioned the New York-based WXY, Chicago real estate consultants SB Friedman Development Advisors, and New York City engineers Sam Schwartz Engineering to draw up a path toward downtown resiliency that would also spur economic development.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38494" class="share-facebook sd-button share-icon no-text" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38494" class="share-twitter sd-button share-icon no-text" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-38494" class="share-linkedin sd-button share-icon no-text" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-38494" class="share-pinterest sd-button share-icon no-text" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-38494-606367d6b791a' data-src='https://widgets.wp.com/likes/#blog_id=5819422&amp;post_id=38494&amp;origin=dirt.asla.org&amp;obj_id=5819422-38494-606367d6b791a' data-name='like-post-frame-5819422-38494-606367d6b791a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/campus-design/" rel="category tag">Campus Design</a>, <a href="https://dirt.asla.org/category/cities/" rel="category tag">Cities</a>, <a href="https://dirt.asla.org/category/gardens/" rel="category tag">Gardens</a>, <a href="https://dirt.asla.org/category/landscape-architecture/" rel="category tag">Landscape Architecture</a>, <a href="https://dirt.asla.org/category/public-spaces/" rel="category tag">Public Spaces</a>, <a href="https://dirt.asla.org/category/smart-growth/" rel="category tag">Smart Growth</a>, <a href="https://dirt.asla.org/category/sustainable-transportation/" rel="category tag">Sustainable Transportation</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-38494 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2021/03/22/the-case-for-the-rural-to-urban-transect/" rel="prev"><span class="meta-nav">Previous Article</span> The Case for the Rural-to-Urban Transect</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=5819422&#038;postid=38494&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.5.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fd985d84e734d240680261c4fe5fa173c6ee0b19#parent=https%3A%2F%2Fdirt.asla.org%2F2021%2F03%2F30%2Flandscape-architecture-in-the-news-highlights-march-16-31%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="media_image-26" class="widget widget_media_image"><h3 class="widget-title">Return to ASLA Home</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org"><img width="300" height="77" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=300%2C77&amp;ssl=1" class="image wp-image-32074  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32074" data-permalink="https://dirt.asla.org/asla-new-logo/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=800%2C205&amp;ssl=1" data-orig-size="800,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asla-new-logo" data-image-description="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=300%2C77&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=636%2C163&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=300%2C77&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-17218"><a href="https://dirt.asla.org/category/aging/">Aging</a> (14)
</li>
	<li class="cat-item cat-item-14572"><a href="https://dirt.asla.org/category/agriculture/">Agriculture</a> (44)
</li>
	<li class="cat-item cat-item-177"><a href="https://dirt.asla.org/category/art/">Art</a> (106)
</li>
	<li class="cat-item cat-item-29450628"><a href="https://dirt.asla.org/category/campus-design/">Campus Design</a> (30)
</li>
	<li class="cat-item cat-item-38369"><a href="https://dirt.asla.org/category/cities/">Cities</a> (610)
</li>
	<li class="cat-item cat-item-16897"><a href="https://dirt.asla.org/category/climate-change/">Climate Change</a> (234)
</li>
	<li class="cat-item cat-item-780"><a href="https://dirt.asla.org/category/development/">Development</a> (61)
</li>
	<li class="cat-item cat-item-20868314"><a href="https://dirt.asla.org/category/ecosystem-restoration/">Ecosystem Restoration</a> (132)
</li>
	<li class="cat-item cat-item-7792202"><a href="https://dirt.asla.org/category/ecosystem-services/">Ecosystem Services</a> (93)
</li>
	<li class="cat-item cat-item-1342"><a href="https://dirt.asla.org/category/education/">Education</a> (97)
</li>
	<li class="cat-item cat-item-184"><a href="https://dirt.asla.org/category/environment/">Environment</a> (163)
</li>
	<li class="cat-item cat-item-2029"><a href="https://dirt.asla.org/category/exhibitions/">Exhibitions</a> (16)
</li>
	<li class="cat-item cat-item-68246"><a href="https://dirt.asla.org/category/forests/">Forests</a> (38)
</li>
	<li class="cat-item cat-item-117572"><a href="https://dirt.asla.org/category/gardens/">Gardens</a> (121)
</li>
	<li class="cat-item cat-item-379771783"><a href="https://dirt.asla.org/category/gentrification-and-displacement/">Gentrification and Displacement</a> (47)
</li>
	<li class="cat-item cat-item-342049"><a href="https://dirt.asla.org/category/green-buildings/">Green Buildings</a> (50)
</li>
	<li class="cat-item cat-item-651419532"><a href="https://dirt.asla.org/category/green-infrastructure/">Green Infrastructure</a> (283)
</li>
	<li class="cat-item cat-item-308536"><a href="https://dirt.asla.org/category/green-roofs/">Green Roofs</a> (44)
</li>
	<li class="cat-item cat-item-25077444"><a href="https://dirt.asla.org/category/health-design/">Health + Design</a> (137)
</li>
	<li class="cat-item cat-item-651419526"><a href="https://dirt.asla.org/category/historic-preservation/">Historic Preservation</a> (121)
</li>
	<li class="cat-item cat-item-1217563"><a href="https://dirt.asla.org/category/inclusive-design/">Inclusive Design</a> (144)
</li>
	<li class="cat-item cat-item-247420"><a href="https://dirt.asla.org/category/landscape-architecture/">Landscape Architecture</a> (1,039)
</li>
	<li class="cat-item cat-item-651419534"><a href="https://dirt.asla.org/category/memorials/">Memorials</a> (29)
</li>
	<li class="cat-item cat-item-1064734"><a href="https://dirt.asla.org/category/national-mall/">National Mall</a> (9)
</li>
	<li class="cat-item cat-item-2663"><a href="https://dirt.asla.org/category/opportunities/">Opportunities</a> (74)
</li>
	<li class="cat-item cat-item-1969696"><a href="https://dirt.asla.org/category/policy-and-regulation/">Policy and Regulation</a> (191)
</li>
	<li class="cat-item cat-item-651419527"><a href="https://dirt.asla.org/category/public-spaces/">Public Spaces</a> (609)
</li>
	<li class="cat-item cat-item-13570"><a href="https://dirt.asla.org/category/renewable-energy/">Renewable Energy</a> (29)
</li>
	<li class="cat-item cat-item-651419528"><a href="https://dirt.asla.org/category/residential-design/">Residential Design</a> (78)
</li>
	<li class="cat-item cat-item-340215"><a href="https://dirt.asla.org/category/resilience/">Resilience</a> (124)
</li>
	<li class="cat-item cat-item-651419529"><a href="https://dirt.asla.org/category/security-design/">Security Design</a> (5)
</li>
	<li class="cat-item cat-item-651419530"><a href="https://dirt.asla.org/category/smart-growth/">Smart Growth</a> (59)
</li>
	<li class="cat-item cat-item-186443"><a href="https://dirt.asla.org/category/sustainable-design/">Sustainable Design</a> (135)
</li>
	<li class="cat-item cat-item-1223452"><a href="https://dirt.asla.org/category/sustainable-materials/">Sustainable Materials</a> (41)
</li>
	<li class="cat-item cat-item-88153681"><a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/">Sustainable Sites Initiative (SITES)</a> (32)
</li>
	<li class="cat-item cat-item-337563"><a href="https://dirt.asla.org/category/sustainable-transportation/">Sustainable Transportation</a> (163)
</li>
	<li class="cat-item cat-item-651419531"><a href="https://dirt.asla.org/category/technology/">Technology</a> (85)
</li>
	<li class="cat-item cat-item-4339704"><a href="https://dirt.asla.org/category/urban-redevelopment/">Urban Redevelopment</a> (351)
</li>
	<li class="cat-item cat-item-38166"><a href="https://dirt.asla.org/category/waste/">Waste</a> (27)
</li>
	<li class="cat-item cat-item-23198"><a href="https://dirt.asla.org/category/wildlife/">Wildlife</a> (112)
</li>
			</ul>

			</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a target="_self" href="https://dirt.asla.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://dirt.asla.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Frederick Steiner on <a href="https://dirt.asla.org/2021/03/18/the-miasma-theory-was-wrong-but-led-to-smart-sanitation/#comment-675406">Revisiting the Miasma Theory</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/randal201117' rel='external nofollow ugc' class='url'>Randal Romie</a> on <a href="https://dirt.asla.org/2021/03/18/the-miasma-theory-was-wrong-but-led-to-smart-sanitation/#comment-675212">Revisiting the Miasma Theory</a>						</li>

												<li class="recentcomments">
							Christopher Clinton on <a href="https://dirt.asla.org/2021/01/25/asla-releases-comprehensive-policy-recommendations-for-biden-harris-administration/#comment-674714">ASLA Releases Policy Recommendations for the Biden-Harris Administration</a>						</li>

												<li class="recentcomments">
							<a href='https://retireinbranson.com/' rel='external nofollow ugc' class='url'>Geri Lawhon</a> on <a href="https://dirt.asla.org/2020/12/05/our-vanishing-coasts-pictured/#comment-674424">Our Vanishing Coasts, Pictured</a>						</li>

												<li class="recentcomments">
							Jitka Dekojova on <a href="https://dirt.asla.org/2021/02/08/street-trees-are-important-but-need-to-be-well-sited/#comment-673723">Street Trees Are Important, But Need to Be Respectfully Sited</a>						</li>

												<li class="recentcomments">
							Curtis LaPierre on <a href="https://dirt.asla.org/2021/02/08/street-trees-are-important-but-need-to-be-well-sited/#comment-673716">Street Trees Are Important, But Need to Be Respectfully Sited</a>						</li>

												<li class="recentcomments">
							<a href='http://lalc.msstate.edu' rel='external nofollow ugc' class='url'>SADIK C ARTUNC</a> on <a href="https://dirt.asla.org/2021/02/08/street-trees-are-important-but-need-to-be-well-sited/#comment-673680">Street Trees Are Important, But Need to Be Respectfully Sited</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/randal201117' rel='external nofollow ugc' class='url'>Randal Romie</a> on <a href="https://dirt.asla.org/2021/02/08/street-trees-are-important-but-need-to-be-well-sited/#comment-673675">Street Trees Are Important, But Need to Be Respectfully Sited</a>						</li>

												<li class="recentcomments">
							CustomBio on <a href="https://dirt.asla.org/2021/01/25/asla-releases-comprehensive-policy-recommendations-for-biden-harris-administration/#comment-672130">ASLA Releases Policy Recommendations for the Biden-Harris Administration</a>						</li>

												<li class="recentcomments">
							CustomBio on <a href="https://dirt.asla.org/2021/01/13/50-countries-agree-to-conserve-30-percent-of-their-land-and-waters/#comment-669085">50 Countries Agree to Protect 30 Percent of Their Land and Waters</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul>				<li>
					<a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/" class="bump-view" data-bump-view="tp">DIY Vertical Gardening</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2021/03/22/the-case-for-the-rural-to-urban-transect/" class="bump-view" data-bump-view="tp">The Case for the Rural-to-Urban Transect</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2011/03/22/big-goes-biophilic-with-new-sports-center/" class="bump-view" data-bump-view="tp">BIG Goes Biophilic with New Sports Center</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2015/08/11/smartphone-apps-for-landscape-architects-analysis-and-design-part-1/" class="bump-view" data-bump-view="tp">Smartphone Apps for Landscape Architects: Useful Tools for Site Analysis and Design</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2021/03/18/the-miasma-theory-was-wrong-but-led-to-smart-sanitation/" class="bump-view" data-bump-view="tp">Revisiting the Miasma Theory</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2019/06/20/first-phase-of-big-u-pivots-to-sea-walls/" class="bump-view" data-bump-view="tp">Berms Aren&#039;t Enough: NYC Shifts Course on &quot;Big U&quot; Resilience Plan</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2021/02/08/street-trees-are-important-but-need-to-be-well-sited/" class="bump-view" data-bump-view="tp">Street Trees Are Important, But Need to Be Respectfully Sited</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2012/05/18/the-psychology-of-interior-design/" class="bump-view" data-bump-view="tp">The Psychology of Interior Design</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2013/12/18/the-humble-public-bench-becomes-comfortable-inclusive-and-healthy/" class="bump-view" data-bump-view="tp">The Humble Public Bench Becomes Comfortable, Inclusive, and Healthy</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2019/08/05/gallaudet-university-applies-deafspace-guidelines-to-the-landscape/" class="bump-view" data-bump-view="tp">Gallaudet University Designs for the Deaf Community, but Everyone Benefits</a>					</li>
				</ul></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://dirt.asla.org/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/" aria-current="page">Landscape Architecture in the News Highlights (March 16-31)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2021/03/22/the-case-for-the-rural-to-urban-transect/">The Case for the Rural-to-Urban Transect</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2021/03/18/the-miasma-theory-was-wrong-but-led-to-smart-sanitation/">Revisiting the Miasma Theory</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2021/03/15/landscape-architecture-in-the-news-highlights-march-1-15/">Landscape Architecture in the News Highlights (March 1-15)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2021/03/11/positive-impact-in-rapid-time-aarp-community-challenge-grants/">Positive Impact in Rapid Time: AARP Community Challenge Grants</a>
									</li>
					</ul>

		</aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://asla.realmagnet.land/the-dirt-sign-up-form"><img width="255" height="510" src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32064 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Dirt by E-mail" data-attachment-id="32064" data-permalink="https://dirt.asla.org/255x510px_the_dirt_by_email/" data-orig-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_The_Dirt_by_Email" data-image-description="" data-medium-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>
			<ul>
				<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
			</ul>

			</aside><aside id="media_image-30" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/Join.aspx"><img width="255" height="255" src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-32083  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32083" data-permalink="https://dirt.asla.org/255x255px_join_asla/" data-orig-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Join_ASLA" data-image-description="" data-medium-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-27" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://my.asla.org/donate"><img width="255" height="255" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-32076  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32076" data-permalink="https://dirt.asla.org/255x255px_donate_to_the_fund/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Donate_to_the_Fund" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/sustainablelandscapes/videos.html"><img width="255" height="510" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32065 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ASLA Sustainable Design Animations" data-attachment-id="32065" data-permalink="https://dirt.asla.org/255x510px_asla_animations_new/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="255x510px_ASLA_Animations_new" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-23" class="widget widget_media_image"><h3 class="widget-title">ASLA Blue Ribbon Report on Climate Change and Resilience</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/climatechange.aspx"><img width="255" height="510" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32075  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32075" data-permalink="https://dirt.asla.org/255x510px_climate_change_and_resilience/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_Climate_Change_and_Resilience" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-31" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.surveymonkey.com/r/5HDK8TH"><img width="531" height="1594" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=531%2C1594&amp;ssl=1" class="image wp-image-32084  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32084" data-permalink="https://dirt.asla.org/255x765px_resilient-case-studies_webad/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=531%2C1594&amp;ssl=1" data-orig-size="531,1594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Resilient Case Studies_WebAd" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=341%2C1024&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=531%2C1594&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/books.aspx"><img width="255" height="510" src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32066 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32066" data-permalink="https://dirt.asla.org/255x510px_asla_books_by_asla_members/" data-orig-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Books_by_ASLA_Members" data-image-description="" data-medium-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/yourpath"><img width="255" height="765" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32086  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32086" data-permalink="https://dirt.asla.org/255x765px_career_discovery/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Career_Discovery" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-34" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/diversitysummit.aspx"><img width="255" height="765" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32087  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32087" data-permalink="https://dirt.asla.org/255x765px_diversity_and_inclusion/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Diversity_and_Inclusion" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/sustainablelandscapes"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32067 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Sustainable Landscapes Case Studies" data-attachment-id="32067" data-permalink="https://dirt.asla.org/255x765px_asla_case_studies/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Case_Studies" data-image-description="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://my.asla.org/firmfinder"><img width="255" height="510" src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32082  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32082" data-permalink="https://dirt.asla.org/255x510px_firmfinder/" data-orig-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_FirmFinder" data-image-description="" data-medium-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/greenroof"><img width="255" height="765" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32068 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32068" data-permalink="https://dirt.asla.org/255x765px_asla_green_roof/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Green_Roof" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof Book</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.amazon.com/gp/product/1568986858/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1568986858&#038;linkId=17c69c3fc382de6938d7b0e3f0465506"><img width="255" height="261" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=255%2C261&amp;ssl=1" class="image wp-image-22866 alignnone attachment-255x261 size-255x261 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ASLA Green Roof Book" data-attachment-id="22866" data-permalink="https://dirt.asla.org/green-roof-case-study/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=280%2C287&amp;ssl=1" data-orig-size="280,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-roof-case-study" data-image-description="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=280%2C287&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=280%2C287&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=255%2C261&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-24" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Climate Change Mitigation</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/climatemitigation.aspx"><img width="255" height="255" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-30426  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="30426" data-permalink="https://dirt.asla.org/climateguide/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC350&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440793284&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;123&quot;,&quot;shutter_speed&quot;:&quot;0.8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="climateguide" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/healthbenefitsofnature.aspx"><img width="255" height="252" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1" class="image wp-image-23634 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="23634" data-permalink="https://dirt.asla.org/cross_small/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cross_small" data-image-description="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/resilient"><img width="255" height="255" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-24827 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="24827" data-permalink="https://dirt.asla.org/resilient_small-2/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resilient_small" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-32" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/advocate.aspx"><img width="255" height="765" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32085  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32085" data-permalink="https://dirt.asla.org/255x765px_iadvocate/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_iAdvocate" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/interviews.aspx"><img width="255" height="765" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32069 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ASLA Interview Series" data-attachment-id="32069" data-permalink="https://dirt.asla.org/255x765px_asla_interviews/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Interviews" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-28" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://my.asla.org/joblink"><img width="255" height="510" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32081  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32081" data-permalink="https://dirt.asla.org/255x510px_joblink/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_JobLink" data-image-description="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx"><img width="255" height="510" src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32070 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32070" data-permalink="https://dirt.asla.org/255x510px_asla_opportunities/" data-orig-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Opportunities" data-image-description="" data-medium-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title">ASLA Virtual Reality</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/vr"><img width="255" height="255" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-27890 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="27890" data-permalink="https://dirt.asla.org/vr-2/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vr" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-88156923" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Residential Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/benefitsofplants.aspx">Applying Ecological Design</a></li>
<li><a href="https://www.asla.org/waterefficiency.aspx">Improving Water Management</a></li>
<li><a href="https://www.asla.org/energyefficiency.aspx">Increasing Energy Efficiency</a></li>
<li><a href="https://www.asla.org/lowimpactmaterials.aspx">Using Low-Impact Materials</a></li>

	</ul>
</aside>
<aside id="linkcat-37365507" class="widget widget_links"><h3 class="widget-title">ASLA Sustainability Toolkit</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26992">Economic Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26060">Environmental Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=28296" target="_top">Social Models</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2020awards">ASLA 2020 Professional Awards</a></li>
<li><a href="https://www.asla.org/2020studentawards">ASLA 2020 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://land.asla.org">LAND Newsletter</a></li>
<li><a href="https://www.asla.org/lainthenews.aspx">Landscape Architecture in the News</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://www.asla.org/sites.aspx" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.youtube.com/landscapearchitects">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/boston"><img width="255" height="765" src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32071 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="LA Guide to Boston" data-attachment-id="32071" data-permalink="https://dirt.asla.org/255x765px_guide_to_boston/" data-orig-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Boston" data-image-description="" data-medium-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i2.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/portland"><img width="255" height="765" src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32072 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32072" data-permalink="https://dirt.asla.org/255x765px_guide_to_portland/" data-orig-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Portland" data-image-description="" data-medium-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i1.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/guide"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32073 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Landscape Architect&#039;s Guide to Washington, D.C." data-attachment-id="32073" data-permalink="https://dirt.asla.org/255x765px_guide_to_washington_dc/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Washington_DC" data-image-description="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://dirt.asla.org/2021/03/'>March 2021</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2021/02/'>February 2021</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2021/01/'>January 2021</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2020/12/'>December 2020</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2020/11/'>November 2020</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2020/10/'>October 2020</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2020/09/'>September 2020</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2020/08/'>August 2020</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2020/07/'>July 2020</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2020/06/'>June 2020</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2020/05/'>May 2020</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2020/04/'>April 2020</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2020/03/'>March 2020</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2020/02/'>February 2020</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2020/01/'>January 2020</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/12/'>December 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/11/'>November 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/10/'>October 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/09/'>September 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/08/'>August 2019</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/07/'>July 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/06/'>June 2019</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2019/05/'>May 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/04/'>April 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/03/'>March 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/02/'>February 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/01/'>January 2019</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/12/'>December 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/11/'>November 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/10/'>October 2018</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2018/09/'>September 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/08/'>August 2018</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2018/07/'>July 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/06/'>June 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/05/'>May 2018</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2018/04/'>April 2018</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2018/03/'>March 2018</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/02/'>February 2018</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2018/01/'>January 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/12/'>December 2017</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2017/11/'>November 2017</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2017/10/'>October 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/09/'>September 2017</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2017/08/'>August 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/07/'>July 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/06/'>June 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/01/'>January 2016</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/01/'>January 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/12/'>December 2014</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2014/02/'>February 2014</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2014/01/'>January 2014</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2012/12/'>December 2012</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2012/11/'>November 2012</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2012/09/'>September 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2012/08/'>August 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2012/06/'>June 2012</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/04/'>April 2012</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2012/01/'>January 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2011/12/'>December 2011</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2011/10/'>October 2011</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2011/08/'>August 2011</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2011/07/'>July 2011</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2011/06/'>June 2011</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2011/05/'>May 2011</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2011/04/'>April 2011</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2011/02/'>February 2011</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2011/01/'>January 2011</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2010/12/'>December 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/11/'>November 2010</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2010/09/'>September 2010</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2010/07/'>July 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/05/'>May 2010</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2010/04/'>April 2010</a>&nbsp;(1)</li>
			</ul>

			</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.capitalbikeshare.com/" target="_blank">Capital Bikeshare</a></li>
<li><a href="http://www.caseytrees.org/" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://ahbelab.com/" target="_blank">AHBE Lab</a></li>
<li><a href="http://www.anthropocenemagazine.org/" target="_blank">Anthropocene Magazine</a></li>
<li><a href="http://www.archdaily.com/" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" target="_blank">Architectural Record</a></li>
<li><a href="http://architectureforhumanity.org/" target="_blank">Architecture for Humanity</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" target="_blank">Azure</a></li>
<li><a href="http://bettercities.net/" target="_blank">Better Cities &amp; Towns</a></li>
<li><a href="http://biophiliccities.org/" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www2.buildinggreen.com/blogs" target="_blank">Building Green Live</a></li>
<li><a href="http://www.bustler.net/" target="_blank">Bustler</a></li>
<li><a href="http://www.syracusecoe.org/" target="_blank">Center for Excellence in Environmental and Energy Innovations</a></li>
<li><a href="http://www.cnt.org/" target="_blank">Center for Neighborhood Technology</a></li>
<li><a href="http://www.cbe.berkeley.edu/" target="_blank">Center for the Built Environment</a></li>
<li><a href="http://www.ceosforcities.org/blog" target="_blank">CEOs for Cities Blog</a></li>
<li><a href="http://www.chinadialogue.net/" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="http://citiscope.org/" target="_blank">Citiscope</a></li>
<li><a href="http://citiscope.org/citisignals" target="_blank">CitiSignals</a></li>
<li><a href="http://citynature.stanford.edu/" target="_blank">City Nature Project</a></li>
<li><a href="http://www.citymetric.com/" target="_blank">CityMetric</a></li>
<li><a href="http://climateprogress.org/" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" target="_blank">Colossal</a></li>
<li><a href="http://curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://designtrust.org/" target="_blank">Design Trust for Public Space</a></li>
<li><a href="http://www.designundersky.com/" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" target="_blank">DesignBoom</a></li>
<li><a href="http://digitalurban.blogspot.com/" target="_blank">Digital Urban</a></li>
<li><a href="http://news.discovery.com/earth" target="_blank">Discovery News / Earth</a></li>
<li><a href="http://www.ediblegeography.com/" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://thecityfix.com/" target="_blank">EMBARQ / The CityFix</a></li>
<li><a href="http://www.ewb-usa.org/" target="_blank">Engineers Without Borders</a></li>
<li><a href="https://www.edf.org/blog/category/all" target="_blank">Environmental Defense Fund Voices Blog</a></li>
<li><a href="http://www.enn.com/" target="_blank">Environmental News Network</a></li>
<li><a href="http://freeassociationdesign.wordpress.com/" target="_blank">Free Association Design</a></li>
<li><a href="http://freshkillspark.org/category/blog" target="_blank">Fresh Kills Park Blog</a></li>
<li><a href="http://magazine.good.is/guides/the-good-cities-project" target="_blank">GOOD Cities Project</a></li>
<li><a href="http://www.greenbiz.com/" target="_blank">Green Biz</a></li>
<li><a href="http://www.greenroofs.net/index.php" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://greensource.construction.com/" target="_blank">GreenSource</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://groundupjournal.org/" target="_blank">Ground Up Journal (University of California at Berkeley)</a></li>
<li><a href="http://www.groundeddesign.com/" target="_blank">Grounded Design</a></li>
<li><a href="http://www.theguardian.com/cities" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" target="_blank">High Line Blog</a></li>
<li><a href="https://mcharg.upenn.edu/ian-mcblog" target="_blank">Ian McBlog</a></li>
<li><a href="http://icleiusa.org/blog/" target="_blank">ICLEI USA / City Talk Blog</a></li>
<li><a href="http://www.iconeye.com/" target="_blank">Icon</a></li>
<li><a href="https://impactdesignhub.org/" target="_blank">Impact Design Hub</a></li>
<li><a href="http://www.inhabitat.com/" target="_blank">Inhabitat</a></li>
<li><a href="https://laplusjournal.com/" target="_blank">LA+ Journal (University of Pennsylvania)</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" target="_blank">Landezine</a></li>
<li><a href="http://www.landscapeandurbanism.com/" target="_blank">Landscape + Urbanism</a></li>
<li><a href="http://lacompetitionsawards.blogspot.com/" target="_blank">Landscape Architecture Competitions &amp; Awards</a></li>
<li><a href="http://www.landscapeinvocation.com/" target="_blank">Landscape Invocation</a></li>
<li><a href="http://www.lbl.gov/" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="https://livinglandscapeobserver.net/" target="_blank">Living Landscape Monitor</a></li>
<li><a href="http://www.metropolismag.com/cities/landscape/" target="_blank">Metropolis / Landscape</a></li>
<li><a href="http://www.metrofieldguide.com/" target="_blank">Metropolitan Field Guide</a></li>
<li><a href="http://www.technologyreview.com/energy/" target="_blank">MIT Technology Review / Energy</a></li>
<li><a href="http://www.mongabay.com/" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" target="_blank">Mother Jones / Environment</a></li>
<li><a href="http://www.nbm.org" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="http://www.nrpa.org/blog/" target="_blank">NRPA / Open Space Blog</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">NY Times / Dot Earth</a></li>
<li><a href="http://www.nytimes.com/pages/business/energy-environment/index.html" target="_blank">NY Times / Energy &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" target="_blank">OnEarth</a></li>
<li><a href="http://www.phillywatersheds.org/blog" target="_blank">Philadelphia Office of Watersheds / Watersheds Blog</a></li>
<li><a href="https://placesjournal.org" target="_blank">Places</a></li>
<li><a href="http://epd372.blogspot.com/" target="_blank">Places and Spaces</a></li>
<li><a href="http://www.planetizen.com/" target="_blank">Planetizen</a></li>
<li><a href="http://radar.planetizen.com/" target="_blank">Planetizen Radar</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.plosone.org/article/browse.action?catName=Ecology&#038;field=" target="_blank">Plos One / Ecology</a></li>
<li><a href="http://www.thepolisblog.org/" target="_blank">Polis</a></li>
<li><a href="http://popupcity.net/" target="_blank">Pop-up City</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://www.realclimate.org/" target="_blank">Real Climate</a></li>
<li><a href="http://www.rebelart.net/diary/" target="_blank">Rebel Art</a></li>
<li><a href="http://recities.blogspot.com/" target="_blank">reCities</a></li>
<li><a href="http://scenariojournal.com/" target="_blank">Scenario Journal</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="http://blogs.smithsonianmag.com/design/" target="_blank">Smithsonian / Design Decoded</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://solveclimate.com/blog" target="_blank">Solve Climate News</a></li>
<li><a href="http://streetsblog.net/" target="_blank">Streets Blog</a></li>
<li><a href="http://sustainablecitiescollective.com/" target="_blank">Sustainable Cities Collective</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (NRDC)</a></li>
<li><a href="http://tclf.org/blog" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">The Atlantic / CityLab</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="http://globalurbanist.com/" target="_blank">The Global Urbanist</a></li>
<li><a href="http://www.huffingtonpost.com/f-kaid-benfield/" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" target="_blank">The Nature of Cities</a></li>
<li><a href="http://www.newrepublic.com/climate" target="_blank">The New Republic / Climate</a></li>
<li><a href="http://prairieecologist.com/" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.theurbanvision.com/blogs/" target="_blank">The Urban Vision</a></li>
<li><a href="http://www.healinglandscapes.org/" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="http://thisbigcity.net/" target="_blank">This Big City</a></li>
<li><a href="https://www.toposmagazine.com/" target="_blank">Topos</a></li>
<li><a href="http://www.treehugger.com/" target="_blank">TreeHugger</a></li>
<li><a href="http://cityparksblog.org/" target="_blank">Trust for Public Land / City Parks Blog</a></li>
<li><a href="http://parkscore.tpl.org/" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" target="_blank">Urban Omnibus</a></li>
<li><a href="http://www.vox.com/energy-and-environment" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="http://thewhereblog.blogspot.com/" target="_blank">Where</a></li>
<li><a href="http://www.wired.com/category/design" target="_blank">Wired / Design</a></li>
<li><a href="http://www.washingtonpost.com/news/wonkblog/wp/category/transportation/" target="_blank">Wonkblog / Transportation</a></li>
<li><a href="http://blogs.worldbank.org/climatechange/" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="http://blogs.worldbank.org/sustainablecities/" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" target="_blank">World Landscape Architect</a></li>
<li><a href="http://insights.wri.org/" target="_blank">WRI Insights</a></li>
<li><a href="http://e360.yale.edu/" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @NationalASLA</h3><a class="twitter-timeline" data-width="255" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@nationalasla" href="https://twitter.com/@nationalasla">My Tweets</a></aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2008 &#8211; 2019<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202113'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2021\/03\/30\/landscape-architecture-in-the-news-highlights-march-16-31\/":38494};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/03/30/landscape-architecture-in-the-news-highlights-march-16-31/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://dirt.asla.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-ace5122448843155a0a2b6eef38402a9' href='https://dirt.asla.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1614096522' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"c73de3fdb6","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dirt.asla.org\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2021%2F03%2F30%2Flandscape-architecture-in-the-news-highlights-march-16-31%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://dirt.asla.org/_static/??-eJytUtFOwzAM/CGyaAMmXhCfgtLU3dwmcYidTd3X440VJkCDIp6S2Hdn+5x9Np6SQBKbQ91gYtuDZOcH+4zJ26ZiaG3eklA6H4uIadHzzf4r1VMTyA9sW2Sx/UfAuITRCdJnpmwhAquAS3AkJLfDzW+Ap8sZo42G2mr2VDFGxZsCOYxXWv1mys55aIgGA7GBdh5X9igCxQhGCKid/czeQWqpWFeF1BpBP2VMcIfRqF8bHYmLP46FqlEY/NEZahjKTotlCmOHIfx3sYvQPBcyseiWWJnziP1LhTIupp4KMB5mSgQcdALVqbB1qQ1QLviXP0Sff1iwd4UqQ3j3bQpckXEDcgR5k+moRMU9xcflenn/cLe+Xa1eAU97U/I='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://dirt.asla.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202113#ver=202113' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5819422&postid=38494&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fd985d84e734d240680261c4fe5fa173c6ee0b19#parent=https%3A%2F%2Fdirt.asla.org%2F2021%2F03%2F30%2Flandscape-architecture-in-the-news-highlights-march-16-31%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5819422&postid=38494&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fd985d84e734d240680261c4fe5fa173c6ee0b19#parent=https%3A%2F%2Fdirt.asla.org%2F2021%2F03%2F30%2Flandscape-architecture-in-the-news-highlights-march-16-31%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'5819422',post:'38494',tz:'-5',srv:'dirt.asla.org'} ]);
	_stq.push([ 'clickTrackerInit', '5819422', '38494' ]);
</script>

</body>
</html>
<!--
	generated in 0.595 seconds
	130797 bytes batcached for 300 seconds
-->
