<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>Landscape Architecture in the News Highlights (August 1-15, 2022) &#8211; THE DIRT</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Landscape Architecture in the News Highlights (August 1-15, 2022) Comments Feed" href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dirt.asla.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-626d97c34ed73520e80bb2d9afa68f79' href='https://dirt.asla.org/_static/??-eJyVUtFywiAQ/KEi2pn61umLM/2AfkDnAidigGM40pi/LyTaqm20fbuD3WVvjz4KRSFjyDK6ztjA0nSlbTAZ2XTWadk4Uq1wtkmQBsl5cLhQzA/9T6qDgbosTLL6EmiDcp1GlnuWHrUFdOgr87yJhY5JODSghoW34S673J3355yTNd+Jk7s+KvK8kx8YNCUJXSYPOVslMx7ypCR6qw1mMbpnWcTk8aRi5ua+jqy8EykUBN/OS9EYLsuvCTcYizsMypbmlTag9SDfJjOTtoOMPOtkjzmCaqUn3VWOsy3OmMi7EhoXJgQcB92WCwE9Mvnb4PtyZZ4JJcbQ/+p2irrGwRlMAv9d/VdiCwobovpx21Icbi9iTiVTFJH43h6v6byDhHrcXS1tMPeY72NipCw44cgQXzS/fexrhbrBY12hL/55tV4v18unx9XjJy0Lfy4=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='plane-style-inline-css'>
.site-header { background-image: url(https://dirt.asla.org/wp-content/uploads/2019/06/thedirt_header_1600.jpg); }
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://dirt.asla.org/wp-includes/css/dashicons.min.css?ver=6.0.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://dirt.asla.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/dirt.asla.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"43701"};
</script>
<script type='text/javascript'  src='https://dirt.asla.org/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1653408914'></script>
<link rel="https://api.w.org/" href="https://dirt.asla.org/wp-json/" /><link rel="alternate" type="application/json" href="https://dirt.asla.org/wp-json/wp/v2/posts/43701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dirt.asla.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dirt.asla.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/" />
<link rel='shortlink' href='https://wp.me/popTE-bmR' />
<link rel="alternate" type="application/json+oembed" href="https://dirt.asla.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirt.asla.org%2F2022%2F08%2F15%2Flandscape-architecture-in-the-news-highlights-august-1-15-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dirt.asla.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirt.asla.org%2F2022%2F08%2F15%2Flandscape-architecture-in-the-news-highlights-august-1-15-2022%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Can Nature-based Alternatives to Seawalls Keep the Waves at Bay? – 08/12/22, The Guardian “&#039;We can’t build single-purpose infrastructure any more,&#039; said Pippa Brashear, ASLA, project manager for the Living Breakwaters. The structure that comprises granite rocks and eco-concrete, along with the biological activity that will latch on to and grow out of these structures&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Landscape Architecture in the News Highlights (August 1-15, 2022)" />
<meta property="og:url" content="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/" />
<meta property="og:description" content="Can Nature-based Alternatives to Seawalls Keep the Waves at Bay? – 08/12/22, The Guardian “&#8217;We can’t build single-purpose infrastructure any more,&#8217; said Pippa Brashear, ASLA, project ma…" />
<meta property="article:published_time" content="2022-08-15T23:28:47+00:00" />
<meta property="article:modified_time" content="2022-08-15T23:36:34+00:00" />
<meta property="og:site_name" content="THE DIRT" />
<meta property="og:image" content="https://dirt.asla.org/wp-content/uploads/2022/08/scape.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Landscape Architecture in the News Highlights (August 1-15, 2022)" />
<meta name="twitter:image" content="https://dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#000}.nav-menu>ul>li>a{color:#000}.site-title a,.site-title a:hover{color:#6d6d6d}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#5e717d}.site-top,.site-footer,.search-expand{background-color:#d3461f}h1,h2,h3,h4,h5,h6,.entry-title a{color:#c4401c}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#c4401c}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#c4401c}.widget-title a{color:#bb3d1a}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#003a49}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#003a49}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#c4401c}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#c4401c}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#c4401c}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#c4401c}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#bb3d1a}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#bb3d1a}.site-header{background-color:#fff}.site-footer a{color:#000}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#000}</style>
<link rel="icon" href="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/03/favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/03/favicon.png?fit=120%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/03/favicon.png?fit=120%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/03/favicon.png?fit=120%2C120&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://dirt.asla.org/?custom-css=9ed4dfd9f4" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-43701 single-format-standard custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://dirt.asla.org/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">THE DIRT</a></h1>
				<h2 class="site-description">UNITING THE BUILT &amp; NATURAL ENVIRONMENTS</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-43701" class="post-43701 post type-post status-publish format-standard hentry category-cities category-ecosystem-restoration category-inclusive-design category-landscape-architecture category-resilience category-sustainable-transportation">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/" rel="bookmark">Landscape Architecture in the News Highlights (August 1-15, 2022)</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/" rel="bookmark"><time class="entry-date published" datetime="2022-08-15T18:28:47-05:00">08/15/2022</time><time class="updated" datetime="2022-08-15T18:36:34-05:00">08/15/2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/kcainaslaorg/">Katie Cain</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<figure id="attachment_43803" aria-describedby="caption-attachment-43803" style="width: 625px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/scape/" rel="attachment wp-att-43803"><img data-attachment-id="43803" data-permalink="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/scape/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?fit=625%2C400&amp;ssl=1" data-orig-size="625,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="scape" data-image-description data-image-caption="&lt;p&gt;Living Breakwaters construction kick-off in Staten Island / SCAPE Landscape Architecture &#038; Urban Design &lt;/p&gt;
" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?fit=625%2C400&amp;ssl=1" class="size-full wp-image-43803 jetpack-lazy-image" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?resize=625%2C400&#038;ssl=1" alt width="625" height="400" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?w=625&amp;ssl=1 625w, https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?resize=563%2C360&amp;ssl=1 563w" data-lazy-sizes="(max-width: 625px) 100vw, 625px" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?resize=625%2C400&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="43803" data-permalink="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/scape/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?fit=625%2C400&amp;ssl=1" data-orig-size="625,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="scape" data-image-description="" data-image-caption="&lt;p&gt;Living Breakwaters construction kick-off in Staten Island / SCAPE Landscape Architecture &#038; Urban Design &lt;/p&gt;
" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?fit=625%2C400&amp;ssl=1" class="size-full wp-image-43803" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?resize=625%2C400&#038;ssl=1" alt="" width="625" height="400" srcset="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?w=625&amp;ssl=1 625w, https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/dirt.asla.org/wp-content/uploads/2022/08/scape.jpg?resize=563%2C360&amp;ssl=1 563w" sizes="(max-width: 625px) 100vw, 625px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-43803" class="wp-caption-text">Living Breakwaters construction kick-off in Staten Island / SCAPE Landscape Architecture &amp; Urban Design</figcaption></figure>
<p><a href="https://www.theguardian.com/us-news/2022/aug/12/seawalls-nature-based-alternatives-us" target="_blank" rel="noopener"><strong>Can Nature-based Alternatives to Seawalls Keep the Waves at Bay?</strong></a> – 08/12/22, <em>The Guardian</em><br />
“&#8217;We can’t build single-purpose infrastructure any more,&#8217; said Pippa Brashear, ASLA, project manager for the Living Breakwaters. The structure that comprises granite rocks and eco-concrete, along with the biological activity that will latch on to and grow out of these structures are intended to work together.&#8221;</p>
<p><a href="https://www.governing.com/now/highway-removal-high-hurdle-even-with-new-funding" target="_blank" rel="noopener"><strong>Highway Removal a High Hurdle, Even With New Funding</strong></a> – 08/11/22, <em>Governing</em><br />
“Removing highways is a tricky business, a costly and time-consuming physical feat, but advocates say even a small commitment to addressing the harms of legacy highway infrastructure is a positive sign.”</p>
<p><a href="https://www.nytimes.com/interactive/2022/08/09/headway/anacostia-bridge.html" target="_blank" rel="noopener"><strong>Can Anacostia Build a Bridge Without Displacing Its People?</strong></a> &#8212; 08/11/22, <em>The New York Times</em><br />
&#8220;The winning design by OMA and OLIN and chosen by a committee of residents, features two gently sloping platforms crossing in a wide X shape, a gesture of connectivity.&#8221;</p>
<p><strong><a href="https://usa.streetsblog.org/2022/08/11/raise-grants-to-fund-complete-streets-in-nearly-every-state/" target="_blank" rel="noopener">RAISE Grants to Fund Complete Streets in Nearly Every State</a></strong> – 08/11/22, <em>Streetsblog</em><br />
“The U.S. Department of Transportation released the list of projects that were approved as part of the Rebuilding American Infrastructure with Sustainability and Equity grant programs, which funds roughly $2.2 billion across 166 initiatives spanning all 50 states, the District of Columbia, and Puerto Rico.”</p>
<p><a href="https://metropolismag.com/projects/a-landscape-for-clean-water-on-the-chesapeake-bay/" target="_blank" rel="noopener"><b>A Landscape for Clean Water on the Chesapeake Bay</b> </a>– 08/09/22, <em>Metropolis<br />
</em>&#8220;&#8216;We understood the slope necessary for the historic structures up there, and still wanted to maximize the amount of shoreline that could survive,&#8217; says Carlin Tacey, Waterstreet’s project manager. &#8216;We’re slowing down the water flow, and trying to use a planted landscape to absorb nutrients that would end up in the bay.'&#8221;</p>
<p class="p1"><a href="https://www.fastcompany.com/90776435/to-build-sustainable-cities-involve-those-who-live-in-them" target="_blank" rel="noopener"><strong>To Build Sustainable Cities, Involve Those Who Live in Them</strong></a> – 08/08/22, <em>Fast Company<br />
</em>“Urban leadership needs to develop a shared vision that guides residents on their individual and collective contributions.”</p>
<p><a href="https://www.archpaper.com/2022/08/walter-hood-an-practice-role-reflective-nostalgia-today/" target="_blank" rel="noopener"><strong>Walter Hood Speaks With <em>AN</em> About His Practice and the Role of Reflective Nostalgia Today</strong></a> – 08/01/22, <em>The Architect’s Newspaper</em><br />
“Reflective nostalgia has a role in shaping future possibilities. In that way I am nostalgic for Black space. Maybe 15 years ago, my view of nostalgia was a bit more pastiche and romantic, but now I realize that I do have a yearning for Black space.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-43701" class="share-pinterest sd-button share-icon no-text" href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-43701" class="share-linkedin sd-button share-icon no-text" href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43701" class="share-facebook sd-button share-icon no-text" href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43701" class="share-twitter sd-button share-icon no-text" href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Landscape%20Architecture%20in%20the%20News%20Highlights%20%28August%201-15%2C%202022%29&body=https%3A%2F%2Fdirt.asla.org%2F2022%2F08%2F15%2Flandscape-architecture-in-the-news-highlights-august-1-15-2022%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="898b616a3c" data-email-share-track-url="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-43701-62fb5c766c3ea' data-src='https://widgets.wp.com/likes/#blog_id=5819422&amp;post_id=43701&amp;origin=dirt.asla.org&amp;obj_id=5819422-43701-62fb5c766c3ea' data-name='like-post-frame-5819422-43701-62fb5c766c3ea' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/cities/" rel="category tag">Cities</a>, <a href="https://dirt.asla.org/category/ecosystem-restoration/" rel="category tag">Ecosystem Restoration</a>, <a href="https://dirt.asla.org/category/inclusive-design/" rel="category tag">Inclusive Design</a>, <a href="https://dirt.asla.org/category/landscape-architecture/" rel="category tag">Landscape Architecture</a>, <a href="https://dirt.asla.org/category/resilience/" rel="category tag">Resilience</a>, <a href="https://dirt.asla.org/category/sustainable-transportation/" rel="category tag">Sustainable Transportation</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-43701 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2022/08/15/the-inflation-reduction-act-prioritizes-landscape-architecture-solutions-to-the-climate-crisis/" rel="prev"><span class="meta-nav">Previous Article</span> The Inflation Reduction Act Prioritizes Landscape Architecture Solutions to the Climate Crisis</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=5819422&#038;postid=43701&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=bdcbf9ce91&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.3-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e2e87db7ece5187ee90c07778cb6e0d943b62ff2#parent=https%3A%2F%2Fdirt.asla.org%2F2022%2F08%2F15%2Flandscape-architecture-in-the-news-highlights-august-1-15-2022%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="media_image-26" class="widget widget_media_image"><h3 class="widget-title">Return to ASLA Home</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org"><img width="300" height="77" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=300%2C77&amp;ssl=1" class="image wp-image-32074  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32074" data-permalink="https://dirt.asla.org/asla-new-logo/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=800%2C205&amp;ssl=1" data-orig-size="800,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asla-new-logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=300%2C77&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=636%2C163&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/asla-new-logo.png?fit=300%2C77&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-17218"><a href="https://dirt.asla.org/category/aging/">Aging</a> (10)
</li>
	<li class="cat-item cat-item-14572"><a href="https://dirt.asla.org/category/agriculture/">Agriculture</a> (14)
</li>
	<li class="cat-item cat-item-177"><a href="https://dirt.asla.org/category/art/">Art</a> (58)
</li>
	<li class="cat-item cat-item-29450628"><a href="https://dirt.asla.org/category/campus-design/">Campus Design</a> (27)
</li>
	<li class="cat-item cat-item-38369"><a href="https://dirt.asla.org/category/cities/">Cities</a> (381)
</li>
	<li class="cat-item cat-item-16897"><a href="https://dirt.asla.org/category/climate-change/">Climate Change</a> (218)
</li>
	<li class="cat-item cat-item-780"><a href="https://dirt.asla.org/category/development/">Development</a> (36)
</li>
	<li class="cat-item cat-item-20868314"><a href="https://dirt.asla.org/category/ecosystem-restoration/">Ecosystem Restoration</a> (77)
</li>
	<li class="cat-item cat-item-7792202"><a href="https://dirt.asla.org/category/ecosystem-services/">Ecosystem Services</a> (40)
</li>
	<li class="cat-item cat-item-1342"><a href="https://dirt.asla.org/category/education/">Education</a> (89)
</li>
	<li class="cat-item cat-item-184"><a href="https://dirt.asla.org/category/environment/">Environment</a> (87)
</li>
	<li class="cat-item cat-item-2029"><a href="https://dirt.asla.org/category/exhibitions/">Exhibitions</a> (12)
</li>
	<li class="cat-item cat-item-68246"><a href="https://dirt.asla.org/category/forests/">Forests</a> (26)
</li>
	<li class="cat-item cat-item-117572"><a href="https://dirt.asla.org/category/gardens/">Gardens</a> (66)
</li>
	<li class="cat-item cat-item-379771783"><a href="https://dirt.asla.org/category/gentrification-and-displacement/">Gentrification and Displacement</a> (31)
</li>
	<li class="cat-item cat-item-342049"><a href="https://dirt.asla.org/category/green-buildings/">Green Buildings</a> (17)
</li>
	<li class="cat-item cat-item-651419532"><a href="https://dirt.asla.org/category/green-infrastructure/">Green Infrastructure</a> (107)
</li>
	<li class="cat-item cat-item-308536"><a href="https://dirt.asla.org/category/green-roofs/">Green Roofs</a> (18)
</li>
	<li class="cat-item cat-item-25077444"><a href="https://dirt.asla.org/category/health-design/">Health + Design</a> (104)
</li>
	<li class="cat-item cat-item-651419526"><a href="https://dirt.asla.org/category/historic-preservation/">Historic Preservation</a> (90)
</li>
	<li class="cat-item cat-item-1217563"><a href="https://dirt.asla.org/category/inclusive-design/">Inclusive Design</a> (176)
</li>
	<li class="cat-item cat-item-247420"><a href="https://dirt.asla.org/category/landscape-architecture/">Landscape Architecture</a> (664)
</li>
	<li class="cat-item cat-item-651419534"><a href="https://dirt.asla.org/category/memorials/">Memorials</a> (30)
</li>
	<li class="cat-item cat-item-1064734"><a href="https://dirt.asla.org/category/national-mall/">National Mall</a> (4)
</li>
	<li class="cat-item cat-item-2663"><a href="https://dirt.asla.org/category/opportunities/">Opportunities</a> (55)
</li>
	<li class="cat-item cat-item-1969696"><a href="https://dirt.asla.org/category/policy-and-regulation/">Policy and Regulation</a> (111)
</li>
	<li class="cat-item cat-item-651419527"><a href="https://dirt.asla.org/category/public-spaces/">Public Spaces</a> (437)
</li>
	<li class="cat-item cat-item-13570"><a href="https://dirt.asla.org/category/renewable-energy/">Renewable Energy</a> (22)
</li>
	<li class="cat-item cat-item-651419528"><a href="https://dirt.asla.org/category/residential-design/">Residential Design</a> (51)
</li>
	<li class="cat-item cat-item-340215"><a href="https://dirt.asla.org/category/resilience/">Resilience</a> (123)
</li>
	<li class="cat-item cat-item-651419529"><a href="https://dirt.asla.org/category/security-design/">Security Design</a> (2)
</li>
	<li class="cat-item cat-item-651419530"><a href="https://dirt.asla.org/category/smart-growth/">Smart Growth</a> (17)
</li>
	<li class="cat-item cat-item-186443"><a href="https://dirt.asla.org/category/sustainable-design/">Sustainable Design</a> (38)
</li>
	<li class="cat-item cat-item-1223452"><a href="https://dirt.asla.org/category/sustainable-materials/">Sustainable Materials</a> (17)
</li>
	<li class="cat-item cat-item-88153681"><a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/">Sustainable Sites Initiative (SITES)</a> (6)
</li>
	<li class="cat-item cat-item-337563"><a href="https://dirt.asla.org/category/sustainable-transportation/">Sustainable Transportation</a> (113)
</li>
	<li class="cat-item cat-item-651419531"><a href="https://dirt.asla.org/category/technology/">Technology</a> (43)
</li>
	<li class="cat-item cat-item-4339704"><a href="https://dirt.asla.org/category/urban-redevelopment/">Urban Redevelopment</a> (117)
</li>
	<li class="cat-item cat-item-38166"><a href="https://dirt.asla.org/category/waste/">Waste</a> (6)
</li>
	<li class="cat-item cat-item-23198"><a href="https://dirt.asla.org/category/wildlife/">Wildlife</a> (54)
</li>
			</ul>

			</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a target="_self" href="https://dirt.asla.org/feed/" title="Subscribe to posts">RSS - Posts</a></li><li><a target="_self" href="https://dirt.asla.org/comments/feed/" title="Subscribe to comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Katherine Y Ikehara on <a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/#comment-679441">DIY Vertical Gardening</a>						</li>

												<li class="recentcomments">
							Shay Morris on <a href="https://dirt.asla.org/2022/07/25/the-infrastructure-of-fun-the-presidio-tunnel-tops/#comment-679431">Presidio Tunnel Tops: Infrastructure Designed for 360 Views and Fun</a>						</li>

												<li class="recentcomments">
							Robin Karson on <a href="https://dirt.asla.org/2022/07/28/landscape-architects-form-high-profile-task-force-to-take-action-on-climate-and-biodiversity-crises/#comment-679430">Landscape Architects Form High-Profile Task Force to Take Action on Climate and Biodiversity Crises</a>						</li>

												<li class="recentcomments">
							<a href='http://yussefalshalaldeh.wordpress.com' rel='external nofollow ugc' class='url'>Yalshalaldeh</a> on <a href="https://dirt.asla.org/2022/07/13/to-climate-proof-notre-dame-paris-looks-to-a-landscape-architect/#comment-679404">To Climate Proof Notre-Dame, Paris Looks to a Landscape Architect</a>						</li>

												<li class="recentcomments">
							marianwhit on <a href="https://dirt.asla.org/2015/09/08/can-invasive-species-save-nature/#comment-679372">Why Invasive Species Will Save Nature</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/stoneground1234' rel='external nofollow ugc' class='url'>Stoneground</a> on <a href="https://dirt.asla.org/2015/09/08/can-invasive-species-save-nature/#comment-679371">Why Invasive Species Will Save Nature</a>						</li>

												<li class="recentcomments">
							<a href='https://educationdc.wordpress.com' rel='external nofollow ugc' class='url'>Valerie Jablow</a> on <a href="https://dirt.asla.org/2022/06/27/a-new-vision-for-the-u-s-national-arboretum-melds-art-and-science/#comment-679354">A New Vision for the U.S. National Arboretum Melds Art and Science</a>						</li>

												<li class="recentcomments">
							Carl Kelemen on <a href="https://dirt.asla.org/2022/06/16/emerging-landscape-architecture-leaders-offer-next-game-changing-ideas-part-ii/#comment-679340">Emerging Landscape Architecture Leaders Offer &#8220;Next Game-Changing Ideas&#8221; (Part II)</a>						</li>

												<li class="recentcomments">
							Glen M Rasmussen on <a href="https://dirt.asla.org/2022/05/25/university-of-california-san-diego-densifies-to-protect-its-landscape/#comment-679290">University of California San Diego Densifies to Protect Its Landscape</a>						</li>

												<li class="recentcomments">
							<a href='http://planningtothrivecolorado.wordpress.com' rel='external nofollow ugc' class='url'>symposiumjune2022</a> on <a href="https://dirt.asla.org/2022/05/17/planners-must-now-anticipate-the-unanticipated/#comment-679281">Planners Must Now &#8220;Anticipate the Unanticipated&#8221;</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul><li><a href="https://dirt.asla.org/2022/08/15/the-inflation-reduction-act-prioritizes-landscape-architecture-solutions-to-the-climate-crisis/" class="bump-view" data-bump-view="tp">The Inflation Reduction Act Prioritizes Landscape Architecture Solutions to the Climate Crisis</a></li><li><a href="https://dirt.asla.org/2022/08/09/a-revitalized-storm-king-art-center/" class="bump-view" data-bump-view="tp">A Revitalized Storm King Art Center</a></li><li><a href="https://dirt.asla.org/2022/07/25/the-infrastructure-of-fun-the-presidio-tunnel-tops/" class="bump-view" data-bump-view="tp">Presidio Tunnel Tops: Infrastructure Designed for 360 Views and Fun</a></li><li><a href="https://dirt.asla.org/2022/08/08/things-you-should-know-about-artificial-intelligence-and-design/" class="bump-view" data-bump-view="tp">Things You Should Know About Artificial Intelligence and Design</a></li><li><a href="https://dirt.asla.org/2020/09/11/interactive-maps-track-western-wildfires/" class="bump-view" data-bump-view="tp">Interactive Maps Track Western Wildfires</a></li><li><a href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/" class="bump-view" data-bump-view="tp" aria-current="page">Landscape Architecture in the News Highlights (August 1-15, 2022)</a></li><li><a href="https://dirt.asla.org/2022/08/08/apply-today-wxla-scholarships-to-asla-2022-conference-in-san-francisco/" class="bump-view" data-bump-view="tp">Apply Today: WxLA Scholarships for the ASLA 2022 Conference in San Francisco</a></li><li><a href="https://dirt.asla.org/2019/10/03/to-stop-contributing-to-the-problem-use-climate-positive-design/" class="bump-view" data-bump-view="tp">To Stop Adding to the Problem, Use Climate Positive Design</a></li><li><a href="https://dirt.asla.org/2022/07/28/landscape-architects-form-high-profile-task-force-to-take-action-on-climate-and-biodiversity-crises/" class="bump-view" data-bump-view="tp">Landscape Architects Form High-Profile Task Force to Take Action on Climate and Biodiversity Crises</a></li><li><a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/" class="bump-view" data-bump-view="tp">DIY Vertical Gardening</a></li></ul></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://dirt.asla.org/2022/08/15/landscape-architecture-in-the-news-highlights-august-1-15-2022/" aria-current="page">Landscape Architecture in the News Highlights (August 1-15, 2022)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2022/08/15/the-inflation-reduction-act-prioritizes-landscape-architecture-solutions-to-the-climate-crisis/">The Inflation Reduction Act Prioritizes Landscape Architecture Solutions to the Climate Crisis</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2022/08/09/a-revitalized-storm-king-art-center/">A Revitalized Storm King Art Center</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2022/08/08/apply-today-wxla-scholarships-to-asla-2022-conference-in-san-francisco/">Apply Today: WxLA Scholarships for the ASLA 2022 Conference in San Francisco</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2022/08/08/things-you-should-know-about-artificial-intelligence-and-design/">Things You Should Know About Artificial Intelligence and Design</a>
									</li>
					</ul>

		</aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://asla.realmagnet.land/the-dirt-sign-up-form"><img width="255" height="510" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32064 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Dirt by E-mail" data-attachment-id="32064" data-permalink="https://dirt.asla.org/255x510px_the_dirt_by_email/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_The_Dirt_by_Email" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_the_dirt_by_email.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>
			<ul>
				<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
			</ul>

			</aside><aside id="media_image-30" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/Join.aspx"><img width="255" height="255" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-32083  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32083" data-permalink="https://dirt.asla.org/255x255px_join_asla/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Join_ASLA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_join_asla.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-27" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://my.asla.org/donate"><img width="255" height="255" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-32076  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32076" data-permalink="https://dirt.asla.org/255x255px_donate_to_the_fund/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Donate_to_the_Fund" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x255px_donate_to_the_fund.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/sustainablelandscapes/videos.html"><img width="255" height="510" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32065 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ASLA Sustainable Design Animations" data-attachment-id="32065" data-permalink="https://dirt.asla.org/255x510px_asla_animations_new/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="255x510px_ASLA_Animations_new" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_animations_new.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-23" class="widget widget_media_image"><h3 class="widget-title">ASLA Blue Ribbon Report on Climate Change and Resilience</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/climatechange.aspx"><img width="255" height="510" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32075  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32075" data-permalink="https://dirt.asla.org/255x510px_climate_change_and_resilience/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_Climate_Change_and_Resilience" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_climate_change_and_resilience.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-31" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.surveymonkey.com/r/5HDK8TH"><img width="531" height="1594" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=531%2C1594&amp;ssl=1" class="image wp-image-32084  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32084" data-permalink="https://dirt.asla.org/255x765px_resilient-case-studies_webad/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=531%2C1594&amp;ssl=1" data-orig-size="531,1594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Resilient Case Studies_WebAd" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=341%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_resilient-case-studies_webad.jpg?fit=531%2C1594&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/books.aspx"><img width="255" height="510" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32066 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32066" data-permalink="https://dirt.asla.org/255x510px_asla_books_by_asla_members/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Books_by_ASLA_Members" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_books_by_asla_members.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/yourpath"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32086  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32086" data-permalink="https://dirt.asla.org/255x765px_career_discovery/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Career_Discovery" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_career_discovery.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-34" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/diversitysummit.aspx"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32087  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32087" data-permalink="https://dirt.asla.org/255x765px_diversity_and_inclusion/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Diversity_and_Inclusion" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_diversity_and_inclusion.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/sustainablelandscapes"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32067 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Sustainable Landscapes Case Studies" data-attachment-id="32067" data-permalink="https://dirt.asla.org/255x765px_asla_case_studies/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Case_Studies" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_case_studies.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://my.asla.org/firmfinder"><img width="255" height="510" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32082  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32082" data-permalink="https://dirt.asla.org/255x510px_firmfinder/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_FirmFinder" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_firmfinder.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/greenroof"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32068 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32068" data-permalink="https://dirt.asla.org/255x765px_asla_green_roof/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Green_Roof" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_green_roof.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof Book</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.amazon.com/gp/product/1568986858/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1568986858&#038;linkId=17c69c3fc382de6938d7b0e3f0465506"><img width="255" height="261" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=255%2C261&amp;ssl=1" class="image wp-image-22866 alignnone attachment-255x261 size-255x261 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ASLA Green Roof Book" data-attachment-id="22866" data-permalink="https://dirt.asla.org/green-roof-case-study/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=280%2C287&amp;ssl=1" data-orig-size="280,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-roof-case-study" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=280%2C287&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=280%2C287&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/05/green-roof-case-study.jpg?fit=255%2C261&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-24" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Climate Change Mitigation</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/climatemitigation.aspx"><img width="255" height="255" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-30426  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="30426" data-permalink="https://dirt.asla.org/climateguide/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC350&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440793284&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;123&quot;,&quot;shutter_speed&quot;:&quot;0.8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;latitude&quot;:&quot;40.614166666667&quot;,&quot;longitude&quot;:&quot;-75.365833333333&quot;}" data-image-title="climateguide" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2018/10/climateguide.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/healthbenefitsofnature.aspx"><img width="255" height="252" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1" class="image wp-image-23634 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="23634" data-permalink="https://dirt.asla.org/cross_small/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cross_small" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/07/cross_small.jpg?fit=255%2C252&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/resilient"><img width="255" height="255" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-24827 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="24827" data-permalink="https://dirt.asla.org/resilient_small-2/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resilient_small" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2016/09/resilient_small1.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-36" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Universal Design</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/universaldesign.aspx"><img width="255" height="255" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/06/universaldesign.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-39222  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="39222" data-permalink="https://dirt.asla.org/universaldesign/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/06/universaldesign.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="universaldesign" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/06/universaldesign.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/06/universaldesign.jpg?fit=255%2C255&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/06/universaldesign.jpg?w=255&amp;ssl=1 255w, https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/06/universaldesign.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/06/universaldesign.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 255px) 100vw, 255px" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2021/06/universaldesign.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-32" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/advocate.aspx"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32085  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32085" data-permalink="https://dirt.asla.org/255x765px_iadvocate/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_iAdvocate" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_iadvocate.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/interviews.aspx"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32069 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ASLA Interview Series" data-attachment-id="32069" data-permalink="https://dirt.asla.org/255x765px_asla_interviews/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Interviews" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_asla_interviews.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-28" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://my.asla.org/joblink"><img width="255" height="510" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32081  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32081" data-permalink="https://dirt.asla.org/255x510px_joblink/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_JobLink" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_joblink.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx"><img width="255" height="510" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=255%2C510&amp;ssl=1" class="image wp-image-32070 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32070" data-permalink="https://dirt.asla.org/255x510px_asla_opportunities/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=255%2C510&amp;ssl=1" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Opportunities" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=255%2C510&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x510px_asla_opportunities.jpg?fit=255%2C510&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title">ASLA Virtual Reality</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/vr"><img width="255" height="255" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1" class="image wp-image-27890 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="27890" data-permalink="https://dirt.asla.org/vr-2/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2017/10/vr.jpg?fit=255%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-88156923" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Residential Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/benefitsofplants.aspx">Applying Ecological Design</a></li>
<li><a href="https://www.asla.org/waterefficiency.aspx">Improving Water Management</a></li>
<li><a href="https://www.asla.org/energyefficiency.aspx">Increasing Energy Efficiency</a></li>
<li><a href="https://www.asla.org/lowimpactmaterials.aspx">Using Low-Impact Materials</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2020awards">ASLA 2020 Professional Awards</a></li>
<li><a href="https://www.asla.org/2020studentawards">ASLA 2020 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://climate.asla.org">Smart Policies for a Changing Climate Exhibition</a></li>
<li><a href="https://www.asla.org/sites.aspx" rel="noopener" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.asla.org/multimedia.aspx">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.asla.org/boston"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32071 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="LA Guide to Boston" data-attachment-id="32071" data-permalink="https://dirt.asla.org/255x765px_guide_to_boston/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Boston" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_boston.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/portland"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32072 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32072" data-permalink="https://dirt.asla.org/255x765px_guide_to_portland/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Portland" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_portland.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.asla.org/guide"><img width="255" height="765" src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=255%2C765&amp;ssl=1" class="image wp-image-32073 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Landscape Architect&#039;s Guide to Washington, D.C." data-attachment-id="32073" data-permalink="https://dirt.asla.org/255x765px_guide_to_washington_dc/" data-orig-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=255%2C765&amp;ssl=1" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Washington_DC" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=100%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=255%2C765&amp;ssl=1" data-lazy-src="https://i0.wp.com/dirt.asla.org/wp-content/uploads/2019/06/255x765px_guide_to_washington_dc.jpg?fit=255%2C765&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://dirt.asla.org/2022/08/'>August 2022</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2022/07/'>July 2022</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2022/06/'>June 2022</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2022/05/'>May 2022</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2022/04/'>April 2022</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2022/03/'>March 2022</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2022/02/'>February 2022</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2022/01/'>January 2022</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2021/12/'>December 2021</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2021/11/'>November 2021</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2021/10/'>October 2021</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2021/09/'>September 2021</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2021/08/'>August 2021</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2021/07/'>July 2021</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2021/06/'>June 2021</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2021/05/'>May 2021</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2021/04/'>April 2021</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2021/03/'>March 2021</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2021/02/'>February 2021</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2021/01/'>January 2021</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2020/12/'>December 2020</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2020/11/'>November 2020</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2020/10/'>October 2020</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2020/09/'>September 2020</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2020/08/'>August 2020</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2020/07/'>July 2020</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2020/06/'>June 2020</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2020/05/'>May 2020</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2020/04/'>April 2020</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2020/03/'>March 2020</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2020/02/'>February 2020</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2020/01/'>January 2020</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/12/'>December 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/11/'>November 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/10/'>October 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/09/'>September 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/08/'>August 2019</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/07/'>July 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/06/'>June 2019</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2019/05/'>May 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/04/'>April 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/03/'>March 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/02/'>February 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/01/'>January 2019</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/12/'>December 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/11/'>November 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/10/'>October 2018</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2018/09/'>September 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/08/'>August 2018</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2018/07/'>July 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/06/'>June 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/05/'>May 2018</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2018/04/'>April 2018</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2018/03/'>March 2018</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/02/'>February 2018</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2018/01/'>January 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/12/'>December 2017</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2017/11/'>November 2017</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2017/10/'>October 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/09/'>September 2017</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2017/08/'>August 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/07/'>July 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/06/'>June 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(1)</li>
			</ul>

			</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" rel="noopener" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.caseytrees.org/" rel="noopener" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" rel="noopener" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" rel="noopener" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" rel="noopener" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" rel="noopener" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" rel="noopener" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" rel="noopener" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" rel="noopener" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" rel="noopener" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" rel="noopener" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://ahbelab.com/" rel="noopener" target="_blank">AHBE Lab</a></li>
<li><a href="https://www.americanforests.org/" rel="noopener" target="_blank">American Forests</a></li>
<li><a href="http://www.anthropocenemagazine.org/" rel="noopener" target="_blank">Anthropocene Magazine</a></li>
<li><a href="http://www.archdaily.com/" rel="noopener" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" rel="noopener" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" rel="noopener" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" rel="noopener" target="_blank">Architectural Record</a></li>
<li><a href="http://www.archnewsnow.com/" rel="noopener" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" rel="noopener" target="_blank">Azure</a></li>
<li><a href="https://www.bbc.com/news/topics/cmj34zmwm1zt/climate-change" rel="noopener" target="_blank">BBC News / Climate Change</a></li>
<li><a href="https://www.biohabitats.com/rhizome-blog/">Biohabitats / Rhizome Blog</a></li>
<li><a href="http://biophiliccities.org/" rel="noopener" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" rel="noopener" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www.bloomberg.com/citylab" rel="noopener" target="_blank">Bloomberg CityLab</a></li>
<li><a href="http://www.bustler.net/" rel="noopener" target="_blank">Bustler</a></li>
<li><a href="http://www.chinadialogue.net/" rel="noopener" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" rel="noopener" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="https://citymonitor.ai/" rel="noopener" target="_blank">City Monitor</a></li>
<li><a href="http://citynature.stanford.edu/" rel="noopener" target="_blank">City Nature Project</a></li>
<li><a href="https://cityparksalliance.org/news/" rel="noopener" target="_blank">City Parks Alliance / News</a></li>
<li><a href="http://climateprogress.org/" rel="noopener" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" rel="noopener" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" rel="noopener" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" rel="noopener" target="_blank">Colossal</a></li>
<li><a href="https://commonedge.org/" rel="noopener" target="_blank">Common Edge</a></li>
<li><a href="http://curbed.com/" rel="noopener" target="_blank">Curbed</a></li>
<li><a href="http://www.designundersky.com/" rel="noopener" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" rel="noopener" target="_blank">DesignBoom</a></li>
<li><a href="https://www.dezeen.com/" rel="noopener" target="_blank">Dezeen</a></li>
<li><a href="http://www.ediblegeography.com/" rel="noopener" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" rel="noopener" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://www.ewb-usa.org/" rel="noopener" target="_blank">Engineers Without Borders</a></li>
<li><a href="https://www.edf.org/blog/category/all" rel="noopener" target="_blank">Environmental Defense Fund Voices Blog</a></li>
<li><a href="http://www.enn.com/" rel="noopener" target="_blank">Environmental News Network</a></li>
<li><a href="http://www.greenbiz.com/" rel="noopener" target="_blank">Green Biz</a></li>
<li><a href="https://greenroofs.org/" rel="noopener" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://www.grist.org/" rel="noopener" target="_blank">Grist</a></li>
<li><a href="http://groundupjournal.org/" rel="noopener" target="_blank">Ground Up Journal (University of California at Berkeley)</a></li>
<li><a href="http://www.theguardian.com/cities" rel="noopener" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" rel="noopener" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" rel="noopener" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" rel="noopener" target="_blank">High Line Blog</a></li>
<li><a href="https://humantransit.org/" rel="noopener" target="_blank">Human Transit</a></li>
<li><a href="https://mcharg.upenn.edu/ian-mcblog" rel="noopener" target="_blank">Ian McBlog</a></li>
<li><a href="https://icleiusa.org/news-blog/" rel="noopener" target="_blank">ICLEI USA / City Talk</a></li>
<li><a href="http://www.iconeye.com/" rel="noopener" target="_blank">Icon</a></li>
<li><a href="http://www.inhabitat.com/" rel="noopener" target="_blank">Inhabitat</a></li>
<li><a href="https://laplusjournal.com/" rel="noopener" target="_blank">LA+ Journal (University of Pennsylvania)</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" rel="noopener" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" rel="noopener" target="_blank">Landezine</a></li>
<li><a href="http://www.lbl.gov/" rel="noopener" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" rel="noopener" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="https://livinglandscapeobserver.net/" rel="noopener" target="_blank">Living Landscape Monitor</a></li>
<li><a href="http://www.metropolismag.com/cities/landscape/" rel="noopener" target="_blank">Metropolis / Landscape</a></li>
<li><a href="https://www.technologyreview.com/topic/climate-change/" rel="noopener" target="_blank">MIT Technology Review / Climate</a></li>
<li><a href="http://www.mongabay.com/" rel="noopener" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" rel="noopener" target="_blank">Mother Jones / Environment</a></li>
<li><a href="https://climate.nasa.gov/" rel="noopener" target="_blank">NASA / Climate Change and Global Warming</a></li>
<li><a href="http://www.nbm.org" rel="noopener" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" rel="noopener" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" rel="noopener" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" rel="noopener" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" rel="noopener" target="_blank">Next City</a></li>
<li><a href="https://www.nrdc.org/story/latest-news" rel="noopener" target="_blank">NRDC News</a></li>
<li><a href="http://www.nrpa.org/blog/" rel="noopener" target="_blank">NRPA / Open Space Blog</a></li>
<li><a href="https://www.nytimes.com/section/climate" rel="noopener" target="_blank">NY Times / Climate &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" rel="noopener" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" rel="noopener" target="_blank">OnEarth</a></li>
<li><a href="https://placesjournal.org" rel="noopener" target="_blank">Places</a></li>
<li><a href="http://www.planetizen.com/" rel="noopener" target="_blank">Planetizen</a></li>
<li><a href="http://www.planning.org/planning/" rel="noopener" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.realclimate.org/" rel="noopener" target="_blank">Real Climate</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" rel="noopener" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="https://www.smartcitiesdive.com/" rel="noopener" target="_blank">Smart Cities Dive</a></li>
<li><a href="https://www.smithsonianmag.com/arts-culture/design/" rel="noopener" target="_blank">Smithsonian / Design</a></li>
<li><a href="http://www.thesolutionsjournal.com/" rel="noopener" target="_blank">Solutions Journal</a></li>
<li><a href="https://usa.streetsblog.org/" rel="noopener" target="_blank">Streetsblog</a></li>
<li><a href="https://www.swagroup.com/ideas/" rel="noopener" target="_blank">SWA Group / Ideas</a></li>
<li><a href="https://tclf.org/feature-type/birnbaum-blogs" rel="noopener" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" rel="noopener" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" rel="noopener" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" rel="noopener" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="https://www.huffpost.com/author/f-kaid-benfield" rel="noopener" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" rel="noopener" target="_blank">The Nature of Cities</a></li>
<li><a href="https://newrepublic.com/apocalypse-soon" rel="noopener" target="_blank">The New Republic / Apocalypse Now</a></li>
<li><a href="http://prairieecologist.com/" rel="noopener" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.healinglandscapes.org/" rel="noopener" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="https://www.toposmagazine.com/" rel="noopener" target="_blank">topos magazine</a></li>
<li><a href="http://www.treehugger.com/" rel="noopener" target="_blank">TreeHugger</a></li>
<li><a href="https://www.tpl.org/magazine/2021-spring" rel="noopener" target="_blank">Trust for Public Land / Land + People Magazine</a></li>
<li><a href="https://www.tpl.org/parkscore" rel="noopener" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" rel="noopener" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" rel="noopener" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" rel="noopener" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" rel="noopener" target="_blank">Urban Omnibus</a></li>
<li><a href="https://www.usgbc.org/usgbc-plus" rel="noopener" target="_blank">USGBC+</a></li>
<li><a href="http://www.vox.com/energy-and-environment" rel="noopener" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="https://www.wired.com/" rel="noopener" target="_blank">WIRED</a></li>
<li><a href="https://blogs.worldbank.org/climatechange" rel="noopener" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="https://blogs.worldbank.org/sustainablecities" rel="noopener" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" rel="noopener" target="_blank">World Landscape Architect</a></li>
<li><a href="http://thecityfix.com/" rel="noopener" target="_blank">World Resources Institute / The City Fix</a></li>
<li><a href="https://www.wri.org/news" rel="noopener" target="_blank">WRI News</a></li>
<li><a href="http://e360.yale.edu/" rel="noopener" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @NationalASLA</h3><a class="twitter-timeline" data-width="255" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@nationalasla" href="https://twitter.com/@nationalasla">My Tweets</a></aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2008 &#8211; 2019<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202233"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2022\/08\/15\/landscape-architecture-in-the-news-highlights-august-1-15-2022\/":43701};
	</script>
						<link rel='stylesheet' id='all-css-e61431848bea210cfea324082f14df57' href='https://dirt.asla.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/dirt.asla.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"f0e106ec92","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dirt.asla.org\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2022%2F08%2F15%2Flandscape-architecture-in-the-news-highlights-august-1-15-2022%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://dirt.asla.org/_static/??-eJytUO1OwzAMfCGyDKah/UE8ypQPr3Wb2CVxWo2nJysdIEBjk/jlxL47n28alGMSINFDKA1S1h3IYFyv90hO24LB66FlYVrKKiKtunw3/aQ6toFdn7XHLLr7bChDGI0gf2dKCxFyFTAEJwKZEZtrgPNjwVSjofg6nTfGWPEqwRCOF6z+cuXBOLDMvYJowd/GlQlFICnBCAGrs7/ZS92PQJ6TNkW4RiTozhMVzOtR1dwaWBLFqpQyuFM+im2GNEL6/zVfGtcnELCv/JcCBVpDPlRjNyXoTOKSIXzYOjcuyJgecwR5l1k+6pBmlK+c5/h0/7jd7bYP6836DWdjHNI='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://dirt.asla.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202233#ver=202233' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5819422&postid=43701&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&jetpack_comments_nonce=bdcbf9ce91&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.3-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e2e87db7ece5187ee90c07778cb6e0d943b62ff2#parent=https%3A%2F%2Fdirt.asla.org%2F2022%2F08%2F15%2Flandscape-architecture-in-the-news-highlights-august-1-15-2022%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=5819422&postid=43701&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&jetpack_comments_nonce=bdcbf9ce91&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.3-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e2e87db7ece5187ee90c07778cb6e0d943b62ff2#parent=https%3A%2F%2Fdirt.asla.org%2F2022%2F08%2F15%2Flandscape-architecture-in-the-news-highlights-august-1-15-2022%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3-a.3',blog:'5819422',post:'43701',tz:'-5',srv:'dirt.asla.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '5819422', '43701' ]);
</script>

</body>
</html>