<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>Don&#8217;t Exclude: Ending Transportation Barriers for People with Disabilities &#8211; THE DIRT</title>
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//aslathedirt.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Don&#8217;t Exclude: Ending Transportation Barriers for People with&nbsp;Disabilities Comments Feed" href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1U+1uwyAMfKERkpKv/pj2LBCcjBYCAtMsbz+SdNrUbtlUaX+i2L7znbBNJ0c6OyKMSE0kTsdBjYFOrrOGBKM0zDdR1oXwRL+nedAcQRJnA95EezStzhDoCdDx7kzW6A7+gR1iCgX4IVU80CZjWU5FVFpSoe1KF577mQacNfyhzcr6VIdLgiV4HFHaaXy0jeazjUgGr+SjLTxHNQ7hUToqA1qN8Au/j1qToBAISLUIXqdCa1Y1ddvUpej6/tA2vO8KYDIvoYaybxiHMj8cWb08+7DNeLNApQpILwqmH0U7ezVbZIc8K8i6YBtvK2Sb6XWu/2h9c62T7lfrt9m91V2WMOWN47ggTHLCQYNJsD3apOQA6UQS5PpPEN72KesRCuE8hEDS16hoCL4mrftr2dLURZFei6clWIT6VCR8gmDNug8v5rmo2rxlR8aq0zsLrn2w?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjd0KwjAMRl/IGh1MdiM+S1ezGtc2ZcmYvr2VgT84hnfng3MSmLJxnBSTgl4wokAeW8jBJgTRe8CtE9nAmkbJzaqZsuP4E8TR5DB6SgITnT2qgHI2maXQ8o+FpLMOW+beBOoL3P4vC6v1g41vmjOCxEqllBes3fPIJrCzSpy+humCpWEtHbAN7At6KNbHfEaneNzXVbVrDlXdXB8n4pcS?cssminify=yes' type='text/css' media='all' />
<style id='plane-style-inline-css'>
.site-header { background-image: url(https://aslathedirt.files.wordpress.com/2019/06/thedirt_header_1600.jpg); }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aslathedirt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Interview with Kotchakorn Voraakhom: How to Live with&nbsp;Water' href='https://dirt.asla.org/2020/02/05/interview-with-kotchakorn-voraakhom-how-to-live-with-water/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/" />
<link rel='shortlink' href='https://wp.me/popTE-92h' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdirt.asla.org%2F2020%2F02%2F11%2Fhow-to-expand-access-to-transportation-for-people-with-disabilities%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdirt.asla.org%2F2020%2F02%2F11%2Fhow-to-expand-access-to-transportation-for-people-with-disabilities%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Don&#8217;t Exclude: Ending Transportation Barriers for People with Disabilities" />
<meta property="og:url" content="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/" />
<meta property="og:description" content="Transportation is central to employment and economic development. Unfortunately, people with disabilities often face major disadvantages in accessing transportation options, which reduces their abi…" />
<meta property="article:published_time" content="2020-02-11T23:32:43+00:00" />
<meta property="article:modified_time" content="2020-02-15T11:54:11+00:00" />
<meta property="og:site_name" content="THE DIRT" />
<meta property="og:image" content="https://aslathedirt.files.wordpress.com/2020/02/daniela.jpg" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="587" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@nationalasla" />
<meta name="twitter:site" content="@nationalasla" />
<meta name="twitter:text:title" content="Don&#8217;t Exclude: Ending Transportation Barriers for People with&nbsp;Disabilities" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=114" />
<link rel='openid.server' href='https://dirt.asla.org/?openidserver=1' />
<link rel='openid.delegate' href='https://dirt.asla.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dirt.asla.org/osd.xml" title="THE DIRT" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE DIRT" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="UNITING THE BUILT &amp; NATURAL ENVIRONMENTS" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dirt.asla.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.youtube.com/watch?v=cQg-jnOfHPQ Transportation is central to employment and economic development. Unfortunately, people with disabilities often face major disadvantages in accessing transportation options, which reduces their ability to find and hold jobs and participate in community life. The issues go way beyond the lack of accessible ramps. Barriers include poor vehicle design; lack of accessible curbs, crosswalks,&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#000}.nav-menu>ul>li>a{color:#000}.site-title a,.site-title a:hover{color:#6d6d6d}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#5e717d}.site-top,.site-footer,.search-expand{background-color:#d3461f}h1,h2,h3,h4,h5,h6,.entry-title a{color:#c4401c}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#c4401c}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#c4401c}.widget-title a{color:#bb3d1a}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#003a49}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#003a49}button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#c4401c}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#c4401c}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#c4401c}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#c4401c}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#bb3d1a}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#bb3d1a}.site-header{background-color:#fff}.site-footer a{color:#000}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#000}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=opTE&#038;cscache=6&#038;csrev=290" />
		</head>

<body class="post-template-default single single-post postid-34737 single-format-standard customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
								<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">THE DIRT</a></h1>
				<h2 class="site-description">UNITING THE BUILT &amp; NATURAL ENVIRONMENTS</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-34737" class="post-34737 post type-post status-publish format-standard hentry category-inclusive-design category-sustainable-transportation">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/" rel="bookmark">Don&#8217;t Exclude: Ending Transportation Barriers for People with&nbsp;Disabilities</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/" rel="bookmark"><time class="entry-date published" datetime="2020-02-11T18:32:43-05:00">02/11/2020</time><time class="updated" datetime="2020-02-15T06:54:11-05:00">02/15/2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/asladirt/">Jared Green</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='636' height='358' src='https://www.youtube.com/embed/cQg-jnOfHPQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Transportation is central to employment and economic development. Unfortunately, people with disabilities often face major disadvantages in accessing transportation options, which reduces their ability to find and hold jobs and participate in community life. The issues go way beyond the lack of accessible ramps. Barriers include poor vehicle design; lack of accessible curbs, crosswalks, and sidewalks; the absence of elevators; and non-existent or inaccessible signage and wayfinding.</p>
<p>At a session at the <a href="https://www.transformingtransportation.org/" target="_blank" rel="noopener">Transforming Transportation</a> conference in Washington, D.C., <a href="https://www.worldbank.org/en/about/people/c/charlotte-mcclain-nhlapo" target="_blank" rel="noopener">Charlotte McClain Nhlapo</a>, global disability advisor for the World Bank Group and a wheelchair user, said that &#8220;1 billion people worldwide have some form of disability, and adults with disabilities make just 73 percent of the trips that abled people make.&#8221;</p>
<p>She led a conversation into what is holding back more inclusive transportation in developing countries:</p>
<p>&#8220;There is a staggering difference between the developed and developing worlds in terms of access. If you get around many developing countries, you&#8217;ll see there are often no sidewalks,&#8221; said Jamie Leather, chief of the transport sector at the Asian Development Bank. Just imagine wading into busy streets to get around, then imagine the greater dangers for a wheelchair user, or deaf or blind pedestrian.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='636' height='358' src='https://www.youtube.com/embed/J0p7gLZE9yM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>For Nite Tanzar, a development consultant, a critical issue is that many developing countries don&#8217;t have an accurate numbers of how many disabled people there are and how many are using transportation systems. &#8220;There is a real lack of empirical evidence,&#8221; which is holding back policy and regulatory change. Policymakers simply don&#8217;t understand the scale of the issues.</p>
<p>People can be temporarily or permanently disabled. But both types of disabilities often result from car crashes. Mohammed Yousuf, a program manager with the U.S. Federal Highways Administration, said that globally, car crashes cost up to 3 percent of gross domestic product (GDP) when you add in lost wages and medical expenses.</p>
<p>According to James Bradford, with the European Road Assessment Programme (EuroRAP), global vehicle crash data mostly comes from police reports, which don&#8217;t measure the full economic and social impact of the loss of life, injury, or disability caused by the accident.</p>
<p>He pointed to the Transportation Accident Commission (TAC) in New South Wales, Australia, which insures all vehicles and collects data on crashes and their outcomes. Analyzing some 120,000 insurance claims, TAC found that 68 percent of crash victims were still on long-term disability care two years later; a quarter also had severe brain injuries. &#8220;There is a huge social cost to road accidents, not just economic.&#8221;</p>
<p>The conversation then turned to the key drivers of more inclusive transportation. As McClain Nhlapo noted, the goal is to &#8220;enable everyone to live independently.&#8221;</p>
<p>Daniela Bas, director of the UN&#8217;s department of economic and social affairs&#8217; division for inclusive social development, who is also a wheelchair user, said the most important step is to &#8220;change the mindset of people with disabilities: they must become agents of change and lead new processes.&#8221; She added that &#8220;disabled people are often poor because they have no access&#8221; but that can change with a sense of new empowerment.</p>
<figure data-shortcode="caption" id="attachment_34746" aria-describedby="caption-attachment-34746" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/daniela/" rel="attachment wp-att-34746"><img data-attachment-id="34746" data-permalink="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/daniela/" data-orig-file="https://aslathedirt.files.wordpress.com/2020/02/daniela.jpg" data-orig-size="475,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="daniela" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2020/02/daniela.jpg?w=243" data-large-file="https://aslathedirt.files.wordpress.com/2020/02/daniela.jpg?w=475" class="size-full wp-image-34746" src="https://aslathedirt.files.wordpress.com/2020/02/daniela.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2020/02/daniela.jpg 475w, https://aslathedirt.files.wordpress.com/2020/02/daniela.jpg?w=121 121w, https://aslathedirt.files.wordpress.com/2020/02/daniela.jpg?w=243 243w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-34746" class="wp-caption-text">Daniela Bas / Twitter</figcaption></figure>
<p>Tanzar stated that in too many countries &#8220;there is a stigma associated with disabilities. These people are invisible, actively hidden, and viewed as shameful. We must get at that.&#8221;</p>
<p>Policies and regulations that lead to <a href="https://visionzeronetwork.org/about/what-is-vision-zero/" target="_blank" rel="noopener">Vision Zero</a>, which calls for an end to road deaths, can only help create a more universally-accessible transportation system, Leather believes.</p>
<p>Market-based incentives can also provide solutions. McClain Nhlapo said that in the Philippines, there are &#8220;special access taxis&#8221; to meet the needs of people with disabilities. In South Africa, the government has incentivized owners of informal buses and vans with the &#8220;nudge method: the owners get a major discount if they replace their old bus with a new, more accessible one.&#8221;</p>
<p>A number of panelists called for &#8220;disaggregating local data by disability&#8221; so that better policy-making and regulatory processes can happen. &#8220;We need to show a cost-benefit analysis for accessible transportation and show how the benefits are better,&#8221; Bradford argued. McClain Nhlapo called for using that data to make the case for &#8220;embedding accessibility requirements into development projects from the beginning.&#8221;</p>
<p>Major global events like the Olympics can also be designed to be universally-accessible, as they help &#8220;stimulate thinking&#8221; in countries about needed changes. &#8220;You can show people what fully accessible transportation looks like,&#8221; Bas said.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_3664033_post_34737"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34737" class="share-facebook sd-button share-icon no-text" href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34737" class="share-twitter sd-button share-icon no-text" href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-34737" class="share-linkedin sd-button share-icon no-text" href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-34737" class="share-pinterest sd-button share-icon no-text" href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-34737-5e4a01fd9c934' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=5819422&amp;post_id=34737&amp;origin=aslathedirt.wordpress.com&amp;obj_id=5819422-34737-5e4a01fd9c934&amp;domain=dirt.asla.org' data-name='like-post-frame-5819422-34737-5e4a01fd9c934'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/inclusive-design/" rel="category tag">Inclusive Design</a>, <a href="https://dirt.asla.org/category/sustainable-transportation/" rel="category tag">Sustainable Transportation</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-34737 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2020/02/05/interview-with-kotchakorn-voraakhom-how-to-live-with-water/" rel="prev"><span class="meta-nav">Previous Article</span> Interview with Kotchakorn Voraakhom: How to Live with&nbsp;Water</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dirt.asla.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f43bf8f9b3" /><input type="hidden" name="_wp_http_referer" value="/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34737' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ad13605ad" /></p>
<input type="hidden" name="genseq" value="1581908477" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="media_image-26" class="widget widget_media_image"><h3 class="widget-title">Return to ASLA Home</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org"><img width="800" height="205" src="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=800" class="image wp-image-32074  attachment-800x205 size-800x205" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png 800w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=150 150w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=300 300w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="32074" data-permalink="https://dirt.asla.org/asla-new-logo/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png" data-orig-size="800,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asla-new-logo" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=300" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=636" /></a></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-17218"><a href="https://dirt.asla.org/category/aging/">Aging</a> (14)
</li>
	<li class="cat-item cat-item-14572"><a href="https://dirt.asla.org/category/agriculture/">Agriculture</a> (49)
</li>
	<li class="cat-item cat-item-177"><a href="https://dirt.asla.org/category/art/">Art</a> (153)
</li>
	<li class="cat-item cat-item-29450628"><a href="https://dirt.asla.org/category/campus-design/">Campus Design</a> (24)
</li>
	<li class="cat-item cat-item-38369"><a href="https://dirt.asla.org/category/cities/">Cities</a> (663)
</li>
	<li class="cat-item cat-item-16897"><a href="https://dirt.asla.org/category/climate-change/">Climate Change</a> (230)
</li>
	<li class="cat-item cat-item-780"><a href="https://dirt.asla.org/category/development/">Development</a> (56)
</li>
	<li class="cat-item cat-item-20868314"><a href="https://dirt.asla.org/category/ecosystem-restoration/">Ecosystem Restoration</a> (140)
</li>
	<li class="cat-item cat-item-7792202"><a href="https://dirt.asla.org/category/ecosystem-services/">Ecosystem Services</a> (96)
</li>
	<li class="cat-item cat-item-1342"><a href="https://dirt.asla.org/category/education/">Education</a> (105)
</li>
	<li class="cat-item cat-item-184"><a href="https://dirt.asla.org/category/environment/">Environment</a> (181)
</li>
	<li class="cat-item cat-item-2029"><a href="https://dirt.asla.org/category/exhibitions/">Exhibitions</a> (18)
</li>
	<li class="cat-item cat-item-68246"><a href="https://dirt.asla.org/category/forests/">Forests</a> (41)
</li>
	<li class="cat-item cat-item-117572"><a href="https://dirt.asla.org/category/gardens/">Gardens</a> (130)
</li>
	<li class="cat-item cat-item-379771783"><a href="https://dirt.asla.org/category/gentrification-and-displacement/">Gentrification and Displacement</a> (38)
</li>
	<li class="cat-item cat-item-342049"><a href="https://dirt.asla.org/category/green-buildings/">Green Buildings</a> (69)
</li>
	<li class="cat-item cat-item-1923384"><a href="https://dirt.asla.org/category/green-infrastructure/">Green Infrastructure</a> (327)
</li>
	<li class="cat-item cat-item-308536"><a href="https://dirt.asla.org/category/green-roofs/">Green Roofs</a> (48)
</li>
	<li class="cat-item cat-item-25077444"><a href="https://dirt.asla.org/category/health-design/">Health + Design</a> (139)
</li>
	<li class="cat-item cat-item-74919"><a href="https://dirt.asla.org/category/historic-preservation/">Historic Preservation</a> (121)
</li>
	<li class="cat-item cat-item-1217563"><a href="https://dirt.asla.org/category/inclusive-design/">Inclusive Design</a> (95)
</li>
	<li class="cat-item cat-item-247420"><a href="https://dirt.asla.org/category/landscape-architecture/">Landscape Architecture</a> (1,145)
</li>
	<li class="cat-item cat-item-22629"><a href="https://dirt.asla.org/category/memorials/">Memorials</a> (28)
</li>
	<li class="cat-item cat-item-1064734"><a href="https://dirt.asla.org/category/national-mall/">National Mall</a> (11)
</li>
	<li class="cat-item cat-item-2663"><a href="https://dirt.asla.org/category/opportunities/">Opportunities</a> (113)
</li>
	<li class="cat-item cat-item-1969696"><a href="https://dirt.asla.org/category/policy-and-regulation/">Policy and Regulation</a> (229)
</li>
	<li class="cat-item cat-item-298065"><a href="https://dirt.asla.org/category/public-spaces/">Public Spaces</a> (623)
</li>
	<li class="cat-item cat-item-13570"><a href="https://dirt.asla.org/category/renewable-energy/">Renewable Energy</a> (38)
</li>
	<li class="cat-item cat-item-346449"><a href="https://dirt.asla.org/category/residential-design/">Residential Design</a> (82)
</li>
	<li class="cat-item cat-item-340215"><a href="https://dirt.asla.org/category/resilience/">Resilience</a> (127)
</li>
	<li class="cat-item cat-item-2199273"><a href="https://dirt.asla.org/category/security-design/">Security Design</a> (6)
</li>
	<li class="cat-item cat-item-36680"><a href="https://dirt.asla.org/category/smart-growth/">Smart Growth</a> (67)
</li>
	<li class="cat-item cat-item-186443"><a href="https://dirt.asla.org/category/sustainable-design/">Sustainable Design</a> (162)
</li>
	<li class="cat-item cat-item-1223452"><a href="https://dirt.asla.org/category/sustainable-materials/">Sustainable Materials</a> (47)
</li>
	<li class="cat-item cat-item-88153681"><a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/">Sustainable Sites Initiative (SITES)</a> (38)
</li>
	<li class="cat-item cat-item-337563"><a href="https://dirt.asla.org/category/sustainable-transportation/">Sustainable Transportation</a> (170)
</li>
	<li class="cat-item cat-item-6"><a href="https://dirt.asla.org/category/technology/">Technology</a> (101)
</li>
	<li class="cat-item cat-item-4339704"><a href="https://dirt.asla.org/category/urban-redevelopment/">Urban Redevelopment</a> (428)
</li>
	<li class="cat-item cat-item-38166"><a href="https://dirt.asla.org/category/waste/">Waste</a> (28)
</li>
	<li class="cat-item cat-item-23198"><a href="https://dirt.asla.org/category/wildlife/">Wildlife</a> (134)
</li>
		</ul>
			</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a href="https://dirt.asla.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://dirt.asla.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://google' rel='external nofollow ugc' class='url'>Richard frank</a> on <a href="https://dirt.asla.org/2019/01/16/how-can-cities-get-a-handle-on-electric-scooters/#comment-583672">How Can Cities Get a Handle on Electric&nbsp;Scooters?</a>						</li>

												<li class="recentcomments">
							John Barnett on <a href="https://dirt.asla.org/2019/11/18/landscape-architects-must-become-planners/#comment-582748">Landscape Architects Must Become&nbsp;Planners</a>						</li>

												<li class="recentcomments">
							<a href='http://www.scaplanning.com' rel='external nofollow ugc' class='url'>Stan Clauson, AICP, ASLA</a> on <a href="https://dirt.asla.org/2019/11/18/landscape-architects-must-become-planners/#comment-581700">Landscape Architects Must Become&nbsp;Planners</a>						</li>

												<li class="recentcomments">
							Brian McClure on <a href="https://dirt.asla.org/2019/11/18/landscape-architects-must-become-planners/#comment-581692">Landscape Architects Must Become&nbsp;Planners</a>						</li>

												<li class="recentcomments">
							Jerome Morley Larson Sr. on <a href="https://dirt.asla.org/2019/11/18/landscape-architects-must-become-planners/#comment-580679">Landscape Architects Must Become&nbsp;Planners</a>						</li>

												<li class="recentcomments">
							Jitka Dekojova on <a href="https://dirt.asla.org/2019/11/18/landscape-architects-must-become-planners/#comment-580533">Landscape Architects Must Become&nbsp;Planners</a>						</li>

												<li class="recentcomments">
							R. Gus Drum RLA on <a href="https://dirt.asla.org/2019/11/18/landscape-architects-must-become-planners/#comment-580486">Landscape Architects Must Become&nbsp;Planners</a>						</li>

												<li class="recentcomments">
							Cary Thomsen on <a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/#comment-571880">The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape</a>						</li>

												<li class="recentcomments">
							<a href='http://projekt2a.wordpress.com' rel='external nofollow ugc' class='url'>gunst01</a> on <a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/#comment-571607">The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape</a>						</li>

												<li class="recentcomments">
							<a href='https://thietkesanvuondinhviet882352804.wordpress.com' rel='external nofollow ugc' class='url'>sanvuondinhviet</a> on <a href="https://dirt.asla.org/2019/04/08/singapores-new-garden-airport/#comment-571438">Singapore&#8217;s New Garden&nbsp;Airport</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul>				<li>
					<a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/" class="bump-view" data-bump-view="tp">DIY Vertical Gardening</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2019/01/16/how-can-cities-get-a-handle-on-electric-scooters/" class="bump-view" data-bump-view="tp">How Can Cities Get a Handle on Electric Scooters?</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2011/11/10/why-use-ipe-when-you-can-have-black-locust/" class="bump-view" data-bump-view="tp">Why Use Ipe When You Can Have Black Locust?</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2015/08/11/smartphone-apps-for-landscape-architects-analysis-and-design-part-1/" class="bump-view" data-bump-view="tp">Smartphone Apps for Landscape Architects: Useful Tools for Site Analysis and Design</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2019/06/13/island-life-new-communities-form-off-the-coast-of-san-francisco/" class="bump-view" data-bump-view="tp">Island Life: New Communities Form off the Coast of San Francisco</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2020/02/05/interview-with-kotchakorn-voraakhom-how-to-live-with-water/" class="bump-view" data-bump-view="tp">Interview with Kotchakorn Voraakhom: How to Live with Water</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2012/05/18/the-psychology-of-interior-design/" class="bump-view" data-bump-view="tp">The Psychology of Interior Design</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2019/04/08/singapores-new-garden-airport/" class="bump-view" data-bump-view="tp">Singapore&#039;s New Garden Airport</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2011/03/22/big-goes-biophilic-with-new-sports-center/" class="bump-view" data-bump-view="tp">BIG Goes Biophilic with New Sports Center</a>					</li>
								<li>
					<a href="https://dirt.asla.org/2018/10/04/designintelligence-2018-landscape-architecture-program-rankings/" class="bump-view" data-bump-view="tp">DesignIntelligence 2018 Landscape Architecture Program Rankings</a>					</li>
				</ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://dirt.asla.org/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/" aria-current="page">Don&#8217;t Exclude: Ending Transportation Barriers for People with&nbsp;Disabilities</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2020/02/05/interview-with-kotchakorn-voraakhom-how-to-live-with-water/">Interview with Kotchakorn Voraakhom: How to Live with&nbsp;Water</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2020/02/04/landscape-architecture-in-the-news-highlights-january-16-31-6/">Landscape Architecture in the News Highlights (January&nbsp;16-31)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2020/02/04/asla-2020-professional-and-student-awards-call-for-entries-now-open/">ASLA 2020 Professional and Student Awards Call for Entries Now&nbsp;Open</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2020/01/29/transforming-transportation-why-access-matters/">The Value of&nbsp;Access</a>
									</li>
					</ul>
		</aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://asla.realmagnet.land/the-dirt-sign-up-form"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg" class="image wp-image-32064 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="The Dirt by E-mail" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32064" data-permalink="https://dirt.asla.org/255x510px_the_dirt_by_email/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_The_Dirt_by_Email" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=255" /></a></aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
		</ul>
			</aside><aside id="media_image-30" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/Join.aspx"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg" class="image wp-image-32083  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32083" data-permalink="https://dirt.asla.org/255x255px_join_asla/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Join_ASLA" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=255" /></a></aside><aside id="media_image-27" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/donate"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg" class="image wp-image-32076  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32076" data-permalink="https://dirt.asla.org/255x255px_donate_to_the_fund/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Donate_to_the_Fund" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=255" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes/videos.html"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg" class="image wp-image-32065 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="ASLA Sustainable Design Animations" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32065" data-permalink="https://dirt.asla.org/255x510px_asla_animations_new/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="255x510px_ASLA_Animations_new" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=255" /></a></aside><aside id="media_image-23" class="widget widget_media_image"><h3 class="widget-title">ASLA Blue Ribbon Report on Climate Change and Resilience</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/climatechange.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg" class="image wp-image-32075  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32075" data-permalink="https://dirt.asla.org/255x510px_climate_change_and_resilience/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_Climate_Change_and_Resilience" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=255" /></a></aside><aside id="media_image-31" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.surveymonkey.com/r/5HDK8TH"><img width="531" height="1594" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=531" class="image wp-image-32084  attachment-531x1594 size-531x1594" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg 531w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=50 50w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=100 100w" sizes="(max-width: 531px) 100vw, 531px" data-attachment-id="32084" data-permalink="https://dirt.asla.org/255x765px_resilient-case-studies_webad/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg" data-orig-size="531,1594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Resilient Case Studies_WebAd" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=341" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/books.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg" class="image wp-image-32066 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32066" data-permalink="https://dirt.asla.org/255x510px_asla_books_by_asla_members/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Books_by_ASLA_Members" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=255" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/yourpath"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=255" class="image wp-image-32086  attachment-255x765 size-255x765" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32086" data-permalink="https://dirt.asla.org/255x765px_career_discovery/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Career_Discovery" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=255" /></a></aside><aside id="media_image-34" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/diversitysummit.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=255" class="image wp-image-32087  attachment-255x765 size-255x765" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32087" data-permalink="https://dirt.asla.org/255x765px_diversity_and_inclusion/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Diversity_and_Inclusion" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=255" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg" class="image wp-image-32067 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Sustainable Landscapes Case Studies" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32067" data-permalink="https://dirt.asla.org/255x765px_asla_case_studies/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Case_Studies" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=255" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/firmfinder"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=255" class="image wp-image-32082  attachment-255x510 size-255x510" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=75 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32082" data-permalink="https://dirt.asla.org/255x510px_firmfinder/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_FirmFinder" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=255" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/greenroof"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg" class="image wp-image-32068 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32068" data-permalink="https://dirt.asla.org/255x765px_asla_green_roof/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Green_Roof" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=255" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof Book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/gp/product/1568986858/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1568986858&#038;linkId=17c69c3fc382de6938d7b0e3f0465506"><img width="255" height="261" src="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255" class="image wp-image-22866 alignnone attachment-255x261 size-255x261" alt="" style="max-width: 100%; height: auto;" title="ASLA Green Roof Book" srcset="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255 255w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=146 146w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg 280w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22866" data-permalink="https://dirt.asla.org/green-roof-case-study/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg" data-orig-size="280,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-roof-case-study" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" /></a></aside><aside id="media_image-24" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Climate Change Mitigation</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/climatemitigation.aspx"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg" class="image wp-image-30426  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg 255w, https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="30426" data-permalink="https://dirt.asla.org/climateguide/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC350&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440793284&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;123&quot;,&quot;shutter_speed&quot;:&quot;0.8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="climateguide" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=255" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/healthbenefitsofnature.aspx"><img width="255" height="252" src="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" class="image wp-image-23634 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=150&amp;h=148 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23634" data-permalink="https://dirt.asla.org/cross_small/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cross_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/resilient"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" class="image wp-image-24827 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="24827" data-permalink="https://dirt.asla.org/resilient_small-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resilient_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" /></a></aside><aside id="media_image-32" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/advocate.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=255" class="image wp-image-32085  attachment-255x765 size-255x765" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32085" data-permalink="https://dirt.asla.org/255x765px_iadvocate/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_iAdvocate" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=255" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/interviews.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg" class="image wp-image-32069 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="ASLA Interview Series" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32069" data-permalink="https://dirt.asla.org/255x765px_asla_interviews/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Interviews" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=255" /></a></aside><aside id="media_image-28" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/joblink"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=255" class="image wp-image-32081  attachment-255x510 size-255x510" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=75 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32081" data-permalink="https://dirt.asla.org/255x510px_joblink/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_JobLink" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=255" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg" class="image wp-image-32070 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32070" data-permalink="https://dirt.asla.org/255x510px_asla_opportunities/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Opportunities" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=255" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title">ASLA Virtual Reality</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/vr"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" class="image wp-image-27890 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg 255w, https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="27890" data-permalink="https://dirt.asla.org/vr-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vr" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" /></a></aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-88156923" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Residential Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/benefitsofplants.aspx">Applying Ecological Design</a></li>
<li><a href="https://www.asla.org/waterefficiency.aspx">Improving Water Management</a></li>
<li><a href="https://www.asla.org/energyefficiency.aspx">Increasing Energy Efficiency</a></li>
<li><a href="https://www.asla.org/lowimpactmaterials.aspx">Using Low-Impact Materials</a></li>

	</ul>
</aside>
<aside id="linkcat-37365507" class="widget widget_links"><h3 class="widget-title">ASLA Sustainability Toolkit</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26992">Economic Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26060">Environmental Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=28296" target="_top">Social Models</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2017awards">ASLA 2017 Professional Awards</a></li>
<li><a href="https://www.asla.org/2017studentawards">ASLA 2017 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://land.asla.org">LAND Newsletter</a></li>
<li><a href="https://www.asla.org/lainthenews.aspx">Landscape Architecture in the News</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://www.asla.org/sites.aspx" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.youtube.com/landscapearchitects">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/boston"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg" class="image wp-image-32071 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="LA Guide to Boston" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32071" data-permalink="https://dirt.asla.org/255x765px_guide_to_boston/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Boston" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=255" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/portland"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg" class="image wp-image-32072 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32072" data-permalink="https://dirt.asla.org/255x765px_guide_to_portland/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Portland" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=255" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/guide"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg" class="image wp-image-32073 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="The Landscape Architect&#039;s Guide to Washington, D.C." srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32073" data-permalink="https://dirt.asla.org/255x765px_guide_to_washington_dc/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Washington_DC" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=255" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://dirt.asla.org/2020/02/'>February 2020</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2020/01/'>January 2020</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/12/'>December 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/11/'>November 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/10/'>October 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/09/'>September 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/08/'>August 2019</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/07/'>July 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/06/'>June 2019</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2019/05/'>May 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/04/'>April 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/03/'>March 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/02/'>February 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/01/'>January 2019</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/12/'>December 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/11/'>November 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/10/'>October 2018</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2018/09/'>September 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/08/'>August 2018</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2018/07/'>July 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/06/'>June 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/05/'>May 2018</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2018/04/'>April 2018</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2018/03/'>March 2018</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/02/'>February 2018</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2018/01/'>January 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/12/'>December 2017</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2017/11/'>November 2017</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2017/10/'>October 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/09/'>September 2017</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2017/08/'>August 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/07/'>July 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/06/'>June 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/01/'>January 2016</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/01/'>January 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/12/'>December 2014</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/02/'>February 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/01/'>January 2014</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/12/'>December 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/11/'>November 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2012/09/'>September 2012</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2012/08/'>August 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2012/06/'>June 2012</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/04/'>April 2012</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/01/'>January 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/12/'>December 2011</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/10/'>October 2011</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/08/'>August 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/07/'>July 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/06/'>June 2011</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2011/05/'>May 2011</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2011/04/'>April 2011</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2011/02/'>February 2011</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2011/01/'>January 2011</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2010/12/'>December 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/11/'>November 2010</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2010/10/'>October 2010</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2010/09/'>September 2010</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2010/07/'>July 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/05/'>May 2010</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2010/04/'>April 2010</a>&nbsp;(3)</li>
		</ul>
			</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.capitalbikeshare.com/" target="_blank">Capital Bikeshare</a></li>
<li><a href="http://www.caseytrees.org/" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://ahbelab.com/" target="_blank">AHBE Lab</a></li>
<li><a href="http://www.anthropocenemagazine.org/" target="_blank">Anthropocene Magazine</a></li>
<li><a href="http://www.archdaily.com/" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" target="_blank">Architectural Record</a></li>
<li><a href="http://architectureforhumanity.org/" target="_blank">Architecture for Humanity</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" target="_blank">Azure</a></li>
<li><a href="http://bettercities.net/" target="_blank">Better Cities &amp; Towns</a></li>
<li><a href="http://biophiliccities.org/" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www2.buildinggreen.com/blogs" target="_blank">Building Green Live</a></li>
<li><a href="http://www.bustler.net/" target="_blank">Bustler</a></li>
<li><a href="http://www.syracusecoe.org/" target="_blank">Center for Excellence in Environmental and Energy Innovations</a></li>
<li><a href="http://www.cnt.org/" target="_blank">Center for Neighborhood Technology</a></li>
<li><a href="http://www.cbe.berkeley.edu/" target="_blank">Center for the Built Environment</a></li>
<li><a href="http://www.ceosforcities.org/blog" target="_blank">CEOs for Cities Blog</a></li>
<li><a href="http://www.chinadialogue.net/" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="http://citiscope.org/" target="_blank">Citiscope</a></li>
<li><a href="http://citiscope.org/citisignals" target="_blank">CitiSignals</a></li>
<li><a href="http://citynature.stanford.edu/" target="_blank">City Nature Project</a></li>
<li><a href="http://www.citymetric.com/" target="_blank">CityMetric</a></li>
<li><a href="http://climateprogress.org/" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" target="_blank">Colossal</a></li>
<li><a href="http://curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://designtrust.org/" target="_blank">Design Trust for Public Space</a></li>
<li><a href="http://www.designundersky.com/" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" target="_blank">DesignBoom</a></li>
<li><a href="http://digitalurban.blogspot.com/" target="_blank">Digital Urban</a></li>
<li><a href="http://news.discovery.com/earth" target="_blank">Discovery News / Earth</a></li>
<li><a href="http://www.ediblegeography.com/" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://thecityfix.com/" target="_blank">EMBARQ / The CityFix</a></li>
<li><a href="http://www.ewb-usa.org/" target="_blank">Engineers Without Borders</a></li>
<li><a href="https://www.edf.org/blog/category/all" target="_blank">Environmental Defense Fund Voices Blog</a></li>
<li><a href="http://www.enn.com/" target="_blank">Environmental News Network</a></li>
<li><a href="http://freeassociationdesign.wordpress.com/" target="_blank">Free Association Design</a></li>
<li><a href="http://freshkillspark.org/category/blog" target="_blank">Fresh Kills Park Blog</a></li>
<li><a href="http://magazine.good.is/guides/the-good-cities-project" target="_blank">GOOD Cities Project</a></li>
<li><a href="http://www.greenbiz.com/" target="_blank">Green Biz</a></li>
<li><a href="http://www.greenroofs.net/index.php" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://greensource.construction.com/" target="_blank">GreenSource</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://groundupjournal.org/" target="_blank">Ground Up Journal (University of California at Berkeley)</a></li>
<li><a href="http://www.groundeddesign.com/" target="_blank">Grounded Design</a></li>
<li><a href="http://www.theguardian.com/cities" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" target="_blank">High Line Blog</a></li>
<li><a href="http://icleiusa.org/blog/" target="_blank">ICLEI USA / City Talk Blog</a></li>
<li><a href="http://www.iconeye.com/" target="_blank">Icon</a></li>
<li><a href="https://impactdesignhub.org/" target="_blank">Impact Design Hub</a></li>
<li><a href="http://www.inhabitat.com/" target="_blank">Inhabitat</a></li>
<li><a href="https://laplusjournal.com/" target="_blank">LA+ Journal (University of Pennsylvania)</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" target="_blank">Landezine</a></li>
<li><a href="http://www.landscapeandurbanism.com/" target="_blank">Landscape + Urbanism</a></li>
<li><a href="http://lacompetitionsawards.blogspot.com/" target="_blank">Landscape Architecture Competitions &amp; Awards</a></li>
<li><a href="http://www.landscapeinvocation.com/" target="_blank">Landscape Invocation</a></li>
<li><a href="http://www.lbl.gov/" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="https://livinglandscapeobserver.net/" target="_blank">Living Landscape Monitor</a></li>
<li><a href="http://www.metropolismag.com/cities/landscape/" target="_blank">Metropolis / Landscape</a></li>
<li><a href="http://www.metrofieldguide.com/" target="_blank">Metropolitan Field Guide</a></li>
<li><a href="http://www.technologyreview.com/energy/" target="_blank">MIT Technology Review / Energy</a></li>
<li><a href="http://www.mongabay.com/" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" target="_blank">Mother Jones / Environment</a></li>
<li><a href="http://www.nbm.org" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="http://www.nrpa.org/blog/" target="_blank">NRPA / Open Space Blog</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">NY Times / Dot Earth</a></li>
<li><a href="http://www.nytimes.com/pages/business/energy-environment/index.html" target="_blank">NY Times / Energy &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" target="_blank">OnEarth</a></li>
<li><a href="http://www.phillywatersheds.org/blog" target="_blank">Philadelphia Office of Watersheds / Watersheds Blog</a></li>
<li><a href="https://placesjournal.org" target="_blank">Places</a></li>
<li><a href="http://epd372.blogspot.com/" target="_blank">Places and Spaces</a></li>
<li><a href="http://www.planetizen.com/" target="_blank">Planetizen</a></li>
<li><a href="http://radar.planetizen.com/" target="_blank">Planetizen Radar</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.plosone.org/article/browse.action?catName=Ecology&#038;field=" target="_blank">Plos One / Ecology</a></li>
<li><a href="http://www.thepolisblog.org/" target="_blank">Polis</a></li>
<li><a href="http://popupcity.net/" target="_blank">Pop-up City</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://www.realclimate.org/" target="_blank">Real Climate</a></li>
<li><a href="http://www.rebelart.net/diary/" target="_blank">Rebel Art</a></li>
<li><a href="http://recities.blogspot.com/" target="_blank">reCities</a></li>
<li><a href="http://scenariojournal.com/" target="_blank">Scenario Journal</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="http://blogs.smithsonianmag.com/design/" target="_blank">Smithsonian / Design Decoded</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://solveclimate.com/blog" target="_blank">Solve Climate News</a></li>
<li><a href="http://streetsblog.net/" target="_blank">Streets Blog</a></li>
<li><a href="http://sustainablecitiescollective.com/" target="_blank">Sustainable Cities Collective</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (NRDC)</a></li>
<li><a href="http://tclf.org/blog" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">The Atlantic / CityLab</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="http://globalurbanist.com/" target="_blank">The Global Urbanist</a></li>
<li><a href="http://www.huffingtonpost.com/f-kaid-benfield/" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" target="_blank">The Nature of Cities</a></li>
<li><a href="http://www.newrepublic.com/climate" target="_blank">The New Republic / Climate</a></li>
<li><a href="http://prairieecologist.com/" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.theurbanvision.com/blogs/" target="_blank">The Urban Vision</a></li>
<li><a href="http://www.healinglandscapes.org/" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="http://thisbigcity.net/" target="_blank">This Big City</a></li>
<li><a href="https://www.toposmagazine.com/" target="_blank">Topos</a></li>
<li><a href="http://www.treehugger.com/" target="_blank">TreeHugger</a></li>
<li><a href="http://cityparksblog.org/" target="_blank">Trust for Public Land / City Parks Blog</a></li>
<li><a href="http://parkscore.tpl.org/" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" target="_blank">Urban Omnibus</a></li>
<li><a href="http://www.vox.com/energy-and-environment" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="http://thewhereblog.blogspot.com/" target="_blank">Where</a></li>
<li><a href="http://www.wired.com/category/design" target="_blank">Wired / Design</a></li>
<li><a href="http://www.washingtonpost.com/news/wonkblog/wp/category/transportation/" target="_blank">Wonkblog / Transportation</a></li>
<li><a href="http://blogs.worldbank.org/climatechange/" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="http://blogs.worldbank.org/sustainablecities/" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" target="_blank">World Landscape Architect</a></li>
<li><a href="http://insights.wri.org/" target="_blank">WRI Insights</a></li>
<li><a href="http://e360.yale.edu/" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @NationalASLA</h3><a class="twitter-timeline" data-width="255" data-theme="light" data-link-color="#004276" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@nationalasla" href="https://twitter.com/@nationalasla">My Tweets</a></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram / NationalASLA</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/B8jlXeOhmk2/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82707411_100424288199809_919285532166696396_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=4XMdy4GPutIAX8zh7Ai&#038;oh=35bdb2eb2e8de9127c6106284f8ef57a&#038;oe=5EDCA5CC)"><span class="screen-reader-text">We&#039;re only four weeks away from the submission deadline for the 2020 ASLA Professional Awards! Entry fees are due by 11:59 PST on Friday, February 21, and submissions are due by 11:59 PST on Friday, March 6. For more information, click the link in the bio. #ASLAProAwards2020 #ALSAawards #landscapearchitecture</span></div></a>
<a href="https://www.instagram.com/p/B8g-aBtA6CD/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/84332615_191604012209102_8048310185980684312_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=flJCG3x_iDsAX9pahHv&#038;oh=2326b3a57824ddf4ee93fa3ebcff975a&#038;oe=5ECB25CC)"><span class="screen-reader-text">In 1984, Edward L. Pryce was designated a Fellow of the American Society of Landscape Architects, making him the first African American to receive the honor. As the first African American licensed as a landscape architect in Alabama, he worked Tuskegee Institute as head of the Department of Ornamental Horticulture from 1948 until 1955 and Superintendant of Buildings and Grounds until 1969. He also maintained an active private practice until he retired in 1990.

#blackhistorymonth #BHM #blackhistory #landscapearchitecture #ASLAdiversity</span></div></a>
<a href="https://www.instagram.com/p/B8e9N2ghngR/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83920021_631871464255411_2266968933770416857_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=BBn6Ew2VtdgAX-Ay_en&#038;oh=a02271b610a91566ef6b6fc3a51e4c30&#038;oe=5EFF396A)"><span class="screen-reader-text">Where Agriculture Meets Coastal Woodlands, designed by Longwell MacDonald, #Sebastopol, #California. 2019 ASLA Professional Honor Award, Residential Design. #ASLAawards #ASLAProAwards2019 #LandscapeArchitecture #LandscapeArchitect .
.
.
.
.
Project Statement: The three-acre site is at the intersection of coastal oak woodlands and cultivated fields of vineyards and Gravenstein apple orchards. The Gravenstein was the most widely grown crop in the small farming community of Sebastopol in Northern California during the early 20th century when much of the harvest was used for apple sauce and dried apples shipped to troops during WWII. Due to disease and lower yields, only a few orchards remain that have not been replaced by the more profitable grape growing. The house and an existing neglected Gravenstein apple orchard share the property with coastal live oaks that have gradually reclaimed the hedgerows and sections of the orchard that died. Where the apple trees have succumbed to the oaks, the design allows the oaks to reclaim their natural habitat. In areas where the fruit trees are still healthy, the agricultural history of apple cultivation is preserved by restoring portions of the orchard with new trees.</span></div></a>
<a href="https://www.instagram.com/p/B8ZS0NzlPe_/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84155249_1040882996281065_3477913427589376188_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=JkDYVNVDeXYAX_FKmPG&#038;oh=35e9a288be7dc715ee882014ffa1e140&#038;oe=5EE1F356)"><span class="screen-reader-text">Segment 5, Hudson River Park, A Resourceful and Resilient Space for a Park-Starved Neighborhood, designed by @mvva.inc, in #NewYork, #NY. 2014 ASLA Honor Award, General Design. #LandscapeArchitects #ASLAawards
.
.
.
.
.
Project Statement: Unscathed by Superstorm Sandy&#039;s brackish inundation, Segment 5 is an enormously popular park in the formerly &quot;parkless&quot; Chelsea. The outward-looking centerpiece of the 5-mile Hudson River Park, itself a miracle of 30 years of public advocacy, Segment 5 is a resourceful and truly public space born of vocal neighborhood demand. It is a model for hurricane resilience and climate change adaptation, integrating creative engineering with a diverse range of uses and landscape types.</span></div></a>
<a href="https://www.instagram.com/p/B8RkbsoHozM/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83013673_578712482681022_6668221916760267815_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=-7KueG4szvEAX-0mZzP&#038;oh=9320afa583511c8334869cb134f89b0c&#038;oe=5ECB3AB1)"><span class="screen-reader-text">Chicago Riverwalk | State Street to Franklin Street, designed by @SasakiDesign and Ross Barney Architects, in #Chicago, IL. 2018 ASLA Honor Award, General Design. #LandscapeArchitects #ASLAawards
.
.
.
.
.
Project Statement: The Chicago Riverwalk project, an initiative to reclaim the Chicago River for the ecological, recreational, and economic benefit of the city, is responsible for many realized and continuous river improvements over the past three decades. The segment between State Street and Lake Street represented the last unrealized and disconnected link between the lake and the river&#039;s confluence in the downtown core.</span></div></a>
</div>
</aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2008 &#8211; 2019<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202008y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aslathedirt.wordpress.com\/public.api\/connect\/?action=request&domain=dirt.asla.org","logoutURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?action=logout&_wpnonce=5319b81ac2","homeURL":"https:\/\/dirt.asla.org\/","postID":"34737","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5819422" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dirt.asla.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE DIRT" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="60366deca8" /><input type="hidden" name="_wp_http_referer" value="/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2020\/02\/11\/how-to-expand-access-to-transportation-for-people-with-disabilities\/":34737};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/02/11/how-to-expand-access-to-transportation-for-people-with-disabilities/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9jsEKwjAQRH/IdVGw0YP4LWm6DWnTbMhmW/x7K9jiQTzOG94wuGRwnCqlijmqD0nQ6xpbKh7ayG4UHKhm60aI9slawZfQ4afqyyofncgBv5YmhW2skGROEmaCOXTEP8g/3dnCKhT3Dxt4S4/pfrqY5myut8YMLyRNTHg=?cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"5819422","siteName":"THE DIRT","siteURL":"https:\/\/dirt.asla.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc13d51260d98a238cb752144c013de6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2020%2F02%2F11%2Fhow-to-expand-access-to-transportation-for-people-with-disabilities%2F&signup_flow=account&domain=dirt.asla.org","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"5240fc9b52","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fe95541902\" \/>","referer":"https:\/\/dirt.asla.org\/2020\/02\/11\/how-to-expand-access-to-transportation-for-people-with-disabilities\/","canFollow":"1","feedID":"33069","statusMessage":"","customizeLink":"https:\/\/aslathedirt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faslathedirt.wordpress.com%2F2020%2F02%2F11%2Fhow-to-expand-access-to-transportation-for-people-with-disabilities%2F","postID":"34737","shortlink":"https:\/\/wp.me\/popTE-92h","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dirt.asla.org\/34737","statsLink":"https:\/\/wordpress.com\/stats\/post\/34737\/dirt.asla.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,200 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2020%2F02%2F11%2Fhow-to-expand-access-to-transportation-for-people-with-disabilities%2F&signup_flow=account&domain=dirt.asla.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"0cae2de2a6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2020%2F02%2F11%2Fhow-to-expand-access-to-transportation-for-people-with-disabilities%2F","blog_id":"5819422","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5819422&v=wpcom&tz=-5&user_id=0&subd=aslathedirt","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVU1tywjAMvFCNoYFAPzo9SsexlSDwq7Ycyu2rtIFmmJShX5Yl7Wq1TuQpCh08gSd5yNJAjxri5+KQn+Sk5IqItnTos7R4hCw/ChTYK28spEszem2L4eJAhJlkD96ENJRisOcWrV049LfcF+K2WCsyEggwSOi7caSsq8223m3rdaPb9nm3Va1eQWWWa6hh3W4rBevl80tVy8YGBoVMWXCoj6MKhNNfM7vC1wZS9wNg6UBR6aMA1k7cXjyZcPJyLN+kb2lpD473j6XhCcrD4IRXPXaKMDzU/R3MGaqDc8PsBNGe52ycPNG4hHxnAtkqDU0IvJJrwDyKohMSQRKEDiz+SprBKcNqRKOSdCozhiMRekgJB+nX3D8ZKLGWfA+kB08H0DW6050gx+Az9iB61hVmMlNTp87nOJ8/8D+QzuOxmHbNzNcqhZLBXj+wS+LehkfMDkhUi+X4lCE57n9zr6vNbrmrXqpqc/gCj51law=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_3664033_post_34737={"id":3664033,"unique_id":"wp-post-34737","title":"Don%26%238217%3Bt%20Exclude%3A%20Ending%20Transportation%20Barriers%20for%20People%20with%26nbsp%3BDisabilities","permalink":"https:\/\/dirt.asla.org\/2020\/02\/11\/how-to-expand-access-to-transportation-for-people-with-disabilities\/","item_id":"_post_34737"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3664033_post_34737 == 'undefined' ){PDRTJS_3664033_post_34737 = new PDRTJS_RATING( PDRTJS_settings_3664033_post_34737 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5819422','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5819422','v':'wpcom','tz':'-5','user_id':'0','post':'34737','subd':'aslathedirt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRRmNMMywwa2x1JVdNRDdKcDJDVTRHNWM1fm9LdHFuLTUvUEdhSFJyQy1Ubl94aTN3OVlGemFkUDJ4a2hESU03Qz9henBWdj9FZWlHOCUxVTN4cDVHeUhCTXNoa09QZi5uOGNlOHFrJURMQy9zanlPOEQsJj91d0RENiw2X3pjajlkbDM5JTJKbmxCLy0reXRGM1otfDJ2Wix3PW9JYWk4SHRYSlRTSWQwQ19hR1FDclR8P3FucTNRWE83SlRfZ0JLK1JndV8rbV9VVy5kZV8/Tk93WHJBaVAtQmVlPy5KenpWOVRhYlZbZktYUHRYUU5ZLHpSdnRoVmU/LDIxL05EeCtzSWdETl1SSHwlZHJBdVFDfj9JenovXUZRemU5WklwTHAxV1FlM2MyTA=='}]);
_stq.push([ 'clickTrackerInit', '5819422', '34737' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>