<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>Controversial WWI Memorial Charts Narrow Path Forward &#8211; THE DIRT</title>
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=dirt.asla.org&amp;id=5819422&amp;t=1532485981&amp;back=https%3A%2F%2Fdirt.asla.org%2F2018%2F07%2F24%2Fcontroversial-wwi-memorial-charts-narrow-path-forward%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//aslathedirt.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Controversial WWI Memorial Charts Narrow Path&nbsp;Forward Comments Feed" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-beta1-43503"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNEOgjAMRX/IOjWC8cH4LWNUGKysoSPTv3eAvqDZy9Lb3ZPeVkUG44eAQ1A0AbupsYOoyMYTCFmHr43aG5Gd+o8526OoDgNr08OicvYRnQ5YA3sJG5XDjB8x9Yl1mB2EtdXokJIth0VbN5jmJMunhoDPLEJcfgfNZZu2yiZbD1VVPKIIpJfsRBDalO2XW9uKp0qx0wMuwR7pE3RE8YQzcafbsTidL+X1cCq6N6KBoS8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8-beta1-43503' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjdEKwjAMRX/IGh1MfBG/pauxxrVNWTKmf29liA7H2Nu59JwUhmwcJ8WkoDeMKJD7BnKwCUH0GXDrRDawpFFyo2qG7Dj+BbE3OfSeksBAF48qoJxNZik0/8dMcrUOG+bWBGoLPNaXhdX6zsYvrcmEHdlgqCjTMcYEiXV8/MDSVY9sAjurxGkyzDVY6pbSDpvAvqCHYv3Md3SOp31dVbvjoaqP9xdvzq4/?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aslathedirt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Mariposa Grove Protects Fragile Giant Sequoia&nbsp;Ecosystem' href='https://dirt.asla.org/2018/07/23/new-mariposa-grove-balances-ecology-and-awe/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/" />
<link rel='shortlink' href='https://wp.me/popTE-7LY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdirt.asla.org%2F2018%2F07%2F24%2Fcontroversial-wwi-memorial-charts-narrow-path-forward%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdirt.asla.org%2F2018%2F07%2F24%2Fcontroversial-wwi-memorial-charts-narrow-path-forward%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Controversial WWI Memorial Charts Narrow Path Forward" />
<meta property="og:url" content="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/" />
<meta property="og:description" content="In a circumscribed win for backers of a new national World War I memorial at the site of Pershing Park in Washington, D.C., the U.S. Commission of Fine Arts (CFA) unanimously granted their support …" />
<meta property="article:published_time" content="2018-07-24T21:00:41+00:00" />
<meta property="article:modified_time" content="2018-07-24T22:32:55+00:00" />
<meta property="og:site_name" content="THE DIRT" />
<meta property="og:image" content="https://aslathedirt.files.wordpress.com/2018/07/walll_oblique.jpg" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@landarchitects" />
<meta name="twitter:text:title" content="Controversial WWI Memorial Charts Narrow Path&nbsp;Forward" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@landarchitects" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=114" />
<link rel='openid.server' href='https://aslathedirt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://aslathedirt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dirt.asla.org/osd.xml" title="THE DIRT" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE DIRT" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="UNITING THE BUILT &amp; NATURAL ENVIRONMENTS" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dirt.asla.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In a circumscribed win for backers of a new national World War I memorial at the site of Pershing Park in Washington, D.C., the U.S. Commission of Fine Arts (CFA) unanimously granted their support to the latest conceptual design for the memorial at their July 19 meeting. The revised proposal was presented by David Rubin,&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#3f3f3f}.nav-menu>ul>li>a{color:#3f3f3f}.site-title a,.site-title a:hover{color:#666}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#576874}.site-top,.site-footer,.search-expand{background-color:#b3b3b3}h1,h2,h3,h4,h5,h6,.entry-title a{color:#6d6d6d}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#6d6d6d}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#6d6d6d}.widget-title a{color:#686868}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#004276}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#004276}button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#004276}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#004276}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#004276}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#004276}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#004276}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#004276}.site-header{background-color:#f2f2f2}.site-footer a{color:#3f3f3f}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#3f3f3f}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=opTE&#038;cscache=6&#038;csrev=136" />
		</head>

<body class="post-template-default single single-post postid-29882 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://dirt.asla.org/" class="site-logo-link" rel="home"><img width="994" height="291" src="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=994" class="site-logo attachment-plane-logo" alt="" data-size="plane-logo" srcset="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png 994w, https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=150 150w, https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=300 300w, https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=768 768w" sizes="(max-width: 994px) 100vw, 994px" data-attachment-id="28964" data-permalink="https://dirt.asla.org/thedirtbanner/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png" data-orig-size="994,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TheDirtBanner" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=300" data-large-file="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=636" /></a>				<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">THE DIRT</a></h1>
				<h2 class="site-description">UNITING THE BUILT &amp; NATURAL ENVIRONMENTS</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-29882" class="post-29882 post type-post status-publish format-standard hentry category-historic-preservation category-landscape-architecture category-memorials category-public-spaces">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/" rel="bookmark">Controversial WWI Memorial Charts Narrow Path&nbsp;Forward</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/" rel="bookmark"><time class="entry-date published" datetime="2018-07-24T16:00:41+00:00">07/24/2018</time><time class="updated" datetime="2018-07-24T17:32:55+00:00">07/24/2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/amwland/">Andrew Wright</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<figure data-shortcode="caption" id="attachment_29888" style="width: 475px" class="wp-caption aligncenter"><img data-attachment-id="29888" data-permalink="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/walll_oblique/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/07/walll_oblique.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="walll_oblique" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/07/walll_oblique.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2018/07/walll_oblique.jpg?w=636?w=475" class="alignnone size-full wp-image-29888" src="https://aslathedirt.files.wordpress.com/2018/07/walll_oblique.jpg?w=636" alt="walll_oblique" srcset="https://aslathedirt.files.wordpress.com/2018/07/walll_oblique.jpg 475w, https://aslathedirt.files.wordpress.com/2018/07/walll_oblique.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2018/07/walll_oblique.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"  ><figcaption class="wp-caption-text">Aerial view of the approved conceptual design for the National WWI Memorial at Pershing Park / World War I Centennial Commission</figcaption></figure>
<p>In a circumscribed win for backers of a new national World War I memorial at the site of Pershing Park in Washington, D.C., the <a href="https://www.cfa.gov/" target="_blank" rel="noopener">U.S. Commission of Fine Arts (CFA)</a> unanimously granted their support to the latest conceptual design for the memorial at their July 19 meeting.</p>
<p>The revised proposal was presented by David Rubin, ASLA, principal of <a href="https://land-collective.com/" target="_blank" rel="noopener">Land Collective</a>, who joined the World War I Centennial Commission (WWICC) design team in 2017. Other members of the team include architect <a href="http://www.weishaardesign.com/" target="_blank" rel="noopener">Joe Weishaar</a>, <a href="https://www.gwwoinc.com/" target="_blank" rel="noopener">GWWO</a>, and sculptor <a href="https://www.sabinhoward.com/" target="_blank" rel="noopener">Sabin Howard</a>.</p>
<p>The project has generated controversy due to its location at Pershing Park, which was designed by ASLA medal recipient <a href="https://tclf.org/pioneer/m-paul-friedberg" target="_blank" rel="noopener">M. Paul Friedberg, FASLA</a>. The park, which opened in 1981, has fallen into disrepair in recent years as maintenance funds have been cut.</p>
<p><a href="https://tclf.org" target="_blank" rel="noopener">The Cultural Landscape Foundation (TCLF)</a> and others have argued the park has historic value and should be restored according to its original design. The National Park Service (NPS), which operates the park, <a href="https://parkplanning.nps.gov/document.cfm?parkID=427&amp;projectID=58434&amp;documentID=74339" target="_blank" rel="noopener">determined in 2016</a> the park was eligible for preservation as a National Historic Landmark, calling it “an exceptional example of a landscape design of the modern period.”</p>
<figure data-shortcode="caption" id="attachment_27164" style="width: 475px" class="wp-caption aligncenter"><img data-attachment-id="27164" data-permalink="https://dirt.asla.org/2017/07/25/proposed-design-for-wwi-memorial-at-pershing-park-evolves/pershing-aerial-view/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/07/pershing-aerial-view.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pershing aerial view" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/07/pershing-aerial-view.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2017/07/pershing-aerial-view.jpg?w=636?w=475" class="alignnone size-full wp-image-27164" src="https://aslathedirt.files.wordpress.com/2017/07/pershing-aerial-view.jpg?w=636" alt="pershing aerial view" srcset="https://aslathedirt.files.wordpress.com/2017/07/pershing-aerial-view.jpg 475w, https://aslathedirt.files.wordpress.com/2017/07/pershing-aerial-view.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2017/07/pershing-aerial-view.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"  ><figcaption class="wp-caption-text">Pershing Park (looking south) / Image courtesy of M. Paul Friedberg &amp; Partners, via The Cultural Landscape Foundation</figcaption></figure>
<p>Backers of the new memorial have pointed to their Congressional mandate, which specifically designates Pershing Park as the site for a national WWI memorial, and have argued that preservation concerns should not take priority over an act of Congress. They have also emphasized that WWI is the only major conflict whose veterans are not memorialized in the nation’s capital.</p>
<p>The approved design concept retains a previously-proposed sculptural wall on the western edge of the park as the memorial’s signature element. The wall would be freestanding and placed in the park’s original pool, which is currently inoperable and would be restored to working order when the memorial is constructed. The wall would incorporate cascading water features, referring to the original design’s waterfall at the western edge of the pool.</p>
<p>The proposal also calls for a viewing platform to be constructed in the center of the existing pool area, which Rubin said could also be used for events and commemorations.</p>
<figure data-shortcode="caption" id="attachment_29889" style="width: 475px" class="wp-caption aligncenter"><img data-attachment-id="29889" data-permalink="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/wall_perspective/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/07/wall_perspective.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wall_perspective" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/07/wall_perspective.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2018/07/wall_perspective.jpg?w=636?w=475" class="alignnone size-full wp-image-29889" src="https://aslathedirt.files.wordpress.com/2018/07/wall_perspective.jpg?w=636" alt="wall_perspective" srcset="https://aslathedirt.files.wordpress.com/2018/07/wall_perspective.jpg 475w, https://aslathedirt.files.wordpress.com/2018/07/wall_perspective.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2018/07/wall_perspective.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"  ><figcaption class="wp-caption-text">Perspective view of the proposed viewing platform / World War I Centennial Commission</figcaption></figure>
<p>In granting their support, CFA asked the design team to continue to refine elements of design, including the sculptural wall, the function of the site of an existing unused kiosk on the northeast corner of the site, and the layout of the proposed viewing platform.</p>
<p>Overall, however, CFA was persuaded by the WWICC proposal. “For the first time, the client and designers have talked about the memorial and the park as a whole, and understand that the impact of the sculptural wall will be enriched by the spatial sequence through the park,” said CFA vice chairman Elizabeth Meyer, FASLA.</p>
<p>The initial design for the memorial was selected in 2015 by competition. The winning proposal, “The Weight of Sacrifice,” was submitted by architect Joe Weishaar and sculptor Sabin Howard. It called for replacing Pershing Park’s sunken pool with a flat lawn enclosed on three sides by bronze walls engraved with memorial text and figurative sculptures in bas relief.</p>
<p>In selecting the winning proposal, the jury described it as “elegant and absolute,” praising its simplicity.</p>
<figure data-shortcode="caption" id="attachment_29891" style="width: 475px" class="wp-caption aligncenter"><img data-attachment-id="29891" data-permalink="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/original_proposal/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/07/original_proposal.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="original_proposal" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/07/original_proposal.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2018/07/original_proposal.jpg?w=636?w=475" class="alignnone size-full wp-image-29891" src="https://aslathedirt.files.wordpress.com/2018/07/original_proposal.jpg?w=636" alt="original_proposal" srcset="https://aslathedirt.files.wordpress.com/2018/07/original_proposal.jpg 475w, https://aslathedirt.files.wordpress.com/2018/07/original_proposal.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2018/07/original_proposal.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"  ><figcaption class="wp-caption-text">The original proposal by Joe Weishaar would have replaced the central pool with a turf panel, enclosed on three sides by bronze walls / World War I Centennial Commission</figcaption></figure>
<p>The competition jury originally included Laurie Olin, FASLA. However, Olin resigned from the jury before the competition began after learning that Pershing Park could be threatened. <a href="https://www.politico.com/magazine/story/2018/05/28/washington-world-war-i-memorial-218543" target="_blank" rel="noopener">Olin told </a><a href="https://www.politico.com/magazine/story/2018/05/28/washington-world-war-i-memorial-218543" target="_blank" rel="noopener"><i>Politico</i></a> earlier this year that he does not support the project.</p>
<p>The WWICC had hoped the new park would be completed in time for the 100<sup>th</sup> anniversary of the Armistice this coming November. However, approvals for the design have proven difficult to secure because of concerns over the impact on Pershing Park.</p>
<p>In his remarks at the July meeting, TCLF president Charles Birnbaum, FASLA, opposed the option presented by the WWICC design team and instead urged CFA to support an alternative that would place sculptural elements “in-the-round” at the current site of the unused kiosk. That proposal was also supported by <a href="http://www.ovsla.com/" target="_blank" rel="noopener">Oehme van Sweden</a>, who revised the planting plan for the site with Freidberg in the 1980s, and former ASLA president Darwina Neal, FASLA.</p>
<figure data-shortcode="caption" id="attachment_29890" style="width: 475px" class="wp-caption aligncenter"><img data-attachment-id="29890" data-permalink="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/kiosk_location/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/07/kiosk_location.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kiosk_location" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/07/kiosk_location.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2018/07/kiosk_location.jpg?w=636?w=475" class="alignnone size-full wp-image-29890" src="https://aslathedirt.files.wordpress.com/2018/07/kiosk_location.jpg?w=636" alt="kiosk_location" srcset="https://aslathedirt.files.wordpress.com/2018/07/kiosk_location.jpg 475w, https://aslathedirt.files.wordpress.com/2018/07/kiosk_location.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2018/07/kiosk_location.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"  ><figcaption class="wp-caption-text">Perspective view of the &#8220;in-the-round&#8221; alternative favored by The Cultural Landscape Foundation / World War I Centennial Commission</figcaption></figure>
<p>Neal argued in a written statement that &#8220;such a &#8216;sculpture in the round&#8217; in the kiosk location could seamlessly be added to the existing park.&#8221;</p>
<p>However, CFA rejected this alternative in favor of the memorial design team&#8217;s preferred configuration, which they felt struck an appropriate balance between Friedberg’s original design and the new memorial elements. “I’m convinced that the wall will not destroy the integrity of this landscape, but in fact will reinterpret it,” said Meyer.</p>
<p>CFA commissioner Edward Dunson agreed: “This is still Friedberg’s space as far as I’m concerned; it just has a different interpretation, and I feel comfort in that.”</p>
<p>“I don’t believe that strict—emphasis on strict—preservation of the original design is more important than the congressional decision to designate the entirety of Pershing Park as a memorial,” said Alex Krieger, a CFA commissioner. “I’m not persuaded that everything about the original design has to be preserved, and therefore the memorial needs to take second standing. I think they must take equivalent standing.”</p>
<p>In an email, Rubin said that &#8220;with the approval of a preferred option by the CFA, we have met a significant milestone in the realization of a comprehensive design for the memorial,&#8221; but &#8220;there are still many design exercises moving forward.&#8221;</p>
<p>The WWICC design team will need to resolve the outstanding issues identified by CFA and present a more detailed proposal before receiving the approvals needed to begin construction, as well as clear a revised design with other regulatory agencies, including the National Capital Planning Commission (NCPC).</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_3664033_post_29882"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29882" class="share-facebook sd-button share-icon" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-29882" class="share-linkedin sd-button share-icon" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-29882" class="share-pinterest sd-button share-icon" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29882" class="share-twitter sd-button share-icon" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29882" class="share-google-plus-1 sd-button share-icon" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-29882-5b57e15dd9a84' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=5819422&amp;post_id=29882&amp;origin=aslathedirt.wordpress.com&amp;obj_id=5819422-29882-5b57e15dd9a84' data-name='like-post-frame-5819422-29882-5b57e15dd9a84'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/historic-preservation/" rel="category tag">Historic Preservation</a>, <a href="https://dirt.asla.org/category/landscape-architecture/" rel="category tag">Landscape Architecture</a>, <a href="https://dirt.asla.org/category/memorials/" rel="category tag">Memorials</a>, <a href="https://dirt.asla.org/category/public-spaces/" rel="category tag">Public Spaces</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-29882 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2018/07/23/new-mariposa-grove-balances-ecology-and-awe/" rel="prev"><span class="meta-nav">Previous Article</span> New Mariposa Grove Protects Fragile Giant Sequoia&nbsp;Ecosystem</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dirt.asla.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="80a8c417e2" /><input type="hidden" name="_wp_http_referer" value="/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>





<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="60e0eff57d" /></p>
<input type="hidden" name="genseq" value="1532485981" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Categories </h3><div style="overflow: hidden;"><a href="https://dirt.asla.org/category/agriculture/" style="font-size: 101.65094339623%; padding: 1px; margin: 1px;"  title="Agriculture (61)">Agriculture</a> <a href="https://dirt.asla.org/category/art/" style="font-size: 106.50943396226%; padding: 1px; margin: 1px;"  title="Art (164)">Art</a> <a href="https://dirt.asla.org/category/cities/" style="font-size: 130.33018867925%; padding: 1px; margin: 1px;"  title="Cities (669)">Cities</a> <a href="https://dirt.asla.org/category/climate-change/" style="font-size: 110.14150943396%; padding: 1px; margin: 1px;"  title="Climate Change (241)">Climate Change</a> <a href="https://dirt.asla.org/category/development/" style="font-size: 102.12264150943%; padding: 1px; margin: 1px;"  title="Development (71)">Development</a> <a href="https://dirt.asla.org/category/ecosystem-restoration/" style="font-size: 105.28301886792%; padding: 1px; margin: 1px;"  title="Ecosystem Restoration (138)">Ecosystem Restoration</a> <a href="https://dirt.asla.org/category/ecosystem-services/" style="font-size: 103.44339622642%; padding: 1px; margin: 1px;"  title="Ecosystem Services (99)">Ecosystem Services</a> <a href="https://dirt.asla.org/category/education/" style="font-size: 103.72641509434%; padding: 1px; margin: 1px;"  title="Education (105)">Education</a> <a href="https://dirt.asla.org/category/environment/" style="font-size: 108.96226415094%; padding: 1px; margin: 1px;"  title="Environment (216)">Environment</a> <a href="https://dirt.asla.org/category/exhibitions/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Exhibitions (26)">Exhibitions</a> <a href="https://dirt.asla.org/category/forests/" style="font-size: 100.66037735849%; padding: 1px; margin: 1px;"  title="Forests (40)">Forests</a> <a href="https://dirt.asla.org/category/gardens/" style="font-size: 104.81132075472%; padding: 1px; margin: 1px;"  title="Gardens (128)">Gardens</a> <a href="https://dirt.asla.org/category/gentrification/" style="font-size: 100.2358490566%; padding: 1px; margin: 1px;"  title="Gentrification (31)">Gentrification</a> <a href="https://dirt.asla.org/category/green-buildings/" style="font-size: 103.34905660377%; padding: 1px; margin: 1px;"  title="Green Buildings (97)">Green Buildings</a> <a href="https://dirt.asla.org/category/green-infrastructure/" style="font-size: 116.46226415094%; padding: 1px; margin: 1px;"  title="Green Infrastructure (375)">Green Infrastructure</a> <a href="https://dirt.asla.org/category/green-roofs/" style="font-size: 101.27358490566%; padding: 1px; margin: 1px;"  title="Green Roofs (53)">Green Roofs</a> <a href="https://dirt.asla.org/category/health-design/" style="font-size: 104.43396226415%; padding: 1px; margin: 1px;"  title="Health + Design (120)">Health + Design</a> <a href="https://dirt.asla.org/category/historic-preservation/" style="font-size: 103.53773584906%; padding: 1px; margin: 1px;"  title="Historic Preservation (101)">Historic Preservation</a> <a href="https://dirt.asla.org/category/landscape-architecture/" style="font-size: 150%; padding: 1px; margin: 1px;"  title="Landscape Architecture (1086)">Landscape Architecture</a> <a href="https://dirt.asla.org/category/memorials/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Memorials (26)">Memorials</a> <a href="https://dirt.asla.org/category/opportunities/" style="font-size: 105%; padding: 1px; margin: 1px;"  title="Opportunities (132)">Opportunities</a> <a href="https://dirt.asla.org/category/policy-and-regulation/" style="font-size: 112.12264150943%; padding: 1px; margin: 1px;"  title="Policy and Regulation (283)">Policy and Regulation</a> <a href="https://dirt.asla.org/category/public-spaces/" style="font-size: 125.99056603774%; padding: 1px; margin: 1px;"  title="Public Spaces (577)">Public Spaces</a> <a href="https://dirt.asla.org/category/renewable-energy/" style="font-size: 101.32075471698%; padding: 1px; margin: 1px;"  title="Renewable Energy (54)">Renewable Energy</a> <a href="https://dirt.asla.org/category/residential-design/" style="font-size: 102.54716981132%; padding: 1px; margin: 1px;"  title="Residential Design (80)">Residential Design</a> <a href="https://dirt.asla.org/category/resilience/" style="font-size: 103.8679245283%; padding: 1px; margin: 1px;"  title="Resilience (108)">Resilience</a> <a href="https://dirt.asla.org/category/smart-growth/" style="font-size: 104.19811320755%; padding: 1px; margin: 1px;"  title="Smart Growth (115)">Smart Growth</a> <a href="https://dirt.asla.org/category/sustainable-design/" style="font-size: 110.09433962264%; padding: 1px; margin: 1px;"  title="Sustainable Design (240)">Sustainable Design</a> <a href="https://dirt.asla.org/category/sustainable-materials/" style="font-size: 102.68867924528%; padding: 1px; margin: 1px;"  title="Sustainable Materials (83)">Sustainable Materials</a> <a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/" style="font-size: 100.70754716981%; padding: 1px; margin: 1px;"  title="Sustainable Sites Initiative (SITES) (41)">Sustainable Sites Initiative (SITES)</a> <a href="https://dirt.asla.org/category/sustainable-transportation/" style="font-size: 107.64150943396%; padding: 1px; margin: 1px;"  title="Sustainable Transportation (188)">Sustainable Transportation</a> <a href="https://dirt.asla.org/category/technology/" style="font-size: 105.14150943396%; padding: 1px; margin: 1px;"  title="Technology (135)">Technology</a> <a href="https://dirt.asla.org/category/urban-redevelopment/" style="font-size: 122.83018867925%; padding: 1px; margin: 1px;"  title="Urban Redevelopment (510)">Urban Redevelopment</a> <a href="https://dirt.asla.org/category/waste/" style="font-size: 101.1320754717%; padding: 1px; margin: 1px;"  title="Waste (50)">Waste</a> <a href="https://dirt.asla.org/category/wildlife/" style="font-size: 105.37735849057%; padding: 1px; margin: 1px;"  title="Wildlife (140)">Wildlife</a> </div></aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a href="https://dirt.asla.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://dirt.asla.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://ArtistJenPearl.com' rel='external nofollow' class='url'>Jennie Pearl</a> on <a href="https://dirt.asla.org/2012/10/15/why-public-art-is-important/#comment-406022">Why Public Art Is&nbsp;Important</a>						</li>

												<li class="recentcomments">
							Gus Drum on <a href="https://dirt.asla.org/2018/07/10/interview-with-robert-gibbs-trees-cause-you-to-spend-more/#comment-403938">Interview with Robert Gibbs: Trees Cause You to Spend&nbsp;More</a>						</li>

												<li class="recentcomments">
							Helen Redman on <a href="https://dirt.asla.org/2017/09/08/what-we-still-dont-know-about-the-health-benefits-of-nature/#comment-403903">What We Still Don&#8217;t Know about the Health Benefits of&nbsp;Nature</a>						</li>

												<li class="recentcomments">
							Ceelo Green on <a href="https://dirt.asla.org/2017/08/09/soon-well-be-able-to-swim-in-the-chicago-river/#comment-402225">Soon We’ll Be Able to Swim in the Chicago&nbsp;River</a>						</li>

												<li class="recentcomments">
							<a href='http://NONE' rel='external nofollow' class='url'>Jerome Morley Larson Sr EAIA</a> on <a href="https://dirt.asla.org/2018/07/02/intriguing-findings-from-the-environmental-design-research-association-edra/#comment-401892">Intriguing Findings from the Environmental Design Research Association&nbsp;(EDRA)</a>						</li>

												<li class="recentcomments">
							David Hopman on <a href="https://dirt.asla.org/2018/06/12/to-create-a-sense-of-belonging-embrace-cultural-diversity/#comment-401292">To Create a Sense of Belonging, Embrace Cultural&nbsp;Diversity</a>						</li>

												<li class="recentcomments">
							Ceelo Green on <a href="https://dirt.asla.org/2017/08/09/soon-well-be-able-to-swim-in-the-chicago-river/#comment-401207">Soon We’ll Be Able to Swim in the Chicago&nbsp;River</a>						</li>

												<li class="recentcomments">
							Lane Ledbetter on <a href="https://dirt.asla.org/2018/05/09/copenhagenize-the-definitive-guide-to-global-bicycle-urbanism/#comment-401054">How to Copenhagenize Your Bicycle&nbsp;Network</a>						</li>

												<li class="recentcomments">
							<a href='http://chertglades.org' rel='external nofollow' class='url'>Val</a> on <a href="https://dirt.asla.org/2018/06/25/new-short-film-pollinators-under-pressure/#comment-397130">New Short Film: Pollinators Under&nbsp;Pressure</a>						</li>

												<li class="recentcomments">
							William Sullivan on <a href="https://dirt.asla.org/2018/06/25/designing-cities-for-healthier-human-microbiomes/#comment-396274">Designing Cities for Healthier&nbsp;Microbiomes</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul>				<li>
										<a href="https://dirt.asla.org/2010/04/06/six-ways-that-human-activity-is-changing-the-planet/" class="bump-view" data-bump-view="tp">
						Six Ways Human Activity Is Changing the Planet					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2018/07/17/ambitious-parks-aim-to-transform-oklahomas-cities/" class="bump-view" data-bump-view="tp">
						Ambitious Parks Aim to Transform Oklahoma&#039;s Cities					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2018/07/23/new-mariposa-grove-balances-ecology-and-awe/" class="bump-view" data-bump-view="tp">
						New Mariposa Grove Protects Fragile Giant Sequoia Ecosystem					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2017/09/26/designintelligence-2017-landscape-architecture-program-rankings/" class="bump-view" data-bump-view="tp">
						DesignIntelligence 2017 Landscape Architecture Program Rankings					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2015/08/11/smartphone-apps-for-landscape-architects-analysis-and-design-part-1/" class="bump-view" data-bump-view="tp">
						Smartphone Apps for Landscape Architects: Useful Tools for Site Analysis and Design					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/" class="bump-view" data-bump-view="tp">
						DIY Vertical Gardening					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2018/07/12/co-designing-with-kids/" class="bump-view" data-bump-view="tp">
						Co-Designing with Kids					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2018/07/10/interview-with-robert-gibbs-trees-cause-you-to-spend-more/" class="bump-view" data-bump-view="tp">
						Interview with Robert Gibbs: Trees Cause You to Spend More					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2011/11/10/why-use-ipe-when-you-can-have-black-locust/" class="bump-view" data-bump-view="tp">
						Why Use Ipe When You Can Have Black Locust?					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2018/07/20/videos-asla-2018-diversity-summit/" class="bump-view" data-bump-view="tp">
						Videos: ASLA 2018 Diversity Summit					</a>
									</li>
			</ul></aside><aside id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">Book from The Dirt Editor</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/gp/product/1616893001/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1616893001&#038;linkId=dea86fc01f80088221b4beca8eb9070a" class="" rel="" target=""><img width="255" height="350" src="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg" class="image wp-image-22865 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Designed for the Future by Jared Green" srcset="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=109&amp;h=150 109w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22865" data-permalink="https://dirt.asla.org/designed/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg" data-orig-size="255,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="designed" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=219" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=255" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://dirt.asla.org/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/">Controversial WWI Memorial Charts Narrow Path&nbsp;Forward</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2018/07/23/new-mariposa-grove-balances-ecology-and-awe/">New Mariposa Grove Protects Fragile Giant Sequoia&nbsp;Ecosystem</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2018/07/20/coastal-cities-need-strong-communities-to-adapt/">To Survive Climate Change, Coastal Cities Need Strong&nbsp;Communities</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2018/07/20/videos-asla-2018-diversity-summit/">Videos: ASLA 2018 Diversity&nbsp;Summit</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2018/07/17/ambitious-parks-aim-to-transform-oklahomas-cities/">Ambitious Parks Aim to Transform Oklahoma&#8217;s Cities</a>
									</li>
					</ul>
		</aside><aside id="media_image-9" class="widget widget_media_image"><h3 class="widget-title">The Dirt by E-mail</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.vertexcommunication.com/asla/dirt_signup.htm" class="" rel="" target=""><img width="255" height="380" src="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg" class="image wp-image-22881 alignnone attachment-full size-full" alt="The Dirt by E-email" style="max-width: 100%; height: auto;" title="The Dirt by E-mail" srcset="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=101&amp;h=150 101w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22881" data-permalink="https://dirt.asla.org/thedirtbyemail_ad-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg" data-orig-size="255,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="theDirtByEmail_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=201" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=255" /></a></aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
		</ul>
		</aside><aside id="media_image-22" class="widget widget_media_image"><h3 class="widget-title">Register Today: ASLA 2018 Annual Meeting and EXPO</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.aslameeting.com/" class="" rel="" target=""><img width="255" height="350" src="https://aslathedirt.files.wordpress.com/2018/05/2018annualmeetingad_255.jpg" class="image wp-image-29472  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2018/05/2018annualmeetingad_255.jpg 255w, https://aslathedirt.files.wordpress.com/2018/05/2018annualmeetingad_255.jpg?w=109&amp;h=150 109w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="29472" data-permalink="https://dirt.asla.org/2018annualmeetingad_255/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/05/2018annualmeetingad_255.jpg" data-orig-size="255,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018AnnualMeetingAd_255" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/05/2018annualmeetingad_255.jpg?w=219" data-large-file="https://aslathedirt.files.wordpress.com/2018/05/2018annualmeetingad_255.jpg?w=255" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><h3 class="widget-title">ASLA Animations</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes/videos.html" class="" rel="" target=""><img width="255" height="700" src="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg" class="image wp-image-22867 alignnone attachment-full size-full" alt="ASLA Sustainable Design Animations" style="max-width: 100%; height: auto;" title="ASLA Sustainable Design Animations" srcset="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=55&amp;h=150 55w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22867" data-permalink="https://dirt.asla.org/animationsbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg" data-orig-size="255,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AnimationsBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=109" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><h3 class="widget-title">Books by ASLA Members</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/books.aspx" class="" rel="" target=""><img width="255" height="425" src="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg" class="image wp-image-22868 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=90&amp;h=150 90w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22868" data-permalink="https://dirt.asla.org/book_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg" data-orig-size="255,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Book_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=180" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=255" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h3 class="widget-title">ASLA Case Studies</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes" class="" rel="" target=""><img width="255" height="1130" src="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg" class="image wp-image-22870 alignnone attachment-full size-full" alt="Sustainable Landscapes Case Studies" style="max-width: 100%; height: auto;" title="Sustainable Landscapes Case Studies" srcset="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=34&amp;h=150 34w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22870" data-permalink="https://dirt.asla.org/casestudiesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg" data-orig-size="255,1130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CaseStudiesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=68" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=231" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/greenroof" class="" rel="" target=""><img width="255" height="700" src="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg" class="image wp-image-22872 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=55&amp;h=150 55w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22872" data-permalink="https://dirt.asla.org/greenroofbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg" data-orig-size="255,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GreenRoofBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=109" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof Book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/gp/product/1568986858/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1568986858&#038;linkId=17c69c3fc382de6938d7b0e3f0465506" class="" rel="" target=""><img width="255" height="261" src="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255" class="image wp-image-22866 alignnone attachment-255x261 size-255x261" alt="" style="max-width: 100%; height: auto;" title="ASLA Green Roof Book" srcset="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255 255w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=146 146w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg 280w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22866" data-permalink="https://dirt.asla.org/green-roof-case-study/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg" data-orig-size="280,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-roof-case-study" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/healthbenefitsofnature.aspx" class="" rel="" target=""><img width="255" height="252" src="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" class="image wp-image-23634 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=150&amp;h=148 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23634" data-permalink="https://dirt.asla.org/cross_small/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cross_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/resilient" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" class="image wp-image-24827 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="24827" data-permalink="https://dirt.asla.org/resilient_small-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resilient_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">ASLA Interviews</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/interviews.aspx" class="" rel="" target=""><img width="255" height="1130" src="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg" class="image wp-image-22873 alignnone attachment-full size-full" alt="ASLA Interviews" style="max-width: 100%; height: auto;" title="ASLA Interview Series" srcset="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=34&amp;h=150 34w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22873" data-permalink="https://dirt.asla.org/interviewsbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg" data-orig-size="255,1130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="InterviewsBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=68" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=231" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><h3 class="widget-title">ASLA Opportunities</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg" class="image wp-image-23702 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23702" data-permalink="https://dirt.asla.org/opportunitiesad_td_a_004/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OpportunitiesAd_TD_A_004" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=255" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title">ASLA Virtual Reality</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/vr" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" class="image wp-image-27890 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg 255w, https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="27890" data-permalink="https://dirt.asla.org/vr-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vr" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" /></a></aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-88156923" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Residential Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/benefitsofplants.aspx">Applying Ecological Design</a></li>
<li><a href="https://www.asla.org/waterefficiency.aspx">Improving Water Management</a></li>
<li><a href="https://www.asla.org/energyefficiency.aspx">Increasing Energy Efficiency</a></li>
<li><a href="https://www.asla.org/lowimpactmaterials.aspx">Using Low-Impact Materials</a></li>

	</ul>
</aside>
<aside id="linkcat-37365507" class="widget widget_links"><h3 class="widget-title">ASLA Sustainability Toolkit</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26992">Economic Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26060">Environmental Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=28296" target="_top">Social Models</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2017awards">ASLA 2017 Professional Awards</a></li>
<li><a href="https://www.asla.org/2017studentawards">ASLA 2017 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://land.asla.org">LAND Newsletter</a></li>
<li><a href="https://www.asla.org/lainthenews.aspx">Landscape Architecture in the News</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://www.asla.org/sites.aspx" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.youtube.com/landscapearchitects">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><h3 class="widget-title">Boston Guide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/boston" class="" rel="" target=""><img width="255" height="1000" src="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg" class="image wp-image-22869 alignnone attachment-full size-full" alt="LA Guide to Boston" style="max-width: 100%; height: auto;" title="LA Guide to Boston" srcset="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=38&amp;h=150 38w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22869" data-permalink="https://dirt.asla.org/bostonlandscapesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg" data-orig-size="255,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BostonLandscapesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=77" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h3 class="widget-title">Portland, OR Guide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/portland" class="" rel="" target=""><img width="255" height="1000" src="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg" class="image wp-image-22874 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=38&amp;h=150 38w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22874" data-permalink="https://dirt.asla.org/portlandlandscapesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg" data-orig-size="255,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PortlandLandscapesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=77" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h3 class="widget-title">Washington, D.C. Guide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/guide" class="" rel="" target=""><img width="255" height="1000" src="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg" class="image wp-image-22871 alignnone attachment-full size-full" alt="The Landscape Architect&#039;s Guide to Washington, D.C. " style="max-width: 100%; height: auto;" title="The Landscape Architect&#039;s Guide to Washington, D.C. " srcset="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=38&amp;h=150 38w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22871" data-permalink="https://dirt.asla.org/dclandscapesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg" data-orig-size="255,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DCLandscapesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=77" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=255" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://dirt.asla.org/2018/07/'>July 2018</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/06/'>June 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/05/'>May 2018</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2018/04/'>April 2018</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2018/03/'>March 2018</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/02/'>February 2018</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2018/01/'>January 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/12/'>December 2017</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2017/11/'>November 2017</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2017/10/'>October 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/09/'>September 2017</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2017/08/'>August 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/07/'>July 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/06/'>June 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/01/'>January 2016</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/01/'>January 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/12/'>December 2014</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/02/'>February 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/01/'>January 2014</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/12/'>December 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/11/'>November 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2012/09/'>September 2012</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2012/08/'>August 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2012/06/'>June 2012</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/04/'>April 2012</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/01/'>January 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/12/'>December 2011</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/10/'>October 2011</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/08/'>August 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/07/'>July 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/06/'>June 2011</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2011/05/'>May 2011</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2011/04/'>April 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/02/'>February 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/01/'>January 2011</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2010/12/'>December 2010</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2010/11/'>November 2010</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2010/10/'>October 2010</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2010/09/'>September 2010</a>&nbsp;(25)</li>
	<li><a href='https://dirt.asla.org/2010/08/'>August 2010</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2010/07/'>July 2010</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2010/06/'>June 2010</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2010/05/'>May 2010</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2010/04/'>April 2010</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2010/03/'>March 2010</a>&nbsp;(28)</li>
	<li><a href='https://dirt.asla.org/2010/02/'>February 2010</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2010/01/'>January 2010</a>&nbsp;(18)</li>
		</ul>
		</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.capitalbikeshare.com/" target="_blank">Capital Bikeshare</a></li>
<li><a href="http://www.caseytrees.org/" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.100resilientcities.org/blog#/-_/" target="_blank">100 Resilient Cities Blog</a></li>
<li><a href="https://ahbelab.com/" target="_blank">AHBE Lab</a></li>
<li><a href="http://www.archdaily.com/" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" target="_blank">Architectural Record</a></li>
<li><a href="http://architectureforhumanity.org/" target="_blank">Architecture for Humanity</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" target="_blank">Azure</a></li>
<li><a href="http://bettercities.net/" target="_blank">Better Cities &amp; Towns</a></li>
<li><a href="http://biophiliccities.org/" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www2.buildinggreen.com/blogs" target="_blank">Building Green Live</a></li>
<li><a href="http://www.bustler.net/" target="_blank">Bustler</a></li>
<li><a href="http://www.syracusecoe.org/" target="_blank">Center for Excellence in Environmental and Energy Innovations</a></li>
<li><a href="http://www.cnt.org/" target="_blank">Center for Neighborhood Technology</a></li>
<li><a href="http://www.cbe.berkeley.edu/" target="_blank">Center for the Built Environment</a></li>
<li><a href="http://www.ceosforcities.org/blog" target="_blank">CEOs for Cities Blog</a></li>
<li><a href="http://www.chinadialogue.net/" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="http://citiscope.org/" target="_blank">Citiscope</a></li>
<li><a href="http://citiscope.org/citisignals" target="_blank">CitiSignals</a></li>
<li><a href="http://citynature.stanford.edu/" target="_blank">City Nature Project</a></li>
<li><a href="http://www.citymetric.com/" target="_blank">CityMetric</a></li>
<li><a href="http://climateprogress.org/" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" target="_blank">Colossal</a></li>
<li><a href="http://conservationmagazine.org/" target="_blank">Conservation Magazine</a></li>
<li><a href="http://curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://designtrust.org/" target="_blank">Design Trust for Public Space</a></li>
<li><a href="http://www.designundersky.com/" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" target="_blank">DesignBoom</a></li>
<li><a href="http://digitalurban.blogspot.com/" target="_blank">Digital Urban</a></li>
<li><a href="http://news.discovery.com/earth" target="_blank">Discovery News / Earth</a></li>
<li><a href="http://www.ediblegeography.com/" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://thecityfix.com/" target="_blank">EMBARQ / The CityFix</a></li>
<li><a href="http://www.ewb-usa.org/" target="_blank">Engineers Without Borders</a></li>
<li><a href="http://www.enn.com/" target="_blank">Environmental News Network</a></li>
<li><a href="http://freeassociationdesign.wordpress.com/" target="_blank">Free Association Design</a></li>
<li><a href="http://freshkillspark.org/category/blog" target="_blank">Fresh Kills Park Blog</a></li>
<li><a href="http://magazine.good.is/guides/the-good-cities-project" target="_blank">GOOD Cities Project</a></li>
<li><a href="http://www.greenbiz.com/" target="_blank">Green Biz</a></li>
<li><a href="http://www.greenroofs.net/index.php" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://greensource.construction.com/" target="_blank">GreenSource</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.groundeddesign.com/" target="_blank">Grounded Design</a></li>
<li><a href="http://www.theguardian.com/cities" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" target="_blank">High Line Blog</a></li>
<li><a href="http://icleiusa.org/blog/" target="_blank">ICLEI USA / City Talk Blog</a></li>
<li><a href="http://www.iconeye.com/" target="_blank">Icon</a></li>
<li><a href="https://impactdesignhub.org/" target="_blank">Impact Design Hub</a></li>
<li><a href="http://www.inhabitat.com/" target="_blank">Inhabitat</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" target="_blank">Landezine</a></li>
<li><a href="http://www.landscapeandurbanism.com/" target="_blank">Landscape + Urbanism</a></li>
<li><a href="http://lacompetitionsawards.blogspot.com/" target="_blank">Landscape Architecture Competitions &amp; Awards</a></li>
<li><a href="http://www.landscapeinvocation.com/" target="_blank">Landscape Invocation</a></li>
<li><a href="http://www.lbl.gov/" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="http://www.metropolismag.com/cities/landscape/" target="_blank">Metropolis / Landscape</a></li>
<li><a href="http://www.metrofieldguide.com/" target="_blank">Metropolitan Field Guide</a></li>
<li><a href="http://www.technologyreview.com/energy/" target="_blank">MIT Technology Review / Energy</a></li>
<li><a href="http://www.mongabay.com/" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" target="_blank">Mother Jones / Environment</a></li>
<li><a href="http://www.nbm.org" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="http://www.nrpa.org/blog/" target="_blank">NRPA / Open Space Blog</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">NY Times / Dot Earth</a></li>
<li><a href="http://www.nytimes.com/pages/business/energy-environment/index.html" target="_blank">NY Times / Energy &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" target="_blank">OnEarth</a></li>
<li><a href="http://www.phillywatersheds.org/blog" target="_blank">Philadelphia Office of Watersheds / Watersheds Blog</a></li>
<li><a href="https://placesjournal.org" target="_blank">Places</a></li>
<li><a href="http://epd372.blogspot.com/" target="_blank">Places and Spaces</a></li>
<li><a href="http://www.planetizen.com/" target="_blank">Planetizen</a></li>
<li><a href="http://radar.planetizen.com/" target="_blank">Planetizen Radar</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.plosone.org/article/browse.action?catName=Ecology&#038;field=" target="_blank">Plos One / Ecology</a></li>
<li><a href="http://www.thepolisblog.org/" target="_blank">Polis</a></li>
<li><a href="http://popupcity.net/" target="_blank">Pop-up City</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://www.realclimate.org/" target="_blank">Real Climate</a></li>
<li><a href="http://www.rebelart.net/diary/" target="_blank">Rebel Art</a></li>
<li><a href="http://recities.blogspot.com/" target="_blank">reCities</a></li>
<li><a href="http://scenariojournal.com/" target="_blank">Scenario Journal</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="http://blogs.smithsonianmag.com/design/" target="_blank">Smithsonian / Design Decoded</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://solveclimate.com/blog" target="_blank">Solve Climate News</a></li>
<li><a href="http://streetsblog.net/" target="_blank">Streets Blog</a></li>
<li><a href="http://sustainablecitiescollective.com/" target="_blank">Sustainable Cities Collective</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (NRDC)</a></li>
<li><a href="http://tclf.org/blog" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">The Atlantic / CityLab</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="http://globalurbanist.com/" target="_blank">The Global Urbanist</a></li>
<li><a href="http://www.huffingtonpost.com/f-kaid-benfield/" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" target="_blank">The Nature of Cities</a></li>
<li><a href="http://www.newrepublic.com/climate" target="_blank">The New Republic / Climate</a></li>
<li><a href="http://prairieecologist.com/" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.theurbanvision.com/blogs/" target="_blank">The Urban Vision</a></li>
<li><a href="http://www.healinglandscapes.org/" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="http://thisbigcity.net/" target="_blank">This Big City</a></li>
<li><a href="https://www.toposmagazine.com/" target="_blank">Topos</a></li>
<li><a href="http://www.treehugger.com/" target="_blank">TreeHugger</a></li>
<li><a href="http://cityparksblog.org/" target="_blank">Trust for Public Land / City Parks Blog</a></li>
<li><a href="http://parkscore.tpl.org/" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" target="_blank">Urban Omnibus</a></li>
<li><a href="http://www.vox.com/energy-and-environment" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="http://thewhereblog.blogspot.com/" target="_blank">Where</a></li>
<li><a href="http://www.wired.com/category/design" target="_blank">Wired / Design</a></li>
<li><a href="http://www.washingtonpost.com/news/wonkblog/wp/category/transportation/" target="_blank">Wonkblog / Transportation</a></li>
<li><a href="http://blogs.worldbank.org/climatechange/" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="http://blogs.worldbank.org/sustainablecities/" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" target="_blank">World Landscape Architect</a></li>
<li><a href="http://insights.wri.org/" target="_blank">WRI Insights</a></li>
<li><a href="http://e360.yale.edu/" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @NationalASLA</h3><a class="twitter-timeline" data-width="255" data-theme="light" data-link-color="#004276" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@nationalasla" href="https://twitter.com/@nationalasla">My Tweets</a></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram / NationalASLA</h3><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2006 - 2017<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aslathedirt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?action=logout&_wpnonce=793fc428f2","homeURL":"https:\/\/dirt.asla.org\/","postID":"29882","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5819422" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dirt.asla.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE DIRT" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ea041a9763" /><input type="hidden" name="_wp_http_referer" value="/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_3664033_post_29882={"id":3664033,"unique_id":"wp-post-29882","title":"Controversial%20WWI%20Memorial%20Charts%20Narrow%20Path%26nbsp%3BForward","permalink":"https:\/\/dirt.asla.org\/2018\/07\/24\/controversial-wwi-memorial-charts-narrow-path-forward\/","item_id":"_post_29882"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3664033_post_29882 == 'undefined' ){PDRTJS_3664033_post_29882 = new PDRTJS_RATING( PDRTJS_settings_3664033_post_29882 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2018\/07\/24\/controversial-wwi-memorial-charts-narrow-path-forward\/":29882};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/07/24/controversial-wwi-memorial-charts-narrow-path-forward/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5819422","siteName":"THE DIRT","siteURL":"https:\/\/dirt.asla.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc13d51260d98a238cb752144c013de6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2018%2F07%2F24%2Fcontroversial-wwi-memorial-charts-narrow-path-forward%2F","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"fd64a9ce6f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1bd248d900\" \/>","referer":"https:\/\/dirt.asla.org\/2018\/07\/24\/controversial-wwi-memorial-charts-narrow-path-forward\/","canFollow":"1","feedID":"33069","statusMessage":"","customizeLink":"https:\/\/aslathedirt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faslathedirt.wordpress.com%2F2018%2F07%2F24%2Fcontroversial-wwi-memorial-charts-narrow-path-forward%2F","postID":"29882","shortlink":"https:\/\/wp.me\/popTE-7LY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dirt.asla.org\/29882","statsLink":"https:\/\/wordpress.com\/stats\/post\/29882\/dirt.asla.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,624 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2018%2F07%2F24%2Fcontroversial-wwi-memorial-charts-narrow-path-forward%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"755b1c32e6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2018%2F07%2F24%2Fcontroversial-wwi-memorial-charts-narrow-path-forward%2F","blog_id":"5819422","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5819422&v=wpcom&tz=-5&user_id=0&subd=aslathedirt","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAMfCHSwNCo+IF4FOSmXus2XzhOx96eFK1bBVM1ftmy786nsz5GZYIX9KKHpFucyGD8qob0oFcrl1W0uSOftKURk/7MmLEH31rk32Dp0RVIzI2OFjzOwh4m6kAo+HvQP80CJG9sbgukLExwrpAUY7SnytEftZXRASWCGfVHEdAHMNiEMCp0Dbb3suRIIshKyKGlq6UbPGiLG9UAawepcEqnwoTMNFu/zP6pIFy8pC2SmTOdSZfuVm4pXqNaz4fyRz6dS7VG3bhlgENOaJeM1DLY8jdScijquXo8PyKw28DHkEQdLBDr1AOT75ZaSO/u7Wm/2+/q+qV+Hb4Bnd8FLA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5819422','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5819422','v':'wpcom','tz':'-5','user_id':'0','post':'29882','subd':'aslathedirt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRRmNMMywwa2x1JVdNRDdKcDJDVTRHNWM1fm9LdHFuLTUvUEdhSFJyQy1Ubl94aTN3OVlGemFoVWVCT2VHWUhSNGRkPVNaRnpBZW5pQWV5MmZ4bnQuVW04X05iS05xcG4zNG9NclVFYnprTz95bVR4cmFkeixnfi50c0RZbE5yNV16YTB6WDc5akYwWmJiamJtcFo5R1ouTTRDTm5KLUFORCt6P0ZVfDhHMltHOXx4dVRnZTJ5XU5UeDZkdEJWNnJlP1FqLy9FZy9hP1UxS0pIXTVoMWlyL3lqWC9+W2wuJlhqN35mPXN6QSw0X1BiWHpsd19OUG05SCVmMFh5Ll9+Q3NoQ1ksZGpmU2loNG1PelZaUkJ+aFMwTmtQRkxLMF16XzZBNixJOEpodDVWTzZXRCxCUEF0SF8='}]);
_stq.push([ 'clickTrackerInit', '5819422', '29882' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>