<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>The Reach at the Kennedy Center Blends Architecture and Landscape &#8211; THE DIRT</title>
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//aslathedirt.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape Comments Feed" href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.3-beta2-46376"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkUFywyAMRS9UkJ1O6lWnZ7FBcUjAZpAYx7evAs7GbT3dMHz4D0kfWKIy88Q4MYSsos+jmwiWaOagKDiP605pQ/QGv2MJfc9oVZyJd+oI8+6OBDfk2Ju7KuqH/eUds8gB0yg3CeFDd7qBITtvYfBzwYfUpxWIV4//eKZQrxk3ccyaebO1uj1LdeuIa3HSlSz9/MlfsveKHKNC69hN4xYENLo9QUlLpiCu3dTn96dHcT6DkfMQe346glTp0WMQ2xG2ODuifJtYtr1ifBwjNbQhJiRSsgaXg+Kr1Co/+BU+23PXdl1zem9u3ytC53c=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20190930180734' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/pub/plane/css/font-awesome.css?m=1415286689h&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3-beta2-46376' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjd0KwjAMRl/IGh1MdiM+S1ezGtc2ZcmYvr2VgT84hnfng3MSmLJxnBSTgl4wokAeW8jBJgTRe8CtE9nAmkbJzaqZsuP4E8TR5DB6SgITnT2qgHI2maXQ8o+FpLMOW+beBOoL3P4vC6v1g41vmjOCxEqllBes3fPIJrCzSpy+humCpWEtHbAN7At6KNbHfEaneNzXVbVrDlXdXB8n4pcS?cssminify=yes' type='text/css' media='all' />
<style id='plane-style-inline-css' type='text/css'>
.site-header { background-image: url(https://aslathedirt.files.wordpress.com/2019/06/thedirt_header_1600.jpg); }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aslathedirt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Security Is a Design&nbsp;Problem' href='https://dirt.asla.org/2019/10/22/security-is-a-design-problem/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/" />
<link rel='shortlink' href='https://wp.me/popTE-8Q5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdirt.asla.org%2F2019%2F10%2F23%2Fthe-reach-at-the-kennedy-center-blends-architecture-and-landscape%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdirt.asla.org%2F2019%2F10%2F23%2Fthe-reach-at-the-kennedy-center-blends-architecture-and-landscape%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Reach at the Kennedy Center Blends Architecture and Landscape" />
<meta property="og:url" content="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/" />
<meta property="og:description" content="For landscape architect Edmund Hollander, FASLA, the monumental form of the John F. Kennedy Center for the Performing Arts in Washington, D.C., which opened in 1971, evokes images of former First L…" />
<meta property="article:published_time" content="2019-10-23T18:29:09+00:00" />
<meta property="article:modified_time" content="2019-10-24T03:44:22+00:00" />
<meta property="og:site_name" content="THE DIRT" />
<meta property="og:image" content="https://aslathedirt.files.wordpress.com/2019/10/reach12.jpg" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="553" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@nationalasla" />
<meta name="twitter:site" content="@nationalasla" />
<meta name="twitter:text:title" content="The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=114" />
<link rel='openid.server' href='https://dirt.asla.org/?openidserver=1' />
<link rel='openid.delegate' href='https://dirt.asla.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dirt.asla.org/osd.xml" title="THE DIRT" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE DIRT" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="UNITING THE BUILT &amp; NATURAL ENVIRONMENTS" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dirt.asla.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="For landscape architect Edmund Hollander, FASLA, the monumental form of the John F. Kennedy Center for the Performing Arts in Washington, D.C., which opened in 1971, evokes images of former First Lady &quot;Mamie Eisenhower wearing pearls and a mink stole.&quot; The towering white marble facades architect Edward Durell Stone created represent &quot;architecture for the wealthy&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#000}.nav-menu>ul>li>a{color:#000}.site-title a,.site-title a:hover{color:#6d6d6d}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#5e717d}.site-top,.site-footer,.search-expand{background-color:#d3461f}h1,h2,h3,h4,h5,h6,.entry-title a{color:#c4401c}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#c4401c}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#c4401c}.widget-title a{color:#bb3d1a}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#003a49}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#003a49}button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#c4401c}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#c4401c}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#c4401c}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#c4401c}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#bb3d1a}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#bb3d1a}.site-header{background-color:#fff}.site-footer a{color:#000}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#000}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=opTE&#038;cscache=6&#038;csrev=290" />
		</head>

<body class="post-template-default single single-post postid-33981 single-format-standard customizer-styles-applied highlander-enabled highlander-light custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
								<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">THE DIRT</a></h1>
				<h2 class="site-description">UNITING THE BUILT &amp; NATURAL ENVIRONMENTS</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-33981" class="post-33981 post type-post status-publish format-standard hentry category-green-roofs category-landscape-architecture category-public-spaces">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/" rel="bookmark">The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/" rel="bookmark"><time class="entry-date published" datetime="2019-10-23T13:29:09-05:00">10/23/2019</time><time class="updated" datetime="2019-10-23T22:44:22-05:00">10/23/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/asladirt/">Jared Green</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<figure data-shortcode="caption" id="attachment_33992" aria-describedby="caption-attachment-33992" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach6/" rel="attachment wp-att-33992"><img data-attachment-id="33992" data-permalink="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach6/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/reach6.jpg" data-orig-size="475,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566991207&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reach6" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/reach6.jpg?w=249" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/reach6.jpg?w=475" class="size-full wp-image-33992" src="https://aslathedirt.files.wordpress.com/2019/10/reach6.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/10/reach6.jpg 475w, https://aslathedirt.files.wordpress.com/2019/10/reach6.jpg?w=125 125w, https://aslathedirt.files.wordpress.com/2019/10/reach6.jpg?w=249 249w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-33992" class="wp-caption-text">The Reach at the John F. Kennedy Center for the Performing Arts / Richard Barnes</figcaption></figure>
<p>For landscape architect <a href="https://hollanderdesign.com/" target="_blank" rel="noopener">Edmund Hollander</a>, FASLA, the monumental form of the John F. Kennedy Center for the Performing Arts in Washington, D.C., which opened in 1971, evokes images of former First Lady &#8220;Mamie Eisenhower wearing pearls and a mink stole.&#8221; The towering white marble facades architect Edward Durell Stone created represent &#8220;architecture for the wealthy elite.&#8221;</p>
<p>That imposing building is now complemented by perhaps its opposite: a lyrical new extension, <a href="https://cms.kennedy-center.org/festivals/reach/schedule" target="_blank" rel="noopener">The Reach</a>, which architect <a href="http://www.stevenholl.com/" target="_blank" rel="noopener">Steven Holl&#8217;s firm</a> designed with Hollander after winning the competition for the project six years ago. Defined by its curving white titanium concrete walls and open lawns and gardens that also host performances and events, &#8220;it&#8217;s not for the elite; it&#8217;s for everyone.&#8221;</p>
<figure data-shortcode="caption" id="attachment_33995" aria-describedby="caption-attachment-33995" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach2/" rel="attachment wp-att-33995"><img data-attachment-id="33995" data-permalink="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach2/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/reach2.png" data-orig-size="475,604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reach2" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/reach2.png?w=236" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/reach2.png?w=475" class="size-full wp-image-33995" src="https://aslathedirt.files.wordpress.com/2019/10/reach2.png?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/10/reach2.png 475w, https://aslathedirt.files.wordpress.com/2019/10/reach2.png?w=118 118w, https://aslathedirt.files.wordpress.com/2019/10/reach2.png?w=236 236w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-33995" class="wp-caption-text">The Reach at the John F. Kennedy Center for the Performing Arts / Edmund Hollander</figcaption></figure>
<p>In a tour organized by the American Institute of Architect&#8217;s DC chapter, Chris McVoy, a senior partner at Steven Holl&#8217;s office, and Hollander, explained how the building and landscape were designed as one. &#8220;The experience is inside and outside simultaneously.&#8221; The buildings shape the landscape and vice versa; their forms riff off each other. &#8220;There is music, dance, theater in the building <em>and</em> the landscape,&#8221; Hollander added.</p>
<figure data-shortcode="caption" id="attachment_33994" aria-describedby="caption-attachment-33994" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach9/" rel="attachment wp-att-33994"><img data-attachment-id="33994" data-permalink="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach9/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/reach9.jpg" data-orig-size="475,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570024992&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00060386473429952&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reach9" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/reach9.jpg?w=235" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/reach9.jpg?w=475" class="size-full wp-image-33994" src="https://aslathedirt.files.wordpress.com/2019/10/reach9.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/10/reach9.jpg 475w, https://aslathedirt.files.wordpress.com/2019/10/reach9.jpg?w=117 117w, https://aslathedirt.files.wordpress.com/2019/10/reach9.jpg?w=235 235w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-33994" class="wp-caption-text">The Reach at the John F. Kennedy Center for the Performing Arts / Richard Barnes</figcaption></figure>
<p>The Reach has seven entrances and five stairways, creating multiple ways to access the 10 interior stages, performance spaces, and practice areas, which are buried under sloping green roofs. McVoy and Hollander said the goals was to create a sense of &#8220;porosity&#8221; or openness to the surrounding landscape.</p>
<p>And indeed almost all the performance spaces within The Reach have massive windows that not only pour in light but provide views of the gardens and Potomac River beyond. McVoy said it has taken the opera and ballet performers some time to adjust to all the light, as they are used to practicing in black boxes. But they have taken to the windows that face into hallways and allow visitors to peer in. &#8220;Performers love to be seen.&#8221;</p>
<p>Steven Holl is from Seattle and is inspired by the Puget Sound, so all of his projects incorporate water in some form, Hollander said. As visitors descend the terraces into the landscape, either through steps or paths, or meander down the lawn through the buildings, they discover a fountain meant to be a &#8220;mirror to the sky&#8221; that also connects visitors to the experience of the river just below.</p>
<figure data-shortcode="caption" id="attachment_33997" aria-describedby="caption-attachment-33997" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach5/" rel="attachment wp-att-33997"><img data-attachment-id="33997" data-permalink="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach5/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/reach5.jpg" data-orig-size="475,594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567797326&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0023809523809524&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reach5" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/reach5.jpg?w=240" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/reach5.jpg?w=475" class="size-full wp-image-33997" src="https://aslathedirt.files.wordpress.com/2019/10/reach5.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/10/reach5.jpg 475w, https://aslathedirt.files.wordpress.com/2019/10/reach5.jpg?w=120 120w, https://aslathedirt.files.wordpress.com/2019/10/reach5.jpg?w=240 240w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-33997" class="wp-caption-text">The Reach at the John F. Kennedy Center for the Performing Arts / Edmund Hollander</figcaption></figure>
<figure data-shortcode="caption" id="attachment_33998" aria-describedby="caption-attachment-33998" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach12/" rel="attachment wp-att-33998"><img data-attachment-id="33998" data-permalink="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach12/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/reach12.jpg" data-orig-size="475,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567799171&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reach12" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/reach12.jpg?w=258" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/reach12.jpg?w=475" class="size-full wp-image-33998" src="https://aslathedirt.files.wordpress.com/2019/10/reach12.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/10/reach12.jpg 475w, https://aslathedirt.files.wordpress.com/2019/10/reach12.jpg?w=129 129w, https://aslathedirt.files.wordpress.com/2019/10/reach12.jpg?w=258 258w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-33998" class="wp-caption-text">The Reach at the John F. Kennedy Center for the Performing Arts / Edmund Hollander</figcaption></figure>
<p>Hollander believes his role was to &#8220;help Steven Holl&#8217;s vision grow.&#8221; That vision was to use the landscape to create a &#8220;living memorial to Kennedy,&#8221; who was assassinated in 1963. Through seasonal change, the landscape itself gives a performance imbued with meaning.</p>
<p>For example, a grove of 35 prehistoric Gingkos trees &#8212; 35 because Kennedy was the 35th president &#8212; at the far end of the landscape turn a bright yellow in autumn and drop all their leaves at once around the time that Kennedy was assassinated.</p>
<p>Aside from that poetic arboreal piece, there are redbuds that burst out in spring; waist-high, immersive meadows of perennials, such as verbena, echinacea, rudbeckia and heptacodium that attract bees and butterflies in the summer; and red maples, gingkos, and sweetgums that overlay warm layers of color in the fall. The meadows are perhaps the most effective draw, pulling you into the landscape and out of the city. In the winter, the trees and grasses &#8220;keep their form.&#8221; Sprinkled throughout the gardens are works of public art.</p>
<figure data-shortcode="caption" id="attachment_34000" aria-describedby="caption-attachment-34000" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach7/" rel="attachment wp-att-34000"><img data-attachment-id="34000" data-permalink="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach7/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/reach7.jpg" data-orig-size="475,571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567797485&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reach7" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/reach7.jpg?w=250" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/reach7.jpg?w=475" class="size-full wp-image-34000" src="https://aslathedirt.files.wordpress.com/2019/10/reach7.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/10/reach7.jpg 475w, https://aslathedirt.files.wordpress.com/2019/10/reach7.jpg?w=125 125w, https://aslathedirt.files.wordpress.com/2019/10/reach7.jpg?w=250 250w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-34000" class="wp-caption-text">The Reach at the John F. Kennedy Center for the Performing Arts / Edmund Hollander</figcaption></figure>
<figure data-shortcode="caption" id="attachment_34001" aria-describedby="caption-attachment-34001" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach10/" rel="attachment wp-att-34001"><img data-attachment-id="34001" data-permalink="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach10/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/reach10.jpg" data-orig-size="475,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570024282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00037495313085864&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reach10" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/reach10.jpg?w=254" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/reach10.jpg?w=475" class="size-full wp-image-34001" src="https://aslathedirt.files.wordpress.com/2019/10/reach10.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/10/reach10.jpg 475w, https://aslathedirt.files.wordpress.com/2019/10/reach10.jpg?w=127 127w, https://aslathedirt.files.wordpress.com/2019/10/reach10.jpg?w=254 254w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-34001" class="wp-caption-text">The Reach at the John F. Kennedy Center for the Performing Arts / Edmund Hollander</figcaption></figure>
<p>To keep The Reach as accessible as possible, there are no obvious security elements. McVoy said the space is open to the public from 10AM to midnight year-round, and ample use of cameras means the security is largely invisible. &#8220;The goal is to make an open and inviting space that reflects Kennedy and his ideals.&#8221; Any issues identified by camera result in a drop-by from one of the Kennedy Center&#8217;s red jacketed ushers or the nearby patrols of the National Park Service and DC Metro police.</p>
<p>For Hollander, perhaps the toughest design and technical challenge was creating a lawn that essentially continued up one side of the main pavilion. As the &#8220;warped plane&#8221; becomes more vertical it turns into a sedum green wall that had to be carefully structured and planted. Creating an irrigation system that keeps both the upper and lower parts of the swoop well-hydrated year-round was challenging.</p>
<figure data-shortcode="caption" id="attachment_34003" aria-describedby="caption-attachment-34003" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach1/" rel="attachment wp-att-34003"><img data-attachment-id="34003" data-permalink="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach1/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/reach1.jpg" data-orig-size="475,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562383376&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reach1" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/reach1.jpg?w=228" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/reach1.jpg?w=475" class="size-full wp-image-34003" src="https://aslathedirt.files.wordpress.com/2019/10/reach1.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/10/reach1.jpg 475w, https://aslathedirt.files.wordpress.com/2019/10/reach1.jpg?w=114 114w, https://aslathedirt.files.wordpress.com/2019/10/reach1.jpg?w=228 228w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-34003" class="wp-caption-text">The Reach at the John F. Kennedy Center for the Performing Arts / Richard Barnes</figcaption></figure>
<figure data-shortcode="caption" id="attachment_34004" aria-describedby="caption-attachment-34004" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach11/" rel="attachment wp-att-34004"><img data-attachment-id="34004" data-permalink="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/reach11/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/reach11.jpg" data-orig-size="475,634" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567851120&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;16&quot;,&quot;shutter_speed&quot;:&quot;0.00089605734767025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reach11" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/reach11.jpg?w=225" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/reach11.jpg?w=475" class="size-full wp-image-34004" src="https://aslathedirt.files.wordpress.com/2019/10/reach11.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2019/10/reach11.jpg 475w, https://aslathedirt.files.wordpress.com/2019/10/reach11.jpg?w=112 112w, https://aslathedirt.files.wordpress.com/2019/10/reach11.jpg?w=225 225w" sizes="(max-width: 475px) 100vw, 475px"  ></a><figcaption id="caption-attachment-34004" class="wp-caption-text">The Reach at the John F. Kennedy Center for the Performing Arts / Edmund Hollander</figcaption></figure>
<p>Hollander writes that &#8220;the irrigation system has an advanced web-based system with the ability to confirm water flow, water pressure, water temperature, ability to self-empty prior to frost, and refill right after temperatures warm up, so that the irrigation can effectively run 24/7, 365 days a year.&#8221; The swoop has been there about a year now and is &#8220;acclimating well.&#8221;</p>
<p>The team behind The Reach also addressed major connectivity issues as well. A much-needed pedestrian and bicycle connection between the upper levels of the Kennedy Center and the Potomac River below has finally been forged. Bicyclists can now wind through the new landscape and use the bridge to connect to Georgetown.</p>
<p>But there are few issues: the new bridge is perhaps too narrow, and there was an absence of bicycle parking anywhere in The Reach. I doubt the design team wants bicyclists locking their bikes to the beautifully-crafted handrails in the gardens, which is now happening.</p>
<p>To note: BNIM Architects partnered with Steven Holl Associates to design and build The Reach. And architecture firm KieranTimberlake is now working on a new master plan for the John Durrell Stone building that also seeks to make the now-dated center more open and democratic. This shift is already reflected in the new <a href="https://www.kennedy-center.org/?_ga=2.56006376.295834939.1571850712-2098653607.1571850712" target="_blank" rel="noopener">Kennedy Center logo</a>, which adopts the curved forms of The Reach.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_3664033_post_33981"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33981" class="share-facebook sd-button share-icon no-text" href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33981" class="share-twitter sd-button share-icon no-text" href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-33981" class="share-linkedin sd-button share-icon no-text" href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-33981" class="share-pinterest sd-button share-icon no-text" href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-33981-5db1bf146a78e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=5819422&amp;post_id=33981&amp;origin=aslathedirt.wordpress.com&amp;obj_id=5819422-33981-5db1bf146a78e&amp;domain=dirt.asla.org' data-name='like-post-frame-5819422-33981-5db1bf146a78e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/green-roofs/" rel="category tag">Green Roofs</a>, <a href="https://dirt.asla.org/category/landscape-architecture/" rel="category tag">Landscape Architecture</a>, <a href="https://dirt.asla.org/category/public-spaces/" rel="category tag">Public Spaces</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-33981 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2019/10/22/security-is-a-design-problem/" rel="prev"><span class="meta-nav">Previous Article</span> Security Is a Design&nbsp;Problem</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h3 class="widget-title comments-title">
			One thought on &ldquo;<span>The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape</span>&rdquo;		</h3>

		<ol class="commentlist">
			
	<li id="comment-571607" class="comment byuser comment-author-gunst01 even thread-even depth-1 highlander-comment">
		<article id="div-comment-571607" class="comment-body">
			<div class="comment-meta">
				<img alt='' src='https://1.gravatar.com/avatar/11d1c00df72244e9b57f395bba42fd0b?s=40&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=PG' class='avatar avatar-40' height='40' width='40' />				<strong class="comment-author"><cite class="fn"><a href='http://projekt2a.wordpress.com' rel='external nofollow ugc' class='url'>gunst01</a></cite></strong>				<span class="comment-date">10/23/2019 / 2:47 pm</span>
			</div>

			
			<div class="comment-content">
				<p>Fractal green with modern ruins romance. So that&#8217;s what the end of the garden design looks like.</p>
			</div>

			<div class="comment-meta comment-footer">
								<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/?replytocom=571607#respond' data-commentid="571607" data-postid="33981" data-belowelement="div-comment-571607" data-respondelement="respond" aria-label='Reply to gunst01'>Reply</a></span>			</div>
		</article><!-- #div-comment-571607 -->

	</li><!-- #comment-## -->
		<!-- .comment-list --></ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dirt.asla.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="654429319d" /><input type="hidden" name="_wp_http_referer" value="/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33981' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5817211ff" /></p>
<input type="hidden" name="genseq" value="1571929876" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="media_image-26" class="widget widget_media_image"><h3 class="widget-title">Return to ASLA Home</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org"><img width="800" height="205" src="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=800" class="image wp-image-32074  attachment-800x205 size-800x205" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png 800w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=150 150w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=300 300w, https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="32074" data-permalink="https://dirt.asla.org/asla-new-logo/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png" data-orig-size="800,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asla-new-logo" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=300" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/asla-new-logo.png?w=636" /></a></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-17218"><a href="https://dirt.asla.org/category/aging/">Aging</a> (14)
</li>
	<li class="cat-item cat-item-14572"><a href="https://dirt.asla.org/category/agriculture/">Agriculture</a> (49)
</li>
	<li class="cat-item cat-item-177"><a href="https://dirt.asla.org/category/art/">Art</a> (150)
</li>
	<li class="cat-item cat-item-29450628"><a href="https://dirt.asla.org/category/campus-design/">Campus Design</a> (23)
</li>
	<li class="cat-item cat-item-38369"><a href="https://dirt.asla.org/category/cities/">Cities</a> (649)
</li>
	<li class="cat-item cat-item-16897"><a href="https://dirt.asla.org/category/climate-change/">Climate Change</a> (226)
</li>
	<li class="cat-item cat-item-780"><a href="https://dirt.asla.org/category/development/">Development</a> (56)
</li>
	<li class="cat-item cat-item-20868314"><a href="https://dirt.asla.org/category/ecosystem-restoration/">Ecosystem Restoration</a> (137)
</li>
	<li class="cat-item cat-item-7792202"><a href="https://dirt.asla.org/category/ecosystem-services/">Ecosystem Services</a> (93)
</li>
	<li class="cat-item cat-item-1342"><a href="https://dirt.asla.org/category/education/">Education</a> (103)
</li>
	<li class="cat-item cat-item-184"><a href="https://dirt.asla.org/category/environment/">Environment</a> (180)
</li>
	<li class="cat-item cat-item-2029"><a href="https://dirt.asla.org/category/exhibitions/">Exhibitions</a> (18)
</li>
	<li class="cat-item cat-item-68246"><a href="https://dirt.asla.org/category/forests/">Forests</a> (41)
</li>
	<li class="cat-item cat-item-117572"><a href="https://dirt.asla.org/category/gardens/">Gardens</a> (125)
</li>
	<li class="cat-item cat-item-379771783"><a href="https://dirt.asla.org/category/gentrification-and-displacement/">Gentrification and Displacement</a> (36)
</li>
	<li class="cat-item cat-item-342049"><a href="https://dirt.asla.org/category/green-buildings/">Green Buildings</a> (69)
</li>
	<li class="cat-item cat-item-1923384"><a href="https://dirt.asla.org/category/green-infrastructure/">Green Infrastructure</a> (323)
</li>
	<li class="cat-item cat-item-308536"><a href="https://dirt.asla.org/category/green-roofs/">Green Roofs</a> (46)
</li>
	<li class="cat-item cat-item-25077444"><a href="https://dirt.asla.org/category/health-design/">Health + Design</a> (138)
</li>
	<li class="cat-item cat-item-74919"><a href="https://dirt.asla.org/category/historic-preservation/">Historic Preservation</a> (115)
</li>
	<li class="cat-item cat-item-1217563"><a href="https://dirt.asla.org/category/inclusive-design/">Inclusive Design</a> (84)
</li>
	<li class="cat-item cat-item-247420"><a href="https://dirt.asla.org/category/landscape-architecture/">Landscape Architecture</a> (1,117)
</li>
	<li class="cat-item cat-item-22629"><a href="https://dirt.asla.org/category/memorials/">Memorials</a> (28)
</li>
	<li class="cat-item cat-item-1064734"><a href="https://dirt.asla.org/category/national-mall/">National Mall</a> (10)
</li>
	<li class="cat-item cat-item-2663"><a href="https://dirt.asla.org/category/opportunities/">Opportunities</a> (111)
</li>
	<li class="cat-item cat-item-1969696"><a href="https://dirt.asla.org/category/policy-and-regulation/">Policy and Regulation</a> (228)
</li>
	<li class="cat-item cat-item-298065"><a href="https://dirt.asla.org/category/public-spaces/">Public Spaces</a> (612)
</li>
	<li class="cat-item cat-item-13570"><a href="https://dirt.asla.org/category/renewable-energy/">Renewable Energy</a> (37)
</li>
	<li class="cat-item cat-item-346449"><a href="https://dirt.asla.org/category/residential-design/">Residential Design</a> (82)
</li>
	<li class="cat-item cat-item-340215"><a href="https://dirt.asla.org/category/resilience/">Resilience</a> (125)
</li>
	<li class="cat-item cat-item-2199273"><a href="https://dirt.asla.org/category/security-design/">Security Design</a> (6)
</li>
	<li class="cat-item cat-item-36680"><a href="https://dirt.asla.org/category/smart-growth/">Smart Growth</a> (67)
</li>
	<li class="cat-item cat-item-186443"><a href="https://dirt.asla.org/category/sustainable-design/">Sustainable Design</a> (162)
</li>
	<li class="cat-item cat-item-1223452"><a href="https://dirt.asla.org/category/sustainable-materials/">Sustainable Materials</a> (46)
</li>
	<li class="cat-item cat-item-88153681"><a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/">Sustainable Sites Initiative (SITES)</a> (38)
</li>
	<li class="cat-item cat-item-337563"><a href="https://dirt.asla.org/category/sustainable-transportation/">Sustainable Transportation</a> (163)
</li>
	<li class="cat-item cat-item-6"><a href="https://dirt.asla.org/category/technology/">Technology</a> (100)
</li>
	<li class="cat-item cat-item-4339704"><a href="https://dirt.asla.org/category/urban-redevelopment/">Urban Redevelopment</a> (425)
</li>
	<li class="cat-item cat-item-38166"><a href="https://dirt.asla.org/category/waste/">Waste</a> (28)
</li>
	<li class="cat-item cat-item-23198"><a href="https://dirt.asla.org/category/wildlife/">Wildlife</a> (133)
</li>
		</ul>
			</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a href="https://dirt.asla.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://dirt.asla.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://projekt2a.wordpress.com' rel='external nofollow ugc' class='url'>gunst01</a> on <a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/#comment-571607">The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape</a>						</li>

												<li class="recentcomments">
							<a href='https://thietkesanvuondinhviet882352804.wordpress.com' rel='external nofollow ugc' class='url'>sanvuondinhviet</a> on <a href="https://dirt.asla.org/2019/04/08/singapores-new-garden-airport/#comment-571438">Singapore&#8217;s New Garden&nbsp;Airport</a>						</li>

												<li class="recentcomments">
							<a href='http://explorermorris.wordpress.com' rel='external nofollow ugc' class='url'>Abigail Lee Morris</a> on <a href="https://dirt.asla.org/2016/10/10/bjarke-ingels-embrace-resilience/#comment-571236">Bjarke Ingels Wants Cities to Embrace&nbsp;Resilience</a>						</li>

												<li class="recentcomments">
							thomas on <a href="https://dirt.asla.org/2019/07/10/the-architecture-of-trees-2/#comment-569007">Book Review: The Architecture of&nbsp;Trees</a>						</li>

												<li class="recentcomments">
							Tom McCarey on <a href="https://dirt.asla.org/2019/10/08/the-case-for-complete-streets-2-0/#comment-569001">The Case for Complete Streets&nbsp;2.0</a>						</li>

												<li class="recentcomments">
							ecotonelanddesign on <a href="https://dirt.asla.org/2019/10/03/to-stop-contributing-to-the-problem-use-climate-positive-design/#comment-568770">To Stop Adding to the Problem, Use Climate Positive&nbsp;Design</a>						</li>

												<li class="recentcomments">
							Michael Slater on <a href="https://dirt.asla.org/2019/10/03/to-stop-contributing-to-the-problem-use-climate-positive-design/#comment-568631">To Stop Adding to the Problem, Use Climate Positive&nbsp;Design</a>						</li>

												<li class="recentcomments">
							<a href='http://milliontrees.wordpress.com' rel='external nofollow ugc' class='url'>milliontrees</a> on <a href="https://dirt.asla.org/2019/10/03/to-stop-contributing-to-the-problem-use-climate-positive-design/#comment-568587">To Stop Adding to the Problem, Use Climate Positive&nbsp;Design</a>						</li>

												<li class="recentcomments">
							<a href='http://steveaustinorg.wordpress.com' rel='external nofollow ugc' class='url'>steve austin</a> on <a href="https://dirt.asla.org/2019/09/23/nature-is-our-best-defense-against-climate-change/#comment-567110">Nature-based Solutions Are Our Best Defense Against Climate&nbsp;Impacts</a>						</li>

												<li class="recentcomments">
							David Harold Chester on <a href="https://dirt.asla.org/2019/09/03/we-are-designing-the-earth-whether-you-like-it-or-not/#comment-566641">We Are Designing the Earth, Whether You Like It or&nbsp;Not</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul>				<li>
										<a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/" class="bump-view" data-bump-view="tp">
						The Reach at the Kennedy Center Blends Architecture and Landscape					</a>
										</li>
								<li>
										<a href="https://dirt.asla.org/2019/10/22/security-is-a-design-problem/" class="bump-view" data-bump-view="tp">
						Security Is a Design Problem					</a>
										</li>
								<li>
										<a href="https://dirt.asla.org/2019/10/17/landscape-architecture-in-the-news-highlights-october-1-15-7/" class="bump-view" data-bump-view="tp">
						Landscape Architecture in the News Highlights (October 1 - 15)					</a>
										</li>
								<li>
										<a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/" class="bump-view" data-bump-view="tp">
						DIY Vertical Gardening					</a>
										</li>
								<li>
										<a href="https://dirt.asla.org/2019/10/10/as-cities-grow-dont-forget-the-communities-that-were-pushed-aside/" class="bump-view" data-bump-view="tp">
						As Cities Grow, Remember the Communities That Were Destroyed					</a>
										</li>
								<li>
										<a href="https://dirt.asla.org/2011/03/22/big-goes-biophilic-with-new-sports-center/" class="bump-view" data-bump-view="tp">
						BIG Goes Biophilic with New Sports Center					</a>
										</li>
								<li>
										<a href="https://dirt.asla.org/2011/11/10/why-use-ipe-when-you-can-have-black-locust/" class="bump-view" data-bump-view="tp">
						Why Use Ipe When You Can Have Black Locust?					</a>
										</li>
								<li>
										<a href="https://dirt.asla.org/2015/08/11/smartphone-apps-for-landscape-architects-analysis-and-design-part-1/" class="bump-view" data-bump-view="tp">
						Smartphone Apps for Landscape Architects: Useful Tools for Site Analysis and Design					</a>
										</li>
								<li>
										<a href="https://dirt.asla.org/2019/04/08/singapores-new-garden-airport/" class="bump-view" data-bump-view="tp">
						Singapore&#039;s New Garden Airport					</a>
										</li>
								<li>
										<a href="https://dirt.asla.org/2012/05/18/the-psychology-of-interior-design/" class="bump-view" data-bump-view="tp">
						The Psychology of Interior Design					</a>
										</li>
				</ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://dirt.asla.org/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/" aria-current="page">The Reach at the Kennedy Center Blends Architecture and&nbsp;Landscape</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2019/10/22/security-is-a-design-problem/">Security Is a Design&nbsp;Problem</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2019/10/17/landscape-architecture-in-the-news-highlights-october-1-15-7/">Landscape Architecture in the News Highlights (October 1 &#8211;&nbsp;15)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2019/10/10/as-cities-grow-dont-forget-the-communities-that-were-pushed-aside/">As Cities Grow, Remember the Communities That Were&nbsp;Destroyed</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2019/10/08/the-case-for-complete-streets-2-0/">The Case for Complete Streets&nbsp;2.0</a>
									</li>
					</ul>
		</aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://asla.realmagnet.land/the-dirt-sign-up-form"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg" class="image wp-image-32064 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="The Dirt by E-mail" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32064" data-permalink="https://dirt.asla.org/255x510px_the_dirt_by_email/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_The_Dirt_by_Email" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_the_dirt_by_email.jpg?w=255" /></a></aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
		</ul>
			</aside><aside id="media_image-30" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/Join.aspx"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg" class="image wp-image-32083  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32083" data-permalink="https://dirt.asla.org/255x255px_join_asla/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Join_ASLA" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_join_asla.jpg?w=255" /></a></aside><aside id="media_image-25" class="widget widget_media_image"><h3 class="widget-title">ASLA 2019 Conference on Landscape Architecture</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.aslaconference.com"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/10/aslaconferenceads_255x765_v1.jpg" class="image wp-image-33941  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="ASLA 2019 Conference on Landscape Architecture" srcset="https://aslathedirt.files.wordpress.com/2019/10/aslaconferenceads_255x765_v1.jpg 255w, https://aslathedirt.files.wordpress.com/2019/10/aslaconferenceads_255x765_v1.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="33941" data-permalink="https://dirt.asla.org/aslaconferenceads_255x765_v1/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/10/aslaconferenceads_255x765_v1.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ASLAConferenceAds_255x765_v1" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/10/aslaconferenceads_255x765_v1.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/10/aslaconferenceads_255x765_v1.jpg?w=255" /></a></aside><aside id="media_image-27" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/donate"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg" class="image wp-image-32076  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32076" data-permalink="https://dirt.asla.org/255x255px_donate_to_the_fund/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x255px_Donate_to_the_Fund" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x255px_donate_to_the_fund.jpg?w=255" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes/videos.html"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg" class="image wp-image-32065 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="ASLA Sustainable Design Animations" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32065" data-permalink="https://dirt.asla.org/255x510px_asla_animations_new/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="255x510px_ASLA_Animations_new" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_animations_new.jpg?w=255" /></a></aside><aside id="media_image-23" class="widget widget_media_image"><h3 class="widget-title">ASLA Blue Ribbon Report on Climate Change and Resilience</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/climatechange.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg" class="image wp-image-32075  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32075" data-permalink="https://dirt.asla.org/255x510px_climate_change_and_resilience/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_Climate_Change_and_Resilience" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_climate_change_and_resilience.jpg?w=255" /></a></aside><aside id="media_image-31" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.surveymonkey.com/r/5HDK8TH"><img width="531" height="1594" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=531" class="image wp-image-32084  attachment-531x1594 size-531x1594" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg 531w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=50 50w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=100 100w" sizes="(max-width: 531px) 100vw, 531px" data-attachment-id="32084" data-permalink="https://dirt.asla.org/255x765px_resilient-case-studies_webad/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg" data-orig-size="531,1594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Resilient Case Studies_WebAd" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_resilient-case-studies_webad.jpg?w=341" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/books.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg" class="image wp-image-32066 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32066" data-permalink="https://dirt.asla.org/255x510px_asla_books_by_asla_members/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Books_by_ASLA_Members" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_books_by_asla_members.jpg?w=255" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/yourpath"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=255" class="image wp-image-32086  attachment-255x765 size-255x765" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32086" data-permalink="https://dirt.asla.org/255x765px_career_discovery/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Career_Discovery" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_career_discovery.jpg?w=255" /></a></aside><aside id="media_image-34" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/diversitysummit.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=255" class="image wp-image-32087  attachment-255x765 size-255x765" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32087" data-permalink="https://dirt.asla.org/255x765px_diversity_and_inclusion/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Diversity_and_Inclusion" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_diversity_and_inclusion.jpg?w=255" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg" class="image wp-image-32067 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Sustainable Landscapes Case Studies" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32067" data-permalink="https://dirt.asla.org/255x765px_asla_case_studies/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Case_Studies" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_case_studies.jpg?w=255" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/firmfinder"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=255" class="image wp-image-32082  attachment-255x510 size-255x510" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=75 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32082" data-permalink="https://dirt.asla.org/255x510px_firmfinder/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_FirmFinder" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_firmfinder.jpg?w=255" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/greenroof"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg" class="image wp-image-32068 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32068" data-permalink="https://dirt.asla.org/255x765px_asla_green_roof/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Green_Roof" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_green_roof.jpg?w=255" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof Book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/gp/product/1568986858/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1568986858&#038;linkId=17c69c3fc382de6938d7b0e3f0465506"><img width="255" height="261" src="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255" class="image wp-image-22866 alignnone attachment-255x261 size-255x261" alt="" style="max-width: 100%; height: auto;" title="ASLA Green Roof Book" srcset="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255 255w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=146 146w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg 280w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22866" data-permalink="https://dirt.asla.org/green-roof-case-study/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg" data-orig-size="280,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-roof-case-study" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" /></a></aside><aside id="media_image-24" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Climate Change Mitigation</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/climatemitigation.aspx"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg" class="image wp-image-30426  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg 255w, https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="30426" data-permalink="https://dirt.asla.org/climateguide/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC350&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440793284&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;123&quot;,&quot;shutter_speed&quot;:&quot;0.8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="climateguide" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2018/10/climateguide.jpg?w=255" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/healthbenefitsofnature.aspx"><img width="255" height="252" src="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" class="image wp-image-23634 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=150&amp;h=148 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23634" data-permalink="https://dirt.asla.org/cross_small/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cross_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/resilient"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" class="image wp-image-24827 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="24827" data-permalink="https://dirt.asla.org/resilient_small-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resilient_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" /></a></aside><aside id="media_image-32" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/advocate.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=255" class="image wp-image-32085  attachment-255x765 size-255x765" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=50 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32085" data-permalink="https://dirt.asla.org/255x765px_iadvocate/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_iAdvocate" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_iadvocate.jpg?w=255" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/interviews.aspx"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg" class="image wp-image-32069 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="ASLA Interview Series" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32069" data-permalink="https://dirt.asla.org/255x765px_asla_interviews/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_ASLA_Interviews" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_asla_interviews.jpg?w=255" /></a></aside><aside id="media_image-28" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://my.asla.org/joblink"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=255" class="image wp-image-32081  attachment-255x510 size-255x510" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=75 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32081" data-permalink="https://dirt.asla.org/255x510px_joblink/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_JobLink" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_joblink.jpg?w=255" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx"><img width="255" height="510" src="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg" class="image wp-image-32070 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=75&amp;h=150 75w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32070" data-permalink="https://dirt.asla.org/255x510px_asla_opportunities/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg" data-orig-size="255,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x510px_ASLA_Opportunities" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=150" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x510px_asla_opportunities.jpg?w=255" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title">ASLA Virtual Reality</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/vr"><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" class="image wp-image-27890 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg 255w, https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="27890" data-permalink="https://dirt.asla.org/vr-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vr" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" /></a></aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-88156923" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Residential Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/benefitsofplants.aspx">Applying Ecological Design</a></li>
<li><a href="https://www.asla.org/waterefficiency.aspx">Improving Water Management</a></li>
<li><a href="https://www.asla.org/energyefficiency.aspx">Increasing Energy Efficiency</a></li>
<li><a href="https://www.asla.org/lowimpactmaterials.aspx">Using Low-Impact Materials</a></li>

	</ul>
</aside>
<aside id="linkcat-37365507" class="widget widget_links"><h3 class="widget-title">ASLA Sustainability Toolkit</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26992">Economic Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26060">Environmental Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=28296" target="_top">Social Models</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2017awards">ASLA 2017 Professional Awards</a></li>
<li><a href="https://www.asla.org/2017studentawards">ASLA 2017 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://land.asla.org">LAND Newsletter</a></li>
<li><a href="https://www.asla.org/lainthenews.aspx">Landscape Architecture in the News</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://www.asla.org/sites.aspx" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.youtube.com/landscapearchitects">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/boston"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg" class="image wp-image-32071 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="LA Guide to Boston" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32071" data-permalink="https://dirt.asla.org/255x765px_guide_to_boston/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Boston" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_boston.jpg?w=255" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/portland"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg" class="image wp-image-32072 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32072" data-permalink="https://dirt.asla.org/255x765px_guide_to_portland/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Portland" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_portland.jpg?w=255" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/guide"><img width="255" height="765" src="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg" class="image wp-image-32073 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="The Landscape Architect&#039;s Guide to Washington, D.C." srcset="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg 255w, https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=50&amp;h=150 50w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="32073" data-permalink="https://dirt.asla.org/255x765px_guide_to_washington_dc/" data-orig-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg" data-orig-size="255,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="255x765px_Guide_to_Washington_DC" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=100" data-large-file="https://aslathedirt.files.wordpress.com/2019/06/255x765px_guide_to_washington_dc.jpg?w=255" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://dirt.asla.org/2019/10/'>October 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/09/'>September 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/08/'>August 2019</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2019/07/'>July 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/06/'>June 2019</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2019/05/'>May 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/04/'>April 2019</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2019/03/'>March 2019</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2019/02/'>February 2019</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2019/01/'>January 2019</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/12/'>December 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/11/'>November 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/10/'>October 2018</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2018/09/'>September 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2018/08/'>August 2018</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2018/07/'>July 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/06/'>June 2018</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2018/05/'>May 2018</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2018/04/'>April 2018</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2018/03/'>March 2018</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/02/'>February 2018</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2018/01/'>January 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/12/'>December 2017</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2017/11/'>November 2017</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2017/10/'>October 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/09/'>September 2017</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2017/08/'>August 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/07/'>July 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/06/'>June 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/01/'>January 2016</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/01/'>January 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/12/'>December 2014</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/02/'>February 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/01/'>January 2014</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/12/'>December 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/11/'>November 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2012/09/'>September 2012</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2012/08/'>August 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2012/06/'>June 2012</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/04/'>April 2012</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/01/'>January 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/12/'>December 2011</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/10/'>October 2011</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/08/'>August 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/07/'>July 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/06/'>June 2011</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2011/05/'>May 2011</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2011/04/'>April 2011</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2011/02/'>February 2011</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2011/01/'>January 2011</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2010/12/'>December 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/11/'>November 2010</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2010/10/'>October 2010</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2010/09/'>September 2010</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2010/08/'>August 2010</a>&nbsp;(2)</li>
	<li><a href='https://dirt.asla.org/2010/07/'>July 2010</a>&nbsp;(1)</li>
	<li><a href='https://dirt.asla.org/2010/05/'>May 2010</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2010/04/'>April 2010</a>&nbsp;(3)</li>
		</ul>
			</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.capitalbikeshare.com/" target="_blank">Capital Bikeshare</a></li>
<li><a href="http://www.caseytrees.org/" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://ahbelab.com/" target="_blank">AHBE Lab</a></li>
<li><a href="http://www.anthropocenemagazine.org/" target="_blank">Anthropocene Magazine</a></li>
<li><a href="http://www.archdaily.com/" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" target="_blank">Architectural Record</a></li>
<li><a href="http://architectureforhumanity.org/" target="_blank">Architecture for Humanity</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" target="_blank">Azure</a></li>
<li><a href="http://bettercities.net/" target="_blank">Better Cities &amp; Towns</a></li>
<li><a href="http://biophiliccities.org/" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www2.buildinggreen.com/blogs" target="_blank">Building Green Live</a></li>
<li><a href="http://www.bustler.net/" target="_blank">Bustler</a></li>
<li><a href="http://www.syracusecoe.org/" target="_blank">Center for Excellence in Environmental and Energy Innovations</a></li>
<li><a href="http://www.cnt.org/" target="_blank">Center for Neighborhood Technology</a></li>
<li><a href="http://www.cbe.berkeley.edu/" target="_blank">Center for the Built Environment</a></li>
<li><a href="http://www.ceosforcities.org/blog" target="_blank">CEOs for Cities Blog</a></li>
<li><a href="http://www.chinadialogue.net/" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="http://citiscope.org/" target="_blank">Citiscope</a></li>
<li><a href="http://citiscope.org/citisignals" target="_blank">CitiSignals</a></li>
<li><a href="http://citynature.stanford.edu/" target="_blank">City Nature Project</a></li>
<li><a href="http://www.citymetric.com/" target="_blank">CityMetric</a></li>
<li><a href="http://climateprogress.org/" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" target="_blank">Colossal</a></li>
<li><a href="http://curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://designtrust.org/" target="_blank">Design Trust for Public Space</a></li>
<li><a href="http://www.designundersky.com/" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" target="_blank">DesignBoom</a></li>
<li><a href="http://digitalurban.blogspot.com/" target="_blank">Digital Urban</a></li>
<li><a href="http://news.discovery.com/earth" target="_blank">Discovery News / Earth</a></li>
<li><a href="http://www.ediblegeography.com/" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://thecityfix.com/" target="_blank">EMBARQ / The CityFix</a></li>
<li><a href="http://www.ewb-usa.org/" target="_blank">Engineers Without Borders</a></li>
<li><a href="https://www.edf.org/blog/category/all" target="_blank">Environmental Defense Fund Voices Blog</a></li>
<li><a href="http://www.enn.com/" target="_blank">Environmental News Network</a></li>
<li><a href="http://freeassociationdesign.wordpress.com/" target="_blank">Free Association Design</a></li>
<li><a href="http://freshkillspark.org/category/blog" target="_blank">Fresh Kills Park Blog</a></li>
<li><a href="http://magazine.good.is/guides/the-good-cities-project" target="_blank">GOOD Cities Project</a></li>
<li><a href="http://www.greenbiz.com/" target="_blank">Green Biz</a></li>
<li><a href="http://www.greenroofs.net/index.php" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://greensource.construction.com/" target="_blank">GreenSource</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://groundupjournal.org/" target="_blank">Ground Up Journal (University of California at Berkeley)</a></li>
<li><a href="http://www.groundeddesign.com/" target="_blank">Grounded Design</a></li>
<li><a href="http://www.theguardian.com/cities" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" target="_blank">High Line Blog</a></li>
<li><a href="http://icleiusa.org/blog/" target="_blank">ICLEI USA / City Talk Blog</a></li>
<li><a href="http://www.iconeye.com/" target="_blank">Icon</a></li>
<li><a href="https://impactdesignhub.org/" target="_blank">Impact Design Hub</a></li>
<li><a href="http://www.inhabitat.com/" target="_blank">Inhabitat</a></li>
<li><a href="https://laplusjournal.com/" target="_blank">LA+ Journal (University of Pennsylvania)</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" target="_blank">Landezine</a></li>
<li><a href="http://www.landscapeandurbanism.com/" target="_blank">Landscape + Urbanism</a></li>
<li><a href="http://lacompetitionsawards.blogspot.com/" target="_blank">Landscape Architecture Competitions &amp; Awards</a></li>
<li><a href="http://www.landscapeinvocation.com/" target="_blank">Landscape Invocation</a></li>
<li><a href="http://www.lbl.gov/" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="https://livinglandscapeobserver.net/" target="_blank">Living Landscape Monitor</a></li>
<li><a href="http://www.metropolismag.com/cities/landscape/" target="_blank">Metropolis / Landscape</a></li>
<li><a href="http://www.metrofieldguide.com/" target="_blank">Metropolitan Field Guide</a></li>
<li><a href="http://www.technologyreview.com/energy/" target="_blank">MIT Technology Review / Energy</a></li>
<li><a href="http://www.mongabay.com/" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" target="_blank">Mother Jones / Environment</a></li>
<li><a href="http://www.nbm.org" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="http://www.nrpa.org/blog/" target="_blank">NRPA / Open Space Blog</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">NY Times / Dot Earth</a></li>
<li><a href="http://www.nytimes.com/pages/business/energy-environment/index.html" target="_blank">NY Times / Energy &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" target="_blank">OnEarth</a></li>
<li><a href="http://www.phillywatersheds.org/blog" target="_blank">Philadelphia Office of Watersheds / Watersheds Blog</a></li>
<li><a href="https://placesjournal.org" target="_blank">Places</a></li>
<li><a href="http://epd372.blogspot.com/" target="_blank">Places and Spaces</a></li>
<li><a href="http://www.planetizen.com/" target="_blank">Planetizen</a></li>
<li><a href="http://radar.planetizen.com/" target="_blank">Planetizen Radar</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.plosone.org/article/browse.action?catName=Ecology&#038;field=" target="_blank">Plos One / Ecology</a></li>
<li><a href="http://www.thepolisblog.org/" target="_blank">Polis</a></li>
<li><a href="http://popupcity.net/" target="_blank">Pop-up City</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://www.realclimate.org/" target="_blank">Real Climate</a></li>
<li><a href="http://www.rebelart.net/diary/" target="_blank">Rebel Art</a></li>
<li><a href="http://recities.blogspot.com/" target="_blank">reCities</a></li>
<li><a href="http://scenariojournal.com/" target="_blank">Scenario Journal</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="http://blogs.smithsonianmag.com/design/" target="_blank">Smithsonian / Design Decoded</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://solveclimate.com/blog" target="_blank">Solve Climate News</a></li>
<li><a href="http://streetsblog.net/" target="_blank">Streets Blog</a></li>
<li><a href="http://sustainablecitiescollective.com/" target="_blank">Sustainable Cities Collective</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (NRDC)</a></li>
<li><a href="http://tclf.org/blog" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">The Atlantic / CityLab</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="http://globalurbanist.com/" target="_blank">The Global Urbanist</a></li>
<li><a href="http://www.huffingtonpost.com/f-kaid-benfield/" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" target="_blank">The Nature of Cities</a></li>
<li><a href="http://www.newrepublic.com/climate" target="_blank">The New Republic / Climate</a></li>
<li><a href="http://prairieecologist.com/" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.theurbanvision.com/blogs/" target="_blank">The Urban Vision</a></li>
<li><a href="http://www.healinglandscapes.org/" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="http://thisbigcity.net/" target="_blank">This Big City</a></li>
<li><a href="https://www.toposmagazine.com/" target="_blank">Topos</a></li>
<li><a href="http://www.treehugger.com/" target="_blank">TreeHugger</a></li>
<li><a href="http://cityparksblog.org/" target="_blank">Trust for Public Land / City Parks Blog</a></li>
<li><a href="http://parkscore.tpl.org/" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" target="_blank">Urban Omnibus</a></li>
<li><a href="http://www.vox.com/energy-and-environment" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="http://thewhereblog.blogspot.com/" target="_blank">Where</a></li>
<li><a href="http://www.wired.com/category/design" target="_blank">Wired / Design</a></li>
<li><a href="http://www.washingtonpost.com/news/wonkblog/wp/category/transportation/" target="_blank">Wonkblog / Transportation</a></li>
<li><a href="http://blogs.worldbank.org/climatechange/" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="http://blogs.worldbank.org/sustainablecities/" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" target="_blank">World Landscape Architect</a></li>
<li><a href="http://insights.wri.org/" target="_blank">WRI Insights</a></li>
<li><a href="http://e360.yale.edu/" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @NationalASLA</h3><a class="twitter-timeline" data-width="255" data-theme="light" data-link-color="#004276" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@nationalasla" href="https://twitter.com/@nationalasla">My Tweets</a></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram / NationalASLA</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/B3-R6FShGYD/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/c6cbd779b443f329183a6234470eb945/5E4A4E65/t51.2885-15/sh0.08/e35/s640x640/73177685_140650043891167_8643778204591286011_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Congratulations to the @bergerpartnership for winning a 2019 ASLA Professional Honor Award in Residential Design in Whidbey Island, WA! #ASLAawards #NationalASLAWinner #ASLAProAwards2019 #LandscapeArchitecture
.
.
.
.
.
Project Statement: The clients, a wildlife photographer and a blacksmith, relocated to this wooded 80-acre waterfront site on the southwest corner of Whidbey Island, a 20-minute ferry ride north of Seattle. They placed the majority of the site in a permanent conservation easement and retained an acre to build a 2,000-square-foot main house, guest cabin and workshop. They situated their home in a location that is not readily visible from the water, with the philosophy that that if they wanted to experience the water’s edge, they could walk out there rather than mar the view of this undeveloped piece of the island for others. As a result, the home sits several hundred yards from the edge of the bluff at the interface between forest and meadow. Subtle grading and vegetated roofs create the impression of being immersed in the landscape on the forest side, while open and expansive on the water side. The result is a thoughtful and beautifully crafted home that feels as if it grew out of the site.</span></div></a>
<a href="https://www.instagram.com/p/B37zOBDhqn3/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/a70bde6e728d35fceabac53504c2ee2b/5E4B38EB/t51.2885-15/sh0.08/e35/s640x640/72212741_1302614989925261_4158143947691704754_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Congratulations to @carbo.la for winning a 2019 ASLA Honor Award in Residential Design for Plains | Prairie | Plateau: A Retreat at the Edge in San Antonio! #ASLAawards #NationalASLAWinner #ASLAProAwards2019 #LandscapeArchitecture
.
.
.
.
.
Project Statement: This residence is located just northwest of downtown San Antonio, Texas, in an unincorporated and undeveloped area known as Hill Country Village. Defined predominantly by larger residential parcels, Hill Country Village is home to many who work in San Antonio, and is an escape to a more rural Texas lifestyle. Our client purchased this home shortly after its initial construction. Our planning and construction efforts occurred over two and a half years. The planning goal for the residence was to amplify and exaggerate all things natural and native within this incredibly diverse ecological area of Southeast Texas. Preservation zones for wildlife with walking trails, use of mostly natives, and artful subtle interventions, so as to not distract from what is significant in realizing our ambitions for the client – a retreat to the simple pleasures of nature within the context of sustainable and artful simplicity. The site includes many subtle eco-tones which closely resemble the oak savannahs, prairies, and plains of Southeast Texas. We aspired to fully embrace it&#039;s diversity in our approach, with opportunities for experiential moments that would make this residential landscape sustainable, meaningful, and memorable.</span></div></a>
<a href="https://www.instagram.com/p/B35TZqWht2E/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/eeb8413e7fb4256a730deb4ec8192bd3/5E3FF881/t51.2885-15/sh0.08/e35/s640x640/75156335_139446640722478_7737647439538512763_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Congratulations to @lutskoassociates for winning a 2019 ASLA Honor Award in General Design for the Kua Bay Residence in Kona, Hawaii. #ASLAawards #NationalASLAWinner #ASLAProAwards2019 #LandscapeArchitecture
.
.
.
.
.
Project Statement: This single family residence on Hawaii’s dry, volcanic Kona shore draws on the elemental forces that shaped the land to contextualize its material design and embed human aesthetic experience within the landscape. The site is on a transect from a mountain top to the ocean, two extremes of the Hawaiian landscape. The design team collaborated to develop a series of indoor-outdoor living spaces that trace the narrative from mountain to ocean, taking cues from Hawaii’s geological and cultural history. The material choices serenely distill the unique colors and textures of the surrounding landscape. Beginning on the mountain side of the site, a sequence of spaces emerges from a cleft in lava bedrock, proceeds through a freshwater oasis-like interior courtyard, finally opening out to an expansive view of the ocean. The visitor’s journey terminates at the pool deck where the pool emulates and seemingly merges with the vast ocean beyond.</span></div></a>
<a href="https://www.instagram.com/p/B3u88HtBw_0/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/c08588aeb7c890406d4a8608f666e279/5E4AC5CB/t51.2885-15/sh0.08/e35/s640x640/73420394_778624569262285_524711520617573910_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Congratulations to @place_studio for winning a 2019 ASLA Honor Award in Residential Design for Hassalo on Eighth | From Urban Blight to LEED Platinum Neighborhood. #ASLAawards #NationalASLAWinner #ASLAProAwards2019 #LandscapeArchitecture
.
.
.
.
.
Project Statement: Envisioned with ethos of an &quot;eco-district,&quot; Hassalo on Eighth is LEED Platinum urban development with innovative sustainable technologies and amenities for renewable and clean energy, green roofs, a bike hub, and access to mass transportation. It is also one of the first and largest North American neighborhoods to treat and recycle wastewater on site. NORM, Natural Organic Recycling Machine, diverts away from the municipal sewer 100% of the wastewater generated in the three residential buildings. The system lessens the burden on public utilities, saving costly repairs and infrastructure expansion and garnering considerable support from the City and State DEQ. NORM treats 45,000 gallons per day through a series of trickling filters and constructed wetlands integrated into the design of the park-like pedestrian water street, an epicenter of the landscape. Unused treated wastewater is injected into dry wells for crucial groundwater recharge in a largely impervious urban area, ensuring that no element of this new &#039;waste&#039; stream is wasted.</span></div></a>
<a href="https://www.instagram.com/p/B3sXx-shWdT/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/13f31f5da599fa179561e3fadf19ffe5/5E462DFD/t51.2885-15/sh0.08/e35/s640x640/71708876_137113960949064_847219507475815023_n.jpg?_nc_ht=scontent.cdninstagram.com)"><span class="screen-reader-text">Congratulations to the Hocker Design Group for winning a 2019 ASLA Award of Excellence in Residential Design for Sonoma Mountain in Glen Ellen, CA. #ASLAawards #NationalASLAWinner #ASLAProAwards2019 #LandscapeArchitecture
.
.
.
.
.
Project Statement: Situated on a 4-acre parcel within a 96-acre preserve on Sonoma Mountain, this hidden retreat offers private spaces for entertainment, recreation, and respite. A masterplan effort optimized the potential of the exterior spaces with adjacency to structures while hiding vehicles from sight, all along a sloping hillside. Elements of the site are organized along the sloping meadows amongst the predominant native Quercus agrifolia. Two small &quot;weeHouse&quot; structures, connective walks and steps, a pool, outdoor grilling area, privacy wall, and seating space are meticulously placed on and carved into the site, surrounded by re-sown native grasses. The dwelling spaces, both indoor and out, offer stunning valley views toward Matanzas Creek below.</span></div></a>
</div>
</aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2008 &#8211; 2019<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201943y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-11d1c00df72244e9b57f395bba42fd0b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aslathedirt.wordpress.com\/public.api\/connect\/?action=request&domain=dirt.asla.org","logoutURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?action=logout&_wpnonce=6ff08c0d1c","homeURL":"https:\/\/dirt.asla.org\/","postID":"33981","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5819422" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dirt.asla.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE DIRT" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d3f753e087" /><input type="hidden" name="_wp_http_referer" value="/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2019\/10\/23\/the-reach-at-the-kennedy-center-blends-architecture-and-landscape\/":33981};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/10/23/the-reach-at-the-kennedy-center-blends-architecture-and-landscape/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5819422","siteName":"THE DIRT","siteURL":"https:\/\/dirt.asla.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc13d51260d98a238cb752144c013de6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2019%2F10%2F23%2Fthe-reach-at-the-kennedy-center-blends-architecture-and-landscape%2F&signup_flow=account&domain=dirt.asla.org","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"2d35381029","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b000a66617\" \/>","referer":"https:\/\/dirt.asla.org\/2019\/10\/23\/the-reach-at-the-kennedy-center-blends-architecture-and-landscape\/","canFollow":"1","feedID":"33069","statusMessage":"","customizeLink":"https:\/\/aslathedirt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faslathedirt.wordpress.com%2F2019%2F10%2F23%2Fthe-reach-at-the-kennedy-center-blends-architecture-and-landscape%2F","postID":"33981","shortlink":"https:\/\/wp.me\/popTE-8Q5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dirt.asla.org\/33981","statsLink":"https:\/\/wordpress.com\/stats\/post\/33981\/dirt.asla.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,180 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2019%2F10%2F23%2Fthe-reach-at-the-kennedy-center-blends-architecture-and-landscape%2F&signup_flow=account&domain=dirt.asla.org\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"938410d89f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2019%2F10%2F23%2Fthe-reach-at-the-kennedy-center-blends-architecture-and-landscape%2F","blog_id":"5819422","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5819422&v=wpcom&tz=-5&user_id=0&subd=aslathedirt","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1ugzAMfKGF0FUTv6Y9yhQSjxrytcSB9u1nJmhRh6rulx377nxxIqcodPAEnmSfpYERNcRz1ecXuWm5IqItHfosLQ6Q5XeBAifljYV0D16RXeFjC6kTrQ16yIzRwa2HJcDIFKYWTyZM/l6LTuB4XCwtyyoPs0mvRuwUYXgK/ZusQPTaFsMQbrAXN89OEO2lcvhHbXPpHigqPchPFpBfSkMbwiDAtWCeZdGERJAEoQOLN0s7PGXYjWhVkk5l5nAmwggp4Wz9WvunAiX2kh+R9LzTmXTN9vaW421V23rPfyJdllBtUTuztEqhZLDrjsRaeORvwOyAxLGql4cIyTH+w70f3ppD09Svx7r/AXQ+Dk4='></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_3664033_post_33981={"id":3664033,"unique_id":"wp-post-33981","title":"The%20Reach%20at%20the%20Kennedy%20Center%20Blends%20Architecture%20and%26nbsp%3BLandscape","permalink":"https:\/\/dirt.asla.org\/2019\/10\/23\/the-reach-at-the-kennedy-center-blends-architecture-and-landscape\/","item_id":"_post_33981"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3664033_post_33981 == 'undefined' ){PDRTJS_3664033_post_33981 = new PDRTJS_RATING( PDRTJS_settings_3664033_post_33981 );}}
//--><!]]>
</script>
<script type='text/javascript' src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5819422','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5819422','v':'wpcom','tz':'-5','user_id':'0','post':'33981','subd':'aslathedirt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRRmNMMywwa2x1JVdNRDdKcDJDVTRHNWM1fm9LdHFuLTUvUEdhSFJyQy1Ubl94aTN3OVlGemEyVVJvLEFCMVotYnFPS3V2b2RhVytxMjM/emg0LkVOR0VEdlM2OGVuNmVqLFlZa1V4aFZ+ZHNWRV9hMk1ofEtuNlM5ZjBBWHxnRVNOVWZ2cmZnSmR2VEJzS3BuLEJdWFtWVH5+d0RLNS8zWjhNcWlzY3VVdGd1LnBLUWwvZTdmLGp0M2FdLT15T3BqXVhqcEdVemx1M0FON2FvTTdNZ3J0S1d1L2pCRzlxRSZNOWdKVUVEcSVjTENnQ1hdai8lLDdCX1stJnhwVX5XW2hLV0NdT2M0Umc4T1YycEh5U2FITE9DZWwvYldoSHQyZ1NaPWZOVg=='}]);
_stq.push([ 'clickTrackerInit', '5819422', '33981' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.192 seconds
	177462 bytes batcached for 300 seconds
-->
