<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dirt.asla.org/xmlrpc.php">
<title>Transforming North Carolina&#8217;s Research Triangle (Part 2) &#8211; THE DIRT</title>
<meta name="google-site-verification" content="K6O__N94_Ynv_-1cyXov5nLAP0Hej6PqelOB22oi4kY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=dirt.asla.org&amp;id=5819422&amp;t=1524660955&amp;back=https%3A%2F%2Fdirt.asla.org%2F2018%2F04%2F23%2Ftransforming-north-carolinas-research-triangle-part-2%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//aslathedirt.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Feed" href="https://dirt.asla.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Comments Feed" href="https://dirt.asla.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE DIRT &raquo; Transforming North Carolina&#8217;s Research Triangle (Part&nbsp;2) Comments Feed" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/IupAo4oPxW8aoMFhZQ7egf+8AfUGzl6W3uye9rZoZjB8DjkFRBHaxtaOomY0nELIOXzt1NCIH9R9zdkBRPQbWZoBV5ewTOh2wAfYSdiqHGT9h6hPrsDgIG6vRISVbDptt02KakyyfGgI+swhx+R20lF3aKptsO1Rd84QikF6ykSB0Kdsvt7UVx1qx0yOuwR7pE/SM4gkX4k634nQtq0tRnYv+DaLMoTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjdEKwjAMRX/IGh1MfBG/pauxxrVNWTKmf29liA7H2Nu59JwUhmwcJ8WkoDeMKJD7BnKwCUH0GXDrRDawpFFyo2qG7Dj+BbE3OfSeksBAF48qoJxNZik0/8dMcrUOG+bWBGoLPNaXhdX6zsYvrcmEHdlgqCjTMcYEiXV8/MDSVY9sAjurxGkyzDVY6pbSDpvAvqCHYv3Md3SOp31dVbvjoaqP9xdvzq4/?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aslathedirt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Smithsonian&#8217;s Ambitious South Mall Masterplan Clears Major&nbsp;Hurdle' href='https://dirt.asla.org/2018/04/19/smithsonians-south-mall-masterplan-nears-approval/' />
<link rel='next' title='Transforming North Carolina&#8217;s Research Triangle (Part&nbsp;1)' href='https://dirt.asla.org/2018/04/24/transforming-north-carolinas-research-triangle-part-1/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/" />
<link rel='shortlink' href='https://wp.me/popTE-7xs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdirt.asla.org%2F2018%2F04%2F23%2Ftransforming-north-carolinas-research-triangle-part-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdirt.asla.org%2F2018%2F04%2F23%2Ftransforming-north-carolinas-research-triangle-part-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Transforming North Carolina&#8217;s Research Triangle (Part 2)" />
<meta property="og:url" content="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/" />
<meta property="og:description" content="At Leading for Landscape IV: Transforming North Carolina’s Research Triangle, the Cultural Landscape Foundation (TCLF) and invited speakers showcased three public park projects that represent the r…" />
<meta property="article:published_time" content="2018-04-23T21:57:02+00:00" />
<meta property="article:modified_time" content="2018-04-24T22:29:53+00:00" />
<meta property="og:site_name" content="THE DIRT" />
<meta property="og:image" content="https://aslathedirt.files.wordpress.com/2018/04/post2_image2.jpg" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@landarchitects" />
<meta name="twitter:text:title" content="Transforming North Carolina&#8217;s Research Triangle (Part&nbsp;2)" />
<meta name="twitter:image" content="https://aslathedirt.files.wordpress.com/2018/04/post2_image1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@landarchitects" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=114" />
<link rel='openid.server' href='https://aslathedirt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://aslathedirt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dirt.asla.org/osd.xml" title="THE DIRT" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE DIRT" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="UNITING THE BUILT &amp; NATURAL ENVIRONMENTS" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dirt.asla.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/dc13d51260d98a238cb752144c013de6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="At Leading for Landscape IV: Transforming North Carolina’s Research Triangle, the Cultural Landscape Foundation (TCLF) and invited speakers showcased three public park projects that represent the region’s aspirations and suggest that — at least in design of the highest-profile public parks in Raleigh — there is mainstream acceptance of parks as cultural landscapes with the&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-main .post-navigation a:hover{background-color:transparent !important}@media only screen and (min-width:767px){.nav-menu ul ul a{color:#333}}@media only screen and (max-width:767px){.nav-menu ul ul li:hover>a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a{opacity:1}}.site-footer,.footer-widget-area .widget-title,.site-footer a:hover{color:#3f3f3f}.nav-menu>ul>li>a{color:#3f3f3f}.site-title a,.site-title a:hover{color:#666}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background:#f7f7f7}blockquote p{color:#828a8c}blockquote cite{color:#384750}.site-description{color:#576874}.site-top,.site-footer,.search-expand{background-color:#b3b3b3}h1,h2,h3,h4,h5,h6,.entry-title a{color:#6d6d6d}.entry-meta a:hover,.entry-meta a:focus,.page-links a{color:#6d6d6d}.site-main .comment-navigation a,.site-main .paging-navigation a,.site-main .post-navigation a,.site-main .post-navigation .meta-nav{color:#6d6d6d}.widget-title a{color:#686868}a,.site-main .post-navigation a,.entry-meta,.comment-meta{color:#004276}.widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#004276}button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#004276}.more-link a:hover,.more-link a:focus,.page-links a:hover,.page-links a:focus{background-color:#004276}.site-main .comment-navigation a:hover,.site-main .comment-navigation a:focus,.site-main .paging-navigation a:hover,.site-main .paging-navigation a:focus,.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{background-color:#004276}a:hover,a:active,.menu ul ul li>a:hover,.nav-menu ul ul li:hover>a,.nav-menu ul ul li.focus a,.nav-menu ul ul li.current_page_item>a,.nav-menu ul ul li.current-menu-item>a,.nav-menu ul ul li.current-menu-ancestor>a,.nav-menu ul ul li.current_page_ancestor>a,.nav-menu ul ul li.current-post-parent>a,.entry-title a:hover,.entry-title a:focus{color:#004276}.site-main .post-navigation a:hover,.site-main .post-navigation a:focus{color:#004276}.widget_flickr #flickr_badge_uber_wrapper td a:last-child:hover{color:#004276}.site-header{background-color:#f2f2f2}.site-footer a{color:#3f3f3f}.footer-widget-area .widget_flickr #flickr_badge_uber_wrapper td a:last-child{color:#3f3f3f}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=opTE&#038;cscache=6&#038;csrev=136" />
		</head>

<body class="post-template-default single single-post postid-28982 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul>
<li ><a href="https://dirt.asla.org/">Home</a></li><li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Search</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://dirt.asla.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://dirt.asla.org/" class="site-logo-link" rel="home"><img width="994" height="291" src="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=994" class="site-logo attachment-plane-logo" alt="" data-size="plane-logo" srcset="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png 994w, https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=150 150w, https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=300 300w, https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=768 768w" sizes="(max-width: 994px) 100vw, 994px" data-attachment-id="28964" data-permalink="https://dirt.asla.org/thedirtbanner/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png" data-orig-size="994,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TheDirtBanner" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=300" data-large-file="https://aslathedirt.files.wordpress.com/2018/04/thedirtbanner.png?w=636" /></a>				<h1 class="site-title"><a href="https://dirt.asla.org/" rel="home">THE DIRT</a></h1>
				<h2 class="site-description">UNITING THE BUILT &amp; NATURAL ENVIRONMENTS</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-28982" class="post-28982 post type-post status-publish format-standard hentry category-cities category-historic-preservation category-landscape-architecture category-public-spaces">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/" rel="bookmark">Transforming North Carolina&#8217;s Research Triangle (Part&nbsp;2)</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/" rel="bookmark"><time class="entry-date published" datetime="2018-04-23T16:57:02+00:00">04/23/2018</time><time class="updated" datetime="2018-04-24T17:29:53+00:00">04/24/2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://dirt.asla.org/author/asladirt/">Jared Green</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<figure data-shortcode="caption" id="attachment_28984" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image1/" rel="attachment wp-att-28984"><img data-attachment-id="28984" data-permalink="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image1/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image1.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="post2_image1" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image1.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image1.jpg?w=636?w=475" class="size-full wp-image-28984" src="https://aslathedirt.files.wordpress.com/2018/04/post2_image1.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2018/04/post2_image1.jpg 475w, https://aslathedirt.files.wordpress.com/2018/04/post2_image1.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2018/04/post2_image1.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"   /></a><figcaption class="wp-caption-text">Rendering of North Carolina Museum Park expansion / North Carolina Museum of Art, Civitas</figcaption></figure>
<p>At <a href="https://tclf.org/leading-landscape-iv-north-carolinas-research-triangle" target="_blank" rel="noopener">Leading for Landscape IV: Transforming North Carolina’s Research Triangle</a>, the <a href="https://www.tclf.org" target="_blank" rel="noopener">Cultural Landscape Foundation (TCLF)</a> and invited speakers showcased three public park projects that represent the region’s aspirations and suggest that — at least in design of the highest-profile public parks in Raleigh — there is mainstream acceptance of parks as cultural landscapes with the potential to bridge histories, promote democracy, and serve pluralist communities.</p>
<p>Daniel Gottlieb is director of planning and design at the North Carolina Museum of Art, which in the 1980s moved from downtown Raleigh to a 164-acre tract a 15-minute drive away. He has overseen the development of the Museum Park, which began with unplanned use of the campus open space by people who found their way there by car or greenway. It has since become an intentional effort by the museum to welcome and engage the public.</p>
<p>Gottlieb described the pre-museum history of the site, which most recently held a violent and segregated youth prison. He said his goal has been to use “ethical design” to transform the site into a place of gathering, diversity, ecological restoration, and public benefit. “The narrative arc for the North Carolina Museum of Art campus is one, you might say, of redemption — from incarceration and decay, from racism and segregation, to one of a cultural campus and of healing.”</p>
<p>Mark Johnson, FASLA, founding principal at <a href="http://civitasinc.com/" target="_blank" rel="noopener">Civitas</a>, has overseen the latest addition to the Museum Park, a designed landscape that pulls visitors into the site and makes connections between the road and the park, between the museum and the park, and within the park itself (see image at top). Johnson described the firm’s use of precision in the landscape — perfect lines, a perfect ellipse, all softened by a native plant palette — to create spaces “that would support the idea that this was museum space. This is an outdoor gallery, but it’s also nature, but it’s also open-ended for you to experience however you want.”</p>
<p>The two other parks celebrated at the conference are City of Raleigh projects. Stephen Bentley, assistant director for Raleigh’s Parks, Recreation and Cultural Resources department, said <a href="http://redmountainpark.org/" target="_blank" rel="noopener">Red Mountain Park in Birmingham</a> and the <a href="https://beltline.org/" target="_blank" rel="noopener">Atlanta Beltline</a> offer lessons in the promise and challenge of dealing with histories of racism, segregation, and gaping divides between haves and have-nots.</p>
<p>“Everything is not hunky-dory,” Bentley said of the cultural and economic divides in the Triangle. “We have a lot of success and a lot of great projects in the Triangle, but with great success comes great challenges. We have a lot of great momentum, and I think we should constantly be clear about the decisions we make, who we want to be, and where we want to go from here.”</p>
<p>The City of Raleigh hired Sasaki in 2015 to redesign <a href="http://www.sasaki.com/project/413/moore-square/" target="_blank" rel="noopener">Moore Square</a>, one of two remaining downtown public squares of the four that were set aside in <a href="http://digital.ncdcr.gov/cdm/ref/collection/p249901coll26/id/2802" target="_blank" rel="noopener">Raleigh’s original 1792 plan</a>. (The loss of the public open space provided by the two other squares has been decried for more than a century; TCLF president Charles Birnbaum, FASLA, suggested in his opening remarks that Raleigh’s world-class greenway system is a 20th-century realization of its earlier, abandoned vision of accessible public space.)</p>
<figure data-shortcode="caption" id="attachment_28985" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image2/" rel="attachment wp-att-28985"><img data-attachment-id="28985" data-permalink="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image2/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image2.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="post2_image2" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image2.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image2.jpg?w=636?w=475" class="size-full wp-image-28985" src="https://aslathedirt.files.wordpress.com/2018/04/post2_image2.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2018/04/post2_image2.jpg 475w, https://aslathedirt.files.wordpress.com/2018/04/post2_image2.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2018/04/post2_image2.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"   /></a><figcaption class="wp-caption-text">Raleigh’s 1792 Christmas Plan / State of North Carolina Archives</figcaption></figure>
<p>Moore Square had become cluttered and underused over time; its newest iteration is currently under construction. Gina Ford, FASLA, formerly of <a href="http://www.sasaki.com/" target="_blank" rel="noopener">Sasaki</a> and now principal at <a href="https://agencylp.com/" target="_blank" rel="noopener">Agency Landscape + Planning</a>, traced Sasaki’s work redesigning Moore Square to an exhibit the firm had created to explore how legacy park systems were adapting for the 21st century. She said that lens — understanding the original plan, and how it might fit into a downtown Raleigh defined by growth and aspirations of equity — was key to their vision for an updated Moore Square. The design team included historians and local experts. They analyzed historical view sheds and relationships, the material nature of other historic downtown spaces, and the well-being of the square’s heritage oaks, some of which were more than 200 years old.</p>
<figure data-shortcode="caption" id="attachment_28986" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image3/" rel="attachment wp-att-28986"><img data-attachment-id="28986" data-permalink="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image3/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image3.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="post2_image3" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image3.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image3.jpg?w=636?w=475" class="size-full wp-image-28986" src="https://aslathedirt.files.wordpress.com/2018/04/post2_image3.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2018/04/post2_image3.jpg 475w, https://aslathedirt.files.wordpress.com/2018/04/post2_image3.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2018/04/post2_image3.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"   /></a><figcaption class="wp-caption-text">Redesign of Moore Square / City of Raleigh, Sasaki</figcaption></figure>
<p>“Through all of this scalar exploration of Moore Square, from understanding its role in the district to understanding its role in the city, the park, all the way down to its material quality and its programmatic overlay, we hope that people who come to this new place see themselves through this landscape as part of that historic stream,” Ford said.</p>
<p>The biggest park project in the Triangle is <a href="https://www.raleighnc.gov/parks/content/ParksRec/Articles/Parks/DorotheaDixPark.html" target="_blank" rel="noopener">Dorothea Dix Park</a>, a 308-acre site of rolling hills and heritage oaks right on the edge of downtown Raleigh. The site was home until 2012 to Dorothea Dix Hospital, a mental health institution named after the 19th-century advocate who founded it. The City of Raleigh purchased the site in 2015 and hired <a href="http://www.mvvainc.com/" target="_blank" rel="noopener">Michael Van Valkenburgh Associates (MVVA)</a> in 2017 to oversee a two-year master planning process.</p>
<figure data-shortcode="caption" id="attachment_28987" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image4/" rel="attachment wp-att-28987"><img data-attachment-id="28987" data-permalink="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image4/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image4.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="post2_image4" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image4.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image4.jpg?w=636?w=475" class="size-full wp-image-28987" src="https://aslathedirt.files.wordpress.com/2018/04/post2_image4.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2018/04/post2_image4.jpg 475w, https://aslathedirt.files.wordpress.com/2018/04/post2_image4.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2018/04/post2_image4.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"   /></a><figcaption class="wp-caption-text">Dorothea Dix Park site / The News &amp; Observer</figcaption></figure>
<p>Kate Pearce, senior planner with the City of Raleigh for Dorothea Dix Park, hopes Dix will become a world-class park that “redefines what it means to be making pubic space in our communities.”</p>
<p>“I feel like we have a once-in-a-generation opportunity to do something that is going to impact lives for years to come,” Pearce said. “And we have the great opportunity but also the great challenge to ensure that as we create this park, the entire community believes that it is of and for them.” Pearce said the city was getting creative in reaching people who don’t usually come to planning meetings.</p>
<figure data-shortcode="caption" id="attachment_28988" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image5/" rel="attachment wp-att-28988"><img data-attachment-id="28988" data-permalink="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/post2_image5/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image5.jpg?w=636" data-orig-size="475,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="post2_image5" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image5.jpg?w=636?w=226" data-large-file="https://aslathedirt.files.wordpress.com/2018/04/post2_image5.jpg?w=636?w=475" class="size-full wp-image-28988" src="https://aslathedirt.files.wordpress.com/2018/04/post2_image5.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2018/04/post2_image5.jpg 475w, https://aslathedirt.files.wordpress.com/2018/04/post2_image5.jpg?w=113 113w, https://aslathedirt.files.wordpress.com/2018/04/post2_image5.jpg?w=226 226w" sizes="(max-width: 475px) 100vw, 475px"   /></a><figcaption class="wp-caption-text">Adult egg hunt at Dorothea Dix Park / Dorothea Dix Park</figcaption></figure>
<p>Adrienne Heflich, ASLA, associate at MVVA, gave an update on the firm’s attempts to pull a coherent and world-class park design from an enormous tract that still holds remnants of a landfill, a cemetery, and a hospital, including dozens of intact buildings.</p>
<p>The MVVA team has conceptually divided the site; about half of it would be inspired by the ideas and values of 19th-century American landscape architecture, “to embody the feeling of boundlessness, evince a lack of discernible edges, and support restored Piedmont habitats that have been erased or obscured or not celebrated previously.”</p>
<p>The rest of the site, including most of the buildings and the connections to downtown, would evoke a 21st-century activated park, “where there’s a successful juxtaposition of program, art, building reuse, interpretation of historic landscapes — and those are all blended together to create a new expression of urban and civic space really relevant to Raleigh and to the region.” Heflich cited Millennium Park in Chicago as an example.</p>
<p>At the end of a day of presentations that featured stunning but largely stand-alone landscape architecture projects around the Triangle, a final panel weighed in, offering additional and complementary visions for what it could mean to lead with landscape in the Triangle.</p>
<p>Andrew Fox, ASLA, professor of landscape architecture at North Carolina State University, shared a quote from Frederick Law Olmsted, who remarked on a trip in the 1850s that “the country for miles about Raleigh is nearly all pine forest, unfertile and so little cultivated that it is a mystery how a town of 2,500 inhabitants can obtain sufficient supplies from it to exist.”</p>
<p>Fox reminded the audience of issues facing the Triangle today — the degradation of local ecosystems and loss of farmland to sprawl; record-breaking heat; record-breaking drought; record-breaking deluge rainfalls; and projected population growth, among the largest and fastest in the country. Olmsted’s question of capacity remains, Fox said: “New issues are in many ways amplifications of old issues.”</p>
<p>Alexandra Lange, <em>Curbed</em>&#8216;s architecture critic who grew up in Durham, was one of several final panelists to lament the absence of discussion regarding regional public transit and broader regional connectivity. “Maybe if this conference comes back here in 10 years, should it all be about paths and not parks?” Lange proposed.</p>
<figure data-shortcode="caption" id="attachment_28989" style="width: 475px" class="wp-caption aligncenter"><a href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/light-rail2/" rel="attachment wp-att-28989"><img data-attachment-id="28989" data-permalink="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/light-rail2/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/04/light-rail2.jpg?w=636" data-orig-size="475,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="light rail2" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/04/light-rail2.jpg?w=636?w=238" data-large-file="https://aslathedirt.files.wordpress.com/2018/04/light-rail2.jpg?w=636?w=475" class="size-full wp-image-28989" src="https://aslathedirt.files.wordpress.com/2018/04/light-rail2.jpg?w=636" alt="" srcset="https://aslathedirt.files.wordpress.com/2018/04/light-rail2.jpg 475w, https://aslathedirt.files.wordpress.com/2018/04/light-rail2.jpg?w=119 119w, https://aslathedirt.files.wordpress.com/2018/04/light-rail2.jpg?w=238 238w" sizes="(max-width: 475px) 100vw, 475px"   /></a><figcaption class="wp-caption-text">Rendering of proposed light rail line between Durham and Chapel Hill / GoTriangle</figcaption></figure>
<p>Randolph Hester, FASLA, Durham resident and director of the Center for Ecological Democracy, pushed the audience to pursue democratic design, to foster authentic and open-ended public dialogues, and to advocate for their communities with vision and courage. “We have talked a lot about special places today. I think the real challenge is about the neighborhood. Most people live in neighborhoods. There are some really great stories and some really terrible stories about neighborhoods, and we need as we move forward to keep those in mind. The neighborhood is our closest and dearest public landscape.&#8221;</p>
<p>He brought up Chavis Heights, a neighborhood that he had helped to protect from urban renewal in the 1960s and that had declined due to a lack of public investment. “If we can do a Dix Park, we should be able to revitalize Chavis Heights as one of the unique black communities of this country.”</p>
<p>Mitchell Silver, Honorary ASLA, former director of planning in Raleigh and now commissioner of the New York City Department of Parks and Recreation, reminded landscape architects to look beyond the history and transformation of the land.</p>
<p>“There’s stories to be told in our land, but there’s also stories to be told by the communities that inhabit them,” he said. Change that will result in greater regional connectivity and density will require a broader approach: “It’s not just about transforming the place; it’s also transforming ourselves. We’re going to have to ask ourselves some difficult questions.</p>
<p>Walter Havener, ASLA, founding principal at <a href="http://surface678.com/" target="_blank" rel="noopener">Surface 678</a>, asked the audience to remember the vital contributions of local design communities and institutions in leading with landscape through daily practice. “And I think that NC State has been integral to that process of promulgating those people and putting them out in the society, and I think that is one of the legs of the stool which holds up the Triangle. It is a remarkable story, and I think that it has been just as transforming as any other phenomenon that we’ve seen today.”</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_3664033_post_28982"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28982" class="share-facebook sd-button share-icon" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-28982" class="share-linkedin sd-button share-icon" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-28982" class="share-pinterest sd-button share-icon" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28982" class="share-twitter sd-button share-icon" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-28982" class="share-google-plus-1 sd-button share-icon" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5819422-28982-5ae07adb4ed0b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=5819422&amp;post_id=28982&amp;origin=aslathedirt.wordpress.com&amp;obj_id=5819422-28982-5ae07adb4ed0b' data-name='like-post-frame-5819422-28982-5ae07adb4ed0b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://dirt.asla.org/category/cities/" rel="category tag">Cities</a>, <a href="https://dirt.asla.org/category/historic-preservation/" rel="category tag">Historic Preservation</a>, <a href="https://dirt.asla.org/category/landscape-architecture/" rel="category tag">Landscape Architecture</a>, <a href="https://dirt.asla.org/category/public-spaces/" rel="category tag">Public Spaces</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-28982 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://dirt.asla.org/2018/04/19/smithsonians-south-mall-masterplan-nears-approval/" rel="prev"><span class="meta-nav">Previous Article</span> Smithsonian&#8217;s Ambitious South Mall Masterplan Clears Major&nbsp;Hurdle</a></div>		<div class="nav-next"><a href="https://dirt.asla.org/2018/04/24/transforming-north-carolinas-research-triangle-part-1/" rel="next"><span class="meta-nav">Next Article</span> Transforming North Carolina&#8217;s Research Triangle (Part&nbsp;1)</a></div>
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/23/transforming-north-carolinas-research-triangle-part-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dirt.asla.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="414aa2ce5c" /><input type="hidden" name="_wp_http_referer" value="/2018/04/23/transforming-north-carolinas-research-triangle-part-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7782e6bd3" /></p>
<input type="hidden" name="genseq" value="1524660955" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Categories </h3><div style="overflow: hidden;"><a href="https://dirt.asla.org/category/agriculture/" style="font-size: 102.0035618878%; padding: 1px; margin: 1px;"  title="Agriculture (74)">Agriculture</a> <a href="https://dirt.asla.org/category/art/" style="font-size: 106.41139804096%; padding: 1px; margin: 1px;"  title="Art (173)">Art</a> <a href="https://dirt.asla.org/category/campus-design/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Campus Design (29)">Campus Design</a> <a href="https://dirt.asla.org/category/cities/" style="font-size: 132.10151380232%; padding: 1px; margin: 1px;"  title="Cities (750)">Cities</a> <a href="https://dirt.asla.org/category/climate-change/" style="font-size: 113.3125556545%; padding: 1px; margin: 1px;"  title="Climate Change (328)">Climate Change</a> <a href="https://dirt.asla.org/category/development/" style="font-size: 102.6714158504%; padding: 1px; margin: 1px;"  title="Development (89)">Development</a> <a href="https://dirt.asla.org/category/ecosystem-restoration/" style="font-size: 104.76402493321%; padding: 1px; margin: 1px;"  title="Ecosystem Restoration (136)">Ecosystem Restoration</a> <a href="https://dirt.asla.org/category/ecosystem-services/" style="font-size: 103.07212822796%; padding: 1px; margin: 1px;"  title="Ecosystem Services (98)">Ecosystem Services</a> <a href="https://dirt.asla.org/category/education/" style="font-size: 104.49688334817%; padding: 1px; margin: 1px;"  title="Education (130)">Education</a> <a href="https://dirt.asla.org/category/environment/" style="font-size: 111.84327693678%; padding: 1px; margin: 1px;"  title="Environment (295)">Environment</a> <a href="https://dirt.asla.org/category/exhibitions/" style="font-size: 100.80142475512%; padding: 1px; margin: 1px;"  title="Exhibitions (47)">Exhibitions</a> <a href="https://dirt.asla.org/category/forests/" style="font-size: 100.84594835263%; padding: 1px; margin: 1px;"  title="Forests (48)">Forests</a> <a href="https://dirt.asla.org/category/gardens/" style="font-size: 105.20926090828%; padding: 1px; margin: 1px;"  title="Gardens (146)">Gardens</a> <a href="https://dirt.asla.org/category/gentrification/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Gentrification (29)">Gentrification</a> <a href="https://dirt.asla.org/category/green-buildings/" style="font-size: 104.71950133571%; padding: 1px; margin: 1px;"  title="Green Buildings (135)">Green Buildings</a> <a href="https://dirt.asla.org/category/green-infrastructure/" style="font-size: 116.87444345503%; padding: 1px; margin: 1px;"  title="Green Infrastructure (408)">Green Infrastructure</a> <a href="https://dirt.asla.org/category/green-roofs/" style="font-size: 102.84951024043%; padding: 1px; margin: 1px;"  title="Green Roofs (93)">Green Roofs</a> <a href="https://dirt.asla.org/category/health-design/" style="font-size: 103.91807658059%; padding: 1px; margin: 1px;"  title="Health + Design (117)">Health + Design</a> <a href="https://dirt.asla.org/category/historic-preservation/" style="font-size: 103.56188780053%; padding: 1px; margin: 1px;"  title="Historic Preservation (109)">Historic Preservation</a> <a href="https://dirt.asla.org/category/landscape-architecture/" style="font-size: 150%; padding: 1px; margin: 1px;"  title="Landscape Architecture (1152)">Landscape Architecture</a> <a href="https://dirt.asla.org/category/opportunities/" style="font-size: 105.87711487088%; padding: 1px; margin: 1px;"  title="Opportunities (161)">Opportunities</a> <a href="https://dirt.asla.org/category/policy-and-regulation/" style="font-size: 115.04897595726%; padding: 1px; margin: 1px;"  title="Policy and Regulation (367)">Policy and Regulation</a> <a href="https://dirt.asla.org/category/public-spaces/" style="font-size: 127.24844167409%; padding: 1px; margin: 1px;"  title="Public Spaces (641)">Public Spaces</a> <a href="https://dirt.asla.org/category/renewable-energy/" style="font-size: 102.0035618878%; padding: 1px; margin: 1px;"  title="Renewable Energy (74)">Renewable Energy</a> <a href="https://dirt.asla.org/category/residential-design/" style="font-size: 103.02760463045%; padding: 1px; margin: 1px;"  title="Residential Design (97)">Residential Design</a> <a href="https://dirt.asla.org/category/resilience/" style="font-size: 103.29474621549%; padding: 1px; margin: 1px;"  title="Resilience (103)">Resilience</a> <a href="https://dirt.asla.org/category/smart-growth/" style="font-size: 104.98664292075%; padding: 1px; margin: 1px;"  title="Smart Growth (141)">Smart Growth</a> <a href="https://dirt.asla.org/category/sustainable-design/" style="font-size: 113.53517364203%; padding: 1px; margin: 1px;"  title="Sustainable Design (333)">Sustainable Design</a> <a href="https://dirt.asla.org/category/sustainable-materials/" style="font-size: 102.93855743544%; padding: 1px; margin: 1px;"  title="Sustainable Materials (95)">Sustainable Materials</a> <a href="https://dirt.asla.org/category/sustainable-sites-initiative-sites/" style="font-size: 100.6678539626%; padding: 1px; margin: 1px;"  title="Sustainable Sites Initiative (SITES) (44)">Sustainable Sites Initiative (SITES)</a> <a href="https://dirt.asla.org/category/sustainable-transportation/" style="font-size: 108.05877114871%; padding: 1px; margin: 1px;"  title="Sustainable Transportation (210)">Sustainable Transportation</a> <a href="https://dirt.asla.org/category/technology/" style="font-size: 107.3018699911%; padding: 1px; margin: 1px;"  title="Technology (193)">Technology</a> <a href="https://dirt.asla.org/category/urban-redevelopment/" style="font-size: 124.44345503117%; padding: 1px; margin: 1px;"  title="Urban Redevelopment (578)">Urban Redevelopment</a> <a href="https://dirt.asla.org/category/waste/" style="font-size: 101.86999109528%; padding: 1px; margin: 1px;"  title="Waste (71)">Waste</a> <a href="https://dirt.asla.org/category/wildlife/" style="font-size: 104.71950133571%; padding: 1px; margin: 1px;"  title="Wildlife (135)">Wildlife</a> </div></aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS Feeds</h3><ul><li><a href="https://dirt.asla.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://dirt.asla.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://mentalflowers.wordpress.com' rel='external nofollow' class='url'>Beth Kelley</a> on <a href="https://dirt.asla.org/2018/04/06/in-madrid-a-green-circle-in-a-square/#comment-388464">In Madrid, a Green Circle in a&nbsp;Square</a>						</li>

												<li class="recentcomments">
							Shawn Vonsteenburg on <a href="https://dirt.asla.org/2011/03/16/how-to-do-it-oyster-tecture/#comment-387782">How to Do It:&nbsp;Oyster-Tecture</a>						</li>

												<li class="recentcomments">
							<a href='http://besttruckgps.reviews' rel='external nofollow' class='url'>Shaun Cook</a> on <a href="https://dirt.asla.org/2016/08/17/the-end-of-automobile-dependence/#comment-387512">The End of Automobile&nbsp;Dependence</a>						</li>

												<li class="recentcomments">
							Matthew N. Gart on <a href="https://dirt.asla.org/2017/10/17/laurie-olin-wins-vincent-scully-prize/#comment-387449">Laurie Olin Wins Vincent Scully&nbsp;Prize</a>						</li>

												<li class="recentcomments">
							<a href='https://www.facebook.com/app_scoped_user_id/10206349025043099/' rel='external nofollow' class='url'>Richard K. Sutton</a> on <a href="https://dirt.asla.org/2018/02/21/is-there-a-still-a-role-for-aesthetics-in-landscape-design/#comment-387447">Is There a Still a Place for Aesthetics in Landscape&nbsp;Design?</a>						</li>

												<li class="recentcomments">
							<a href='http://latebloomerla.wordpress.com' rel='external nofollow' class='url'>latebloomerla</a> on <a href="https://dirt.asla.org/2018/03/23/the-great-pacific-garbage-patch-is-now-twice-the-size-of-texas/#comment-387051">The Great Pacific Garbage Patch Is Now Twice the Size of&nbsp;Texas</a>						</li>

												<li class="recentcomments">
							wcsulliv on <a href="https://dirt.asla.org/2018/03/15/amid-the-climate-crisis-glimpses-of-a-sustainable-future/#comment-386908">Amid the Climate Crisis, Glimpses of a Sustainable&nbsp;Future</a>						</li>

												<li class="recentcomments">
							David B on <a href="https://dirt.asla.org/2018/02/21/is-there-a-still-a-role-for-aesthetics-in-landscape-design/#comment-386884">Is There a Still a Place for Aesthetics in Landscape&nbsp;Design?</a>						</li>

												<li class="recentcomments">
							<a href='https://suho888.com' rel='external nofollow' class='url'>zapacarta</a> on <a href="https://dirt.asla.org/2013/09/10/asla-launches-new-guide-on-health-benefits-of-nature/#comment-386661">ASLA Launches New Guide on Health Benefits of&nbsp;Nature</a>						</li>

												<li class="recentcomments">
							<a href='http://lumosinc.com' rel='external nofollow' class='url'>Marc Chapelle</a> on <a href="https://dirt.asla.org/2013/11/16/what-makes-soils-healthy/#comment-386306">Designing with Soils</a>						</li>

										</ul>
				</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Most Popular </h3><ul>				<li>
										<a href="https://dirt.asla.org/2010/04/06/six-ways-that-human-activity-is-changing-the-planet/" class="bump-view" data-bump-view="tp">
						Six Ways Human Activity Is Changing the Planet					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2009/11/09/the-effects-of-population-growth-on-land-use/" class="bump-view" data-bump-view="tp">
						The Effects of Population Growth on Land Use					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2013/08/13/diy-vertical-gardening/" class="bump-view" data-bump-view="tp">
						DIY Vertical Gardening					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2017/09/26/designintelligence-2017-landscape-architecture-program-rankings/" class="bump-view" data-bump-view="tp">
						DesignIntelligence 2017 Landscape Architecture Program Rankings					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2018/04/24/transforming-north-carolinas-research-triangle-part-1/" class="bump-view" data-bump-view="tp">
						Transforming North Carolina&#039;s Research Triangle (Part 1)					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2015/08/11/smartphone-apps-for-landscape-architects-analysis-and-design-part-1/" class="bump-view" data-bump-view="tp">
						Smartphone Apps for Landscape Architects: Useful Tools for Site Analysis and Design					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2011/03/22/big-goes-biophilic-with-new-sports-center/" class="bump-view" data-bump-view="tp">
						BIG Goes Biophilic with New Sports Center					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2012/10/15/why-public-art-is-important/" class="bump-view" data-bump-view="tp">
						Why Public Art Is Important					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2014/09/26/is-urban-revitalization-without-gentrification-possible/" class="bump-view" data-bump-view="tp">
						Is Urban Revitalization Without Gentrification Possible?					</a>
									</li>
							<li>
										<a href="https://dirt.asla.org/2016/08/22/15-of-the-best-instagram-accounts-for-landscape-architects/" class="bump-view" data-bump-view="tp">
						15 of the Best Instagram Accounts for Landscape Architects					</a>
									</li>
			</ul></aside><aside id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">Book from The Dirt Editor</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/gp/product/1616893001/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1616893001&#038;linkId=dea86fc01f80088221b4beca8eb9070a" class="" rel="" target=""><img width="255" height="350" src="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg" class="image wp-image-22865 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Designed for the Future by Jared Green" srcset="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=109&amp;h=150 109w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22865" data-permalink="https://dirt.asla.org/designed/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg" data-orig-size="255,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="designed" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=219" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/designed.jpg?w=255" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://dirt.asla.org/2018/04/24/transforming-north-carolinas-research-triangle-part-1/">Transforming North Carolina&#8217;s Research Triangle (Part&nbsp;1)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2018/04/23/transforming-north-carolinas-research-triangle-part-2/">Transforming North Carolina&#8217;s Research Triangle (Part&nbsp;2)</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2018/04/19/smithsonians-south-mall-masterplan-nears-approval/">Smithsonian&#8217;s Ambitious South Mall Masterplan Clears Major&nbsp;Hurdle</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2018/04/18/the-desert-gardens-of-steve-martino/">The Desert Gardens of Steve&nbsp;Martino</a>
									</li>
											<li>
					<a href="https://dirt.asla.org/2018/04/17/why-smart-urban-design-may-save-us-from-natural-disasters-and-address-social-justice/">Why Smart Urban Design May Save Us from Natural Disasters and Address Social&nbsp;Justice</a>
									</li>
					</ul>
		</aside><aside id="media_image-9" class="widget widget_media_image"><h3 class="widget-title">The Dirt by E-mail</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.vertexcommunication.com/asla/dirt_signup.htm" class="" rel="" target=""><img width="255" height="380" src="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg" class="image wp-image-22881 alignnone attachment-full size-full" alt="The Dirt by E-email" style="max-width: 100%; height: auto;" title="The Dirt by E-mail" srcset="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=101&amp;h=150 101w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22881" data-permalink="https://dirt.asla.org/thedirtbyemail_ad-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg" data-orig-size="255,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="theDirtByEmail_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=201" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/thedirtbyemail_ad1.jpg?w=255" /></a></aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-891"><a href="https://dirt.asla.org/subscribe-to-rss-feeds/">RSS</a></li>
<li class="page_item page-item-925"><a href="https://dirt.asla.org/e-mail-update/">THE DIRT by&nbsp;E-mail</a></li>
<li class="page_item page-item-2"><a href="https://dirt.asla.org/about/">About</a></li>
<li class="page_item page-item-29"><a href="https://dirt.asla.org/contact-us/">Submissions</a></li>
		</ul>
		</aside><aside id="media_image-21" class="widget widget_media_image"><h3 class="widget-title">ASLA 2018 Professional and Student Call for Entries</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/2018cfe" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2018/01/2018cfe_dirt.jpg" class="image wp-image-28511  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2018/01/2018cfe_dirt.jpg 255w, https://aslathedirt.files.wordpress.com/2018/01/2018cfe_dirt.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="28511" data-permalink="https://dirt.asla.org/2018cfe_dirt/" data-orig-file="https://aslathedirt.files.wordpress.com/2018/01/2018cfe_dirt.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018CFE_dirt" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2018/01/2018cfe_dirt.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2018/01/2018cfe_dirt.jpg?w=255" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><h3 class="widget-title">ASLA Animations</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes/videos.html" class="" rel="" target=""><img width="255" height="700" src="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg" class="image wp-image-22867 alignnone attachment-full size-full" alt="ASLA Sustainable Design Animations" style="max-width: 100%; height: auto;" title="ASLA Sustainable Design Animations" srcset="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=55&amp;h=150 55w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22867" data-permalink="https://dirt.asla.org/animationsbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg" data-orig-size="255,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AnimationsBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=109" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/animationsbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><h3 class="widget-title">Books by ASLA Members</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/books.aspx" class="" rel="" target=""><img width="255" height="425" src="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg" class="image wp-image-22868 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=90&amp;h=150 90w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22868" data-permalink="https://dirt.asla.org/book_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg" data-orig-size="255,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Book_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=180" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/book_ad.jpg?w=255" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h3 class="widget-title">ASLA Case Studies</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/sustainablelandscapes" class="" rel="" target=""><img width="255" height="1130" src="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg" class="image wp-image-22870 alignnone attachment-full size-full" alt="Sustainable Landscapes Case Studies" style="max-width: 100%; height: auto;" title="Sustainable Landscapes Case Studies" srcset="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=34&amp;h=150 34w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22870" data-permalink="https://dirt.asla.org/casestudiesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg" data-orig-size="255,1130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CaseStudiesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=68" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/casestudiesbanner_ad.jpg?w=231" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/greenroof" class="" rel="" target=""><img width="255" height="700" src="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg" class="image wp-image-22872 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=55&amp;h=150 55w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22872" data-permalink="https://dirt.asla.org/greenroofbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg" data-orig-size="255,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GreenRoofBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=109" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/greenroofbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">ASLA Green Roof Book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/gp/product/1568986858/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;tag=a04806-20&#038;camp=1789&#038;creative=9325&#038;linkCode=as2&#038;creativeASIN=1568986858&#038;linkId=17c69c3fc382de6938d7b0e3f0465506" class="" rel="" target=""><img width="255" height="261" src="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255" class="image wp-image-22866 alignnone attachment-255x261 size-255x261" alt="" style="max-width: 100%; height: auto;" title="ASLA Green Roof Book" srcset="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=255 255w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=146 146w, https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg 280w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22866" data-permalink="https://dirt.asla.org/green-roof-case-study/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg" data-orig-size="280,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-roof-case-study" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/green-roof-case-study.jpg?w=280" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to the Health Benefits of Nature</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/healthbenefitsofnature.aspx" class="" rel="" target=""><img width="255" height="252" src="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" class="image wp-image-23634 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=150&amp;h=148 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23634" data-permalink="https://dirt.asla.org/cross_small/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg" data-orig-size="255,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cross_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/cross_small.jpg?w=255" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h3 class="widget-title">ASLA Guide to Resilient Design</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/resilient" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" class="image wp-image-24827 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg 255w, https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="24827" data-permalink="https://dirt.asla.org/resilient_small-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="resilient_small" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/09/resilient_small1.jpg?w=255" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">ASLA Interviews</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/interviews.aspx" class="" rel="" target=""><img width="255" height="1130" src="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg" class="image wp-image-22873 alignnone attachment-full size-full" alt="ASLA Interviews" style="max-width: 100%; height: auto;" title="ASLA Interview Series" srcset="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=34&amp;h=150 34w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22873" data-permalink="https://dirt.asla.org/interviewsbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg" data-orig-size="255,1130" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="InterviewsBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=68" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/interviewsbanner_ad.jpg?w=231" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><h3 class="widget-title">ASLA Opportunities</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg" class="image wp-image-23702 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg 255w, https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="23702" data-permalink="https://dirt.asla.org/opportunitiesad_td_a_004/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OpportunitiesAd_TD_A_004" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2016/07/opportunitiesad_td_a_004.jpg?w=255" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h3 class="widget-title">ASLA Virtual Reality</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/vr" class="" rel="" target=""><img width="255" height="255" src="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" class="image wp-image-27890 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg 255w, https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=150&amp;h=150 150w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="27890" data-permalink="https://dirt.asla.org/vr-2/" data-orig-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg" data-orig-size="255,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vr" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" data-large-file="https://aslathedirt.files.wordpress.com/2017/10/vr.jpg?w=255" /></a></aside><aside id="linkcat-35136939" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=21910">Combating Climate Change with Landscape Architecture</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=24076">Green Infrastructure</a></li>
<li><a href="http://www.asla.org/contentdetail.aspx?id=23888">Healthy and Livable Communities</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23430">Sustainable Transportation</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=23720">Sustainable Urban Development</a></li>

	</ul>
</aside>
<aside id="linkcat-88156923" class="widget widget_links"><h3 class="widget-title">ASLA Sustainable Residential Design Guides</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/benefitsofplants.aspx">Applying Ecological Design</a></li>
<li><a href="https://www.asla.org/waterefficiency.aspx">Improving Water Management</a></li>
<li><a href="https://www.asla.org/energyefficiency.aspx">Increasing Energy Efficiency</a></li>
<li><a href="https://www.asla.org/lowimpactmaterials.aspx">Using Low-Impact Materials</a></li>

	</ul>
</aside>
<aside id="linkcat-37365507" class="widget widget_links"><h3 class="widget-title">ASLA Sustainability Toolkit</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26992">Economic Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=26060">Environmental Models</a></li>
<li><a href="http://www.asla.org/ContentDetail.aspx?id=28296" target="_top">Social Models</a></li>

	</ul>
</aside>
<aside id="linkcat-14538765" class="widget widget_links"><h3 class="widget-title">ASLA Web</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.asla.org/2017awards">ASLA 2017 Professional Awards</a></li>
<li><a href="https://www.asla.org/2017studentawards">ASLA 2017 Student Awards</a></li>
<li><a href="https://www.asla.org">ASLA.org</a></li>
<li><a href="https://www.asla.org/sustainablelandscapes/">Designing Our Future: Sustainable Landscapes</a></li>
<li><a href="https://www.asla.org/ContentDetail.aspx?id=25362">Green Roof</a></li>
<li><a href="https://land.asla.org">LAND Newsletter</a></li>
<li><a href="https://www.asla.org/lainthenews.aspx">Landscape Architecture in the News</a></li>
<li><a href="https://www.landscapearchitecturemagazine.org">Landscape Architecture Magazine</a></li>
<li><a href="https://www.asla.org/OpportunitiesAndEventsListing.aspx">Opportunities (Events, RFPs, Educational Sessions, etc)</a></li>
<li><a href="https://www.asla.org/sites.aspx" target="_blank">Sustainable Sites Initiative (SITES)</a></li>
<li><a href="http://thefield.asla.org">The Field</a></li>
<li><a href="https://www.youtube.com/landscapearchitects">Videos</a></li>
<li><a href="https://www.asla.org/yourpath">Your Path to Landscape Architecture</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><h3 class="widget-title">Boston Guide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.asla.org/boston" class="" rel="" target=""><img width="255" height="1000" src="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg" class="image wp-image-22869 alignnone attachment-full size-full" alt="LA Guide to Boston" style="max-width: 100%; height: auto;" title="LA Guide to Boston" srcset="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=38&amp;h=150 38w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22869" data-permalink="https://dirt.asla.org/bostonlandscapesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg" data-orig-size="255,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BostonLandscapesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=77" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/bostonlandscapesbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h3 class="widget-title">Portland, OR Guide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/portland" class="" rel="" target=""><img width="255" height="1000" src="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg" class="image wp-image-22874 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=38&amp;h=150 38w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22874" data-permalink="https://dirt.asla.org/portlandlandscapesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg" data-orig-size="255,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PortlandLandscapesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=77" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/portlandlandscapesbanner_ad.jpg?w=255" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h3 class="widget-title">Washington, D.C. Guide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.asla.org/guide" class="" rel="" target=""><img width="255" height="1000" src="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg" class="image wp-image-22871 alignnone attachment-full size-full" alt="The Landscape Architect&#039;s Guide to Washington, D.C. " style="max-width: 100%; height: auto;" title="The Landscape Architect&#039;s Guide to Washington, D.C. " srcset="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg 255w, https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=38&amp;h=150 38w" sizes="(max-width: 255px) 100vw, 255px" data-attachment-id="22871" data-permalink="https://dirt.asla.org/dclandscapesbanner_ad/" data-orig-file="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg" data-orig-size="255,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DCLandscapesBanner_ad" data-image-description="" data-medium-file="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=77" data-large-file="https://aslathedirt.files.wordpress.com/2016/05/dclandscapesbanner_ad.jpg?w=255" /></a></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://dirt.asla.org/2018/04/'>April 2018</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2018/03/'>March 2018</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2018/02/'>February 2018</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2018/01/'>January 2018</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/12/'>December 2017</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2017/11/'>November 2017</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2017/10/'>October 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/09/'>September 2017</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2017/08/'>August 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/07/'>July 2017</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2017/06/'>June 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2017/05/'>May 2017</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/03/'>March 2017</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2017/02/'>February 2017</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2017/01/'>January 2017</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/12/'>December 2016</a>&nbsp;(8)</li>
	<li><a href='https://dirt.asla.org/2016/11/'>November 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/10/'>October 2016</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2016/09/'>September 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/08/'>August 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/07/'>July 2016</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2016/06/'>June 2016</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2016/05/'>May 2016</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2016/04/'>April 2016</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2016/03/'>March 2016</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2016/02/'>February 2016</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2016/01/'>January 2016</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/12/'>December 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/11/'>November 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/10/'>October 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/09/'>September 2015</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2015/08/'>August 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2015/07/'>July 2015</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2015/06/'>June 2015</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2015/05/'>May 2015</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2015/04/'>April 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/03/'>March 2015</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2015/02/'>February 2015</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2015/01/'>January 2015</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/12/'>December 2014</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2014/11/'>November 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/10/'>October 2014</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2014/09/'>September 2014</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2014/08/'>August 2014</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2014/07/'>July 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/06/'>June 2014</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2014/05/'>May 2014</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2014/04/'>April 2014</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2014/03/'>March 2014</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2014/02/'>February 2014</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2014/01/'>January 2014</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2013/12/'>December 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/11/'>November 2013</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2013/10/'>October 2013</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2013/09/'>September 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/08/'>August 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/07/'>July 2013</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2013/06/'>June 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/05/'>May 2013</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2013/04/'>April 2013</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2013/03/'>March 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2013/02/'>February 2013</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2013/01/'>January 2013</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/12/'>December 2012</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2012/11/'>November 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/10/'>October 2012</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2012/09/'>September 2012</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2012/08/'>August 2012</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2012/07/'>July 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2012/06/'>June 2012</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2012/05/'>May 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/04/'>April 2012</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2012/03/'>March 2012</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2012/02/'>February 2012</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2012/01/'>January 2012</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/12/'>December 2011</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2011/11/'>November 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/10/'>October 2011</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2011/09/'>September 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/08/'>August 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/07/'>July 2011</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2011/06/'>June 2011</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2011/05/'>May 2011</a>&nbsp;(16)</li>
	<li><a href='https://dirt.asla.org/2011/04/'>April 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/03/'>March 2011</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2011/02/'>February 2011</a>&nbsp;(19)</li>
	<li><a href='https://dirt.asla.org/2011/01/'>January 2011</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2010/12/'>December 2010</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2010/11/'>November 2010</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2010/10/'>October 2010</a>&nbsp;(17)</li>
	<li><a href='https://dirt.asla.org/2010/09/'>September 2010</a>&nbsp;(25)</li>
	<li><a href='https://dirt.asla.org/2010/08/'>August 2010</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2010/07/'>July 2010</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2010/06/'>June 2010</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2010/05/'>May 2010</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2010/04/'>April 2010</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2010/03/'>March 2010</a>&nbsp;(28)</li>
	<li><a href='https://dirt.asla.org/2010/02/'>February 2010</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2010/01/'>January 2010</a>&nbsp;(27)</li>
	<li><a href='https://dirt.asla.org/2009/12/'>December 2009</a>&nbsp;(25)</li>
	<li><a href='https://dirt.asla.org/2009/11/'>November 2009</a>&nbsp;(22)</li>
	<li><a href='https://dirt.asla.org/2009/10/'>October 2009</a>&nbsp;(29)</li>
	<li><a href='https://dirt.asla.org/2009/09/'>September 2009</a>&nbsp;(26)</li>
	<li><a href='https://dirt.asla.org/2009/08/'>August 2009</a>&nbsp;(30)</li>
	<li><a href='https://dirt.asla.org/2009/07/'>July 2009</a>&nbsp;(26)</li>
	<li><a href='https://dirt.asla.org/2009/06/'>June 2009</a>&nbsp;(28)</li>
	<li><a href='https://dirt.asla.org/2009/05/'>May 2009</a>&nbsp;(24)</li>
	<li><a href='https://dirt.asla.org/2009/04/'>April 2009</a>&nbsp;(23)</li>
	<li><a href='https://dirt.asla.org/2009/03/'>March 2009</a>&nbsp;(30)</li>
	<li><a href='https://dirt.asla.org/2009/02/'>February 2009</a>&nbsp;(20)</li>
	<li><a href='https://dirt.asla.org/2009/01/'>January 2009</a>&nbsp;(33)</li>
	<li><a href='https://dirt.asla.org/2008/12/'>December 2008</a>&nbsp;(21)</li>
	<li><a href='https://dirt.asla.org/2008/11/'>November 2008</a>&nbsp;(14)</li>
	<li><a href='https://dirt.asla.org/2008/10/'>October 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/09/'>September 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/08/'>August 2008</a>&nbsp;(3)</li>
	<li><a href='https://dirt.asla.org/2008/07/'>July 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/06/'>June 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/05/'>May 2008</a>&nbsp;(5)</li>
	<li><a href='https://dirt.asla.org/2008/04/'>April 2008</a>&nbsp;(7)</li>
	<li><a href='https://dirt.asla.org/2008/03/'>March 2008</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2008/02/'>February 2008</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2008/01/'>January 2008</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2007/12/'>December 2007</a>&nbsp;(4)</li>
	<li><a href='https://dirt.asla.org/2007/11/'>November 2007</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2007/10/'>October 2007</a>&nbsp;(10)</li>
	<li><a href='https://dirt.asla.org/2007/09/'>September 2007</a>&nbsp;(6)</li>
	<li><a href='https://dirt.asla.org/2007/08/'>August 2007</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2007/07/'>July 2007</a>&nbsp;(12)</li>
	<li><a href='https://dirt.asla.org/2007/06/'>June 2007</a>&nbsp;(9)</li>
	<li><a href='https://dirt.asla.org/2007/05/'>May 2007</a>&nbsp;(11)</li>
	<li><a href='https://dirt.asla.org/2007/04/'>April 2007</a>&nbsp;(13)</li>
	<li><a href='https://dirt.asla.org/2007/03/'>March 2007</a>&nbsp;(18)</li>
	<li><a href='https://dirt.asla.org/2007/02/'>February 2007</a>&nbsp;(15)</li>
	<li><a href='https://dirt.asla.org/2007/01/'>January 2007</a>&nbsp;(31)</li>
		</ul>
		</aside><aside id="linkcat-55176486" class="widget widget_links"><h3 class="widget-title">D.C. Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.anacostiaws.org/" target="_blank">Anacostia Watershed Society</a></li>
<li><a href="http://www.capitalbikeshare.com/" target="_blank">Capital Bikeshare</a></li>
<li><a href="http://www.caseytrees.org/" target="_blank">Casey Trees</a></li>
<li><a href="http://www.dcenvironmentalfilmfest.org/" target="_blank">DC Environmental Film Festival</a></li>
<li><a href="http://www.dcgreenworks.org/" target="_blank">DC Greenworks</a></li>
<li><a href="http://dcist.com/" target="_blank">DCist</a></li>
<li><a href="http://www.doaks.org/" target="_blank">Dumbarton Oaks</a></li>
<li><a href="http://dopark.org/" target="_blank">Dumbarton Oaks Park</a></li>
<li><a href="http://greatergreaterwashington.org/" target="_blank">Greater Greater Washington</a></li>
<li><a href="https://lafoundation.org/" target="_blank">Landscape Architecture Foundation</a></li>
<li><a href="http://sustainable.dc.gov/" target="_blank">Sustainable DC</a></li>
<li><a href="http://www.tclf.org" target="_blank">The Cultural Landscape Foundation</a></li>

	</ul>
</aside>
<aside id="linkcat-170307" class="widget widget_links"><h3 class="widget-title">Sites / Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.100resilientcities.org/blog#/-_/" target="_blank">100 Resilient Cities Blog</a></li>
<li><a href="https://ahbelab.com/" target="_blank">AHBE Lab</a></li>
<li><a href="http://www.archdaily.com/" target="_blank">ArchDaily</a></li>
<li><a href="http://www.archinect.com/" target="_blank">Archinect</a></li>
<li><a href="http://www.architectmagazine.com/" target="_blank">Architect</a></li>
<li><a href="http://archrecord.construction.com/" target="_blank">Architectural Record</a></li>
<li><a href="http://architectureforhumanity.org/" target="_blank">Architecture for Humanity</a></li>
<li><a href="http://www.archnewsnow.com/" target="_blank">ArchNewsNow</a></li>
<li><a href="http://www.azuremagazine.com/" target="_blank">Azure</a></li>
<li><a href="http://bettercities.net/" target="_blank">Better Cities &amp; Towns</a></li>
<li><a href="http://biophiliccities.org/" target="_blank">Biophilic Cities</a></li>
<li><a href="http://bldgblog.blogspot.com/" target="_blank">BLDGBLOG</a></li>
<li><a href="https://www2.buildinggreen.com/blogs" target="_blank">Building Green Live</a></li>
<li><a href="http://www.bustler.net/" target="_blank">Bustler</a></li>
<li><a href="http://www.syracusecoe.org/" target="_blank">Center for Excellence in Environmental and Energy Innovations</a></li>
<li><a href="http://www.cnt.org/" target="_blank">Center for Neighborhood Technology</a></li>
<li><a href="http://www.cbe.berkeley.edu/" target="_blank">Center for the Built Environment</a></li>
<li><a href="http://www.ceosforcities.org/blog" target="_blank">CEOs for Cities Blog</a></li>
<li><a href="http://www.chinadialogue.net/" target="_blank">China Dialogue</a></li>
<li><a href="http://features.csmonitor.com/environment/" target="_blank">Christian Science Monitor / Environment</a></li>
<li><a href="http://citiscope.org/" target="_blank">Citiscope</a></li>
<li><a href="http://citiscope.org/citisignals" target="_blank">CitiSignals</a></li>
<li><a href="http://citynature.stanford.edu/" target="_blank">City Nature Project</a></li>
<li><a href="http://www.citymetric.com/" target="_blank">CityMetric</a></li>
<li><a href="http://climateprogress.org/" target="_blank">Climate Progress</a></li>
<li><a href="http://www.fastcodesign.com/" target="_blank">Co. Design</a></li>
<li><a href="http://www.fastcoexist.com/" target="_blank">Co. Exist</a></li>
<li><a href="http://www.thisiscolossal.com/" target="_blank">Colossal</a></li>
<li><a href="http://conservationmagazine.org/" target="_blank">Conservation Magazine</a></li>
<li><a href="http://curbed.com/" target="_blank">Curbed</a></li>
<li><a href="http://designtrust.org/" target="_blank">Design Trust for Public Space</a></li>
<li><a href="http://www.designundersky.com/" target="_blank">Design Under Sky</a></li>
<li><a href="http://www.designboom.com/eng/" target="_blank">DesignBoom</a></li>
<li><a href="http://digitalurban.blogspot.com/" target="_blank">Digital Urban</a></li>
<li><a href="http://news.discovery.com/earth" target="_blank">Discovery News / Earth</a></li>
<li><a href="http://www.ediblegeography.com/" target="_blank">Edible Geography</a></li>
<li><a href="http://www.edwardtufte.com/bboard/q-and-a?topic_id=1" target="_blank">Edward Tufte Forum</a></li>
<li><a href="http://thecityfix.com/" target="_blank">EMBARQ / The CityFix</a></li>
<li><a href="http://www.ewb-usa.org/" target="_blank">Engineers Without Borders</a></li>
<li><a href="http://www.enn.com/" target="_blank">Environmental News Network</a></li>
<li><a href="http://freeassociationdesign.wordpress.com/" target="_blank">Free Association Design</a></li>
<li><a href="http://freshkillspark.org/category/blog" target="_blank">Fresh Kills Park Blog</a></li>
<li><a href="http://magazine.good.is/guides/the-good-cities-project" target="_blank">GOOD Cities Project</a></li>
<li><a href="http://www.greenbiz.com/" target="_blank">Green Biz</a></li>
<li><a href="http://www.greenroofs.net/index.php" target="_blank">Green Roofs for Healthy Cities</a></li>
<li><a href="http://greensource.construction.com/" target="_blank">GreenSource</a></li>
<li><a href="http://www.grist.org/" target="_blank">Grist</a></li>
<li><a href="http://www.groundeddesign.com/" target="_blank">Grounded Design</a></li>
<li><a href="http://www.theguardian.com/cities" target="_blank">Guardian (UK) / Cities</a></li>
<li><a href="http://www.guardian.co.uk/environment" target="_blank">Guardian (UK) / Environment</a></li>
<li><a href="http://www.gsd.harvard.edu/#/projects/publications/harvard_design.html" target="_blank">Harvard Design Magazine</a></li>
<li><a href="http://www.thehighline.org/blog" target="_blank">High Line Blog</a></li>
<li><a href="http://icleiusa.org/blog/" target="_blank">ICLEI USA / City Talk Blog</a></li>
<li><a href="http://www.iconeye.com/" target="_blank">Icon</a></li>
<li><a href="https://impactdesignhub.org/" target="_blank">Impact Design Hub</a></li>
<li><a href="http://www.inhabitat.com/" target="_blank">Inhabitat</a></li>
<li><a href="http://lafoundation.org/news-events/blog/" target="_blank">LAF News Blog</a></li>
<li><a href="http://www.landezine.com/" target="_blank">Landezine</a></li>
<li><a href="http://www.landscapeandurbanism.com/" target="_blank">Landscape + Urbanism</a></li>
<li><a href="http://lacompetitionsawards.blogspot.com/" target="_blank">Landscape Architecture Competitions &amp; Awards</a></li>
<li><a href="http://www.landscapeinvocation.com/" target="_blank">Landscape Invocation</a></li>
<li><a href="http://www.lbl.gov/" target="_blank">Lawrence Berkeley National Laboratory</a></li>
<li><a href="http://www.livescience.com/environment/" target="_blank">Livescience / Planet Earth</a></li>
<li><a href="http://www.metropolismag.com/cities/landscape/" target="_blank">Metropolis / Landscape</a></li>
<li><a href="http://www.metrofieldguide.com/" target="_blank">Metropolitan Field Guide</a></li>
<li><a href="http://www.technologyreview.com/energy/" target="_blank">MIT Technology Review / Energy</a></li>
<li><a href="http://www.mongabay.com/" target="_blank">Mongabay</a></li>
<li><a href="http://www.motherjones.com/environment" target="_blank">Mother Jones / Environment</a></li>
<li><a href="http://www.nbm.org" target="_blank">National Building Museum</a></li>
<li><a href="http://news.nationalgeographic.com/" target="_blank">National Geographic News</a></li>
<li><a href="http://www.nature.com/subjects/earth-and-environmental-sciences?area=earthenv" target="_blank">Nature / Earth and Environmental Sciences</a></li>
<li><a href="http://www.newgeography.com/" target="_blank">New Geography</a></li>
<li><a href="http://nextcity.org/" target="_blank">Next City</a></li>
<li><a href="http://www.nrpa.org/blog/" target="_blank">NRPA / Open Space Blog</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">NY Times / Dot Earth</a></li>
<li><a href="http://www.nytimes.com/pages/business/energy-environment/index.html" target="_blank">NY Times / Energy &amp; Environment</a></li>
<li><a href="http://greeninc.blogs.nytimes.com/" target="_blank">NY Times / Green</a></li>
<li><a href="http://www.onearth.org/" target="_blank">OnEarth</a></li>
<li><a href="http://www.phillywatersheds.org/blog" target="_blank">Philadelphia Office of Watersheds / Watersheds Blog</a></li>
<li><a href="https://placesjournal.org" target="_blank">Places</a></li>
<li><a href="http://epd372.blogspot.com/" target="_blank">Places and Spaces</a></li>
<li><a href="http://www.planetizen.com/" target="_blank">Planetizen</a></li>
<li><a href="http://radar.planetizen.com/" target="_blank">Planetizen Radar</a></li>
<li><a href="http://www.planning.org/planning/" target="_blank">Planning Magazine</a></li>
<li><a href="http://www.plosone.org/article/browse.action?catName=Ecology&#038;field=" target="_blank">Plos One / Ecology</a></li>
<li><a href="http://www.thepolisblog.org/" target="_blank">Polis</a></li>
<li><a href="http://popupcity.net/" target="_blank">Pop-up City</a></li>
<li><a href="http://pruned.blogspot.com/" target="_blank">Pruned</a></li>
<li><a href="http://www.realclimate.org/" target="_blank">Real Climate</a></li>
<li><a href="http://www.rebelart.net/diary/" target="_blank">Rebel Art</a></li>
<li><a href="http://recities.blogspot.com/" target="_blank">reCities</a></li>
<li><a href="http://scenariojournal.com/" target="_blank">Scenario Journal</a></li>
<li><a href="http://www.scientificamerican.com/energy-and-sustainability" target="_blank">Scientific America / Energy &amp; Sustainability</a></li>
<li><a href="http://blogs.smithsonianmag.com/design/" target="_blank">Smithsonian / Design Decoded</a></li>
<li><a href="http://www.thesolutionsjournal.com/" target="_blank">Solutions Journal</a></li>
<li><a href="http://solveclimate.com/blog" target="_blank">Solve Climate News</a></li>
<li><a href="http://streetsblog.net/" target="_blank">Streets Blog</a></li>
<li><a href="http://sustainablecitiescollective.com/" target="_blank">Sustainable Cities Collective</a></li>
<li><a href="http://switchboard.nrdc.org/" target="_blank">Switchboard (NRDC)</a></li>
<li><a href="http://tclf.org/blog" target="_blank">TCLF / Birnbaum Blogs</a></li>
<li><a href="http://www.ted.com" target="_blank">TED</a></li>
<li><a href="http://archpaper.com/category/subject/landscape-architecture/" target="_blank">The Architect&#039;s Newspaper / Landscape Architecture</a></li>
<li><a href="http://www.theatlanticcities.com/" target="_blank">The Atlantic / CityLab</a></li>
<li><a href="http://featuresblogs.chicagotribune.com/theskyline/" target="_blank">The Chicago Tribune / Cityscapes</a></li>
<li><a href="http://globalurbanist.com/" target="_blank">The Global Urbanist</a></li>
<li><a href="http://www.huffingtonpost.com/f-kaid-benfield/" target="_blank">The Huffington Post / F. Kaid Benfield</a></li>
<li><a href="http://www.thenatureofcities.com" target="_blank">The Nature of Cities</a></li>
<li><a href="http://www.newrepublic.com/climate" target="_blank">The New Republic / Climate</a></li>
<li><a href="http://prairieecologist.com/" target="_blank">The Prairie Ecologist</a></li>
<li><a href="http://www.theurbanvision.com/blogs/" target="_blank">The Urban Vision</a></li>
<li><a href="http://www.healinglandscapes.org/" target="_blank">Therapeutic Landscapes Network</a></li>
<li><a href="http://thisbigcity.net/" target="_blank">This Big City</a></li>
<li><a href="https://www.toposmagazine.com/" target="_blank">Topos</a></li>
<li><a href="http://www.treehugger.com/" target="_blank">TreeHugger</a></li>
<li><a href="http://cityparksblog.org/" target="_blank">Trust for Public Land / City Parks Blog</a></li>
<li><a href="http://parkscore.tpl.org/" target="_blank">Trust for Public Land / Parkscore</a></li>
<li><a href="http://www.urbangardensweb.com/" target="_blank">Urban Gardens</a></li>
<li><a href="http://urbanland.uli.org/" target="_blank">Urban Land</a></li>
<li><a href="http://www.urbanobservatory.org/" target="_blank">Urban Observatory</a></li>
<li><a href="http://urbanomnibus.net/" target="_blank">Urban Omnibus</a></li>
<li><a href="http://www.vox.com/energy-and-environment" target="_blank">Vox / Energy &amp; Environment</a></li>
<li><a href="http://thewhereblog.blogspot.com/" target="_blank">Where</a></li>
<li><a href="http://www.wired.com/category/design" target="_blank">Wired / Design</a></li>
<li><a href="http://www.washingtonpost.com/news/wonkblog/wp/category/transportation/" target="_blank">Wonkblog / Transportation</a></li>
<li><a href="http://blogs.worldbank.org/climatechange/" target="_blank">World Bank / Development in a Changing Climate</a></li>
<li><a href="http://blogs.worldbank.org/sustainablecities/" target="_blank">World Bank / Sustainable Cities Blog</a></li>
<li><a href="http://www.worldlandscapearchitect.com/" target="_blank">World Landscape Architect</a></li>
<li><a href="http://insights.wri.org/" target="_blank">WRI Insights</a></li>
<li><a href="http://e360.yale.edu/" target="_blank">Yale Environment 360</a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects" data-width="255"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanSocietyofLandscapeArchitects"><a href="https://www.facebook.com/AmericanSocietyofLandscapeArchitects">Facebook / ASLA</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Twitter / @NationalASLA</h3><a class="twitter-timeline" data-width="255" data-theme="light" data-link-color="#004276" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-widget-id="720979669114335233">My Tweets</a></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram / NationalASLA</h3><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
	
	
		<div id="widget-area-4" class="widget-area">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>The American Society of Landscape Architects<br />
636 Eye Street, NW<br />
Washington, DC 20001-3736</p>
<p>Phone: 202-898-2444<br />
1-888-999-2752 (Toll Free)<br />
Fax: 1-202-898-1185</p>
<p>Email: info@asla.org</p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	
		<div id="widget-area-5" class="widget-area">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2006 - 2017<br />
The American Society of Landscape Architects<br />
All Rights Reserved<br />
Terms of Use</p>
</div>
		</aside>	</div><!-- #widget-area-5 -->
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/aslathedirt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?action=logout&_wpnonce=57d976e812","homeURL":"https:\/\/dirt.asla.org\/","postID":"28982","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5819422" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dirt.asla.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE DIRT" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="27dd4c1ca6" /><input type="hidden" name="_wp_http_referer" value="/2018/04/23/transforming-north-carolinas-research-triangle-part-2/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_3664033_post_28982={"id":3664033,"unique_id":"wp-post-28982","title":"Transforming%20North%20Carolina%26%238217%3Bs%20Research%20Triangle%20%28Part%26nbsp%3B2%29","permalink":"https:\/\/dirt.asla.org\/2018\/04\/23\/transforming-north-carolinas-research-triangle-part-2\/","item_id":"_post_28982"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3664033_post_28982 == 'undefined' ){PDRTJS_3664033_post_28982 = new PDRTJS_RATING( PDRTJS_settings_3664033_post_28982 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dirt.asla.org\/2018\/04\/23\/transforming-north-carolinas-research-triangle-part-2\/":28982};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/04/23/transforming-north-carolinas-research-triangle-part-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5819422","siteName":"THE DIRT","siteURL":"https:\/\/dirt.asla.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/dc13d51260d98a238cb752144c013de6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2018%2F04%2F23%2Ftransforming-north-carolinas-research-triangle-part-2%2F","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"c2e80a3df7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3ed018e2f9\" \/>","referer":"https:\/\/dirt.asla.org\/2018\/04\/23\/transforming-north-carolinas-research-triangle-part-2\/","canFollow":"1","feedID":"33069","statusMessage":"","customizeLink":"https:\/\/aslathedirt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faslathedirt.wordpress.com%2F2018%2F04%2F23%2Ftransforming-north-carolinas-research-triangle-part-2%2F","postID":"28982","shortlink":"https:\/\/wp.me\/popTE-7xs","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dirt.asla.org\/28982","statsLink":"https:\/\/wordpress.com\/stats\/post\/28982\/dirt.asla.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Plane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,606 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2018%2F04%2F23%2Ftransforming-north-carolinas-research-triangle-part-2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dirt.asla.org\/wp-admin\/admin-ajax.php","nonce":"5360cf0f02","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aslathedirt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdirt.asla.org%2F2018%2F04%2F23%2Ftransforming-north-carolinas-research-triangle-part-2%2F","blog_id":"5819422","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=5819422&v=wpcom&tz=-5&user_id=0&subd=aslathedirt","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCHSjE0M/iAeBbmp17rN1xynY29Pitatgqkav2zZd+fTWZ+iMsELetF90g2OZDB+VX160ouVyyra3JJP2tKASR8zZuzANxb5N1g6dAUSc62jBY+TsIeRWhAK/hH0TzMDyRubmwIpCxOcKyTFGO25cvRHbWG0R4lgBv1ZBPQBDNYhDApdjc2jLDmRCLIScmjpZukOD5riRtXA2kEqnNKpMCIzTdavs38qCBcvaY1kpkwn0rW7l1uKt6iW8778kc+XUi1Rd24Z4JAT2jkjNQ/W/A2UHIraVZvLIwK7FXwMSdTBArFOHTD5dq6F9OHen1+22/1+s3t77b8Bna0FIQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5819422','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'5819422','v':'wpcom','tz':'-5','user_id':'0','post':'28982','subd':'aslathedirt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRRmNMMywwa2x1JVdNRDdKcDJDVTRHNWM1fm9LdHFuLTUvUEdhSFJyQy1Ubl94aTN3OVlGemFRPVF+PTBUWHNzVTFjfGNpWl9lblMmeGtkR34zdWUxbHRdVE0lTEVlQVBKQWpFZl82eC1yS1o3dVVneHYzSVV0TCtzckF3MWwudXZDeUxdLDR1ZUcrczcvXy5jZlFTekFtdmY0cm1idV1oai5kUHNRR0slUj81WFpkfnZOeXlnSzhzYnVENV1VSERsWiZGWXxdUW0sMltaTEcuMnVjY0xVUGJTMHE2NFNDT1BIbnQ3TFZpUUF2cmFjTVF8RVQ4bTRyWzlSMiY5OSVPa11ieEJiQVZdRVhQJWlxSD9jPUlaenxHTlZ8Ti8/Ml1rUnUmWzdCW11NQUwlWiVkdVRhTUdoVVcuLg=='}]);
_stq.push([ 'clickTrackerInit', '5819422', '28982' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>